<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Kenley Jansen Is The Model Of A Modern Reliever | FiveThirtyEight</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fivethirtyeight.com&amp;id=64146350&amp;t=1510073120&amp;back=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fkenley-jansen-is-the-model-of-a-modern-reliever%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//secure.espn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.unid.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//espnfivethirtyeight.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkNEOgjAMRX/IOXzAhAfjtwCWUR3bshaQv3dTQSDE8Nab23t6U9k7UVrDYFg2rXC6VWhI9nhTwCRLGmfB8ORj0Ac5i3ANDZDs0EkgZ6a8wirM+SCKltkamRONuJV1bNDsxpbWPhDiGsW1GfXr2A58YO+CVtgB1+h5AFT1grayNnEb3yJbYq4Fxn4L8S/sodBWhVG9T//k7q/o0NZ5oE/3ScX8tbmc0iTLsnOapPcXosy66g==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylj90KwjAMhV/IrghO9EJ8ltodZ7b1xybd0Ke3yrwQhl4IgcDJx8eJnqIib4fcgHVX5pqRbvOqOl7pb4By1CYjqBz5N2yDF3h5si6caIDKjGTakhXROSxwMbA4MBdo4fpZifxImH5iHSQa26sEpjuWHsm+QWIb0mJ7uaA00iNFDY5exSG35FnLRCJI2jBDXp45UTEFF+U/19lYnELoZ8vRHdabfb2tN9t61z0AUHugjQ=='></script>
<script type='text/javascript' src='https://secure.espn.com/combiner/c?js=plugins%2Fjquery.pubsub.r5.js%2C%2Fanalytics%2FvisitorAPI_156.js%2C%2Fanalytics%2FsOmni_161.js%2C%2Fanalytics%2Ftarget.r3.js&#038;ver=20170902'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNChartbeat = {"uid":"22222","domain":"fivethirtyeight.com","path":"\/features\/kenley-jansen-is-the-model-of-a-modern-reliever\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/espn-plugins/omniture/assets/js/chartbeat.min.js?m=1496956367h'></script>
<script type='text/javascript' defer="defer" src='https://cdn.unid.go.com/js/unid.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9zEEOgjAQRuELWUZEQ1gQzkLgl06104YZMdzekLggLFi/l4++2Q1JDGJkHhFKC2eCZnH5/ZlYlIaUXoxt023rVWFK4RiKyFIEvdAJ+eQF5nm2FTz5vXUozqMfMf/NLrbl41rdm7q+VeEHWaFDSg=='></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
Sailthru.init({"customerId":"cfa79b48852c16f01957e7c5bd31f3e0"})
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espnfivethirtyeight.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://53eig.ht/2iEDjk6' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kenley Jansen Is The Model Of A Modern Reliever" />
<meta property="og:url" content="https://fivethirtyeight.com/features/kenley-jansen-is-the-model-of-a-modern-reliever/" />
<meta property="og:description" content="After a year of searching, we didn’t our find our new Goose Gossage. But we did get a glimpse of what one might look like in baseball’s just-concluded postseaso&#8230;" />
<meta property="article:published_time" content="2017-11-07T16:39:55+00:00" />
<meta property="article:modified_time" content="2017-11-07T16:39:55+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://espnfivethirtyeight.files.wordpress.com/2017/11/goose1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="article:author" content="https://facebook.com/natesilver" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:creator" content="natesilver538" />
<meta name="twitter:creator:id" content="16017475" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Nate Silver" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Baseball, Kenley Jansen, Los Angeles Dodgers" />
<link rel='openid.server' href='https://espnfivethirtyeight.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://espnfivethirtyeight.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fivethirtyeight.com/osd.xml" title="FiveThirtyEight" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="FiveThirtyEight" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nate Silver’s FiveThirtyEight uses statistical analysis — hard numbers — to tell compelling stories about politics, sports, science, economics and culture." /><link rel="amphtml" href="https://fivethirtyeight.com/features/kenley-jansen-is-the-model-of-a-modern-reliever/amp/" /><meta name="DC.date.issued" content="2017-11-07T16:39:55+00:00" />
<meta name="news_keywords" content="Baseball, Kenley Jansen, Los Angeles Dodgers" />
<meta name="description" content="After a year of searching, we didn’t our find our new Goose Gossage. But we did get a glimpse of what one might look like in baseball’s just-concluded postseaso&#8230;" />
<link rel='author' href='https://fivethirtyeight.com/contributors/nate-silver/' />
<link rel='canonical' href='https://fivethirtyeight.com/features/kenley-jansen-is-the-model-of-a-modern-reliever/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Nate Silver" href="https://fivethirtyeight.com/contributors/nate-silver/feed/">
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/kenley-jansen-is-the-model-of-a-modern-reliever/"},"headline":"Kenley Jansen Is The Model Of A Modern Reliever","author":{"@type":"Person","name":"Nate Silver"},"datePublished":"2017-11-07T11:39:55+00:00","dateModified":"2017-11-07T11:39:55+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":61,"width":521,"@type":"ImageObject"}},"articleSection":"Sports","image":{"@type":"ImageObject","url":"https://espnfivethirtyeight.files.wordpress.com/2017/11/goose1.jpg?w=2666","width":2666,"height":1999}}
</script>
<meta name="sailthru.tags" content="Baseball, Kenley Jansen, Los Angeles Dodgers" />
<meta name="sailthru.author" content="Nate Silver" />
<meta name="sailthru.date" content="2017-11-07" />
<meta name="sailthru.description" content="After a year of searching, we didn’t our find our new Goose Gossage. But we did get a glimpse of what one might look like in baseball’s just-concluded postseaso&#8230;" />
<meta name="sailthru.title" content="Kenley Jansen Is The Model Of A Modern Reliever" />
<meta name="sailthru.image.full" content="https://espnfivethirtyeight.files.wordpress.com/2017/11/goose1.jpg?w=575&#038;quality=90&#038;strip=info" />
<meta name="sailthru.image.thumb" content="https://espnfivethirtyeight.files.wordpress.com/2017/11/goose1.jpg?w=100&#038;quality=90&#038;strip=info" />
	<link rel="mask-icon" color="#ed713a" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.6">
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.6">
	<link rel="apple-touch-icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.6">
</head>
<body class="fte_features-template-default single single-fte_features postid-167646 vertical-sports mp6 customizer-styles-applied slug-kenley-jansen-is-the-model-of-a-modern-reliever topic-slug-baseball highlander-enabled highlander-light">
<div id="overlayad" class="ad-slot-overlay">
	<div id="ad-Overlay" class="ad-overlay" data-defer="none"></div></div>
<div id="wallpaperad" class="ad-slot-wallpaper">
	<div id="ad-Wallpaper" class="ad-wallpaper" data-defer="none"></div></div>
<div id="outstreamad" class="ad-outstream">
	<div id="ad-OutStream" class="ad-outstream" data-defer="none"></div></div>

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
					<h2 class="header-global-logo">
					<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:home" class="header-global-logo-link">
				<span class="visually-hidden">FiveThirtyEight</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>				<img src="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
			</a>
					</h2>
		
		<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
			<label for="search-field" class="search-form-label">Search</label>
			<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
			<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
			<button aria-label="Search" class="search-button" id="search-button">
				<span class="visually-hidden">Search</span>
			</button>
		</form>

		<a href="http://espn.com/" rel="noopener" title="ESPN" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 455.6 112.5" preserveAspectRatio="xMinYMid"><path class="st0" d="M314.3 0H148.6c-17 0-28.2 8.9-29.8 22.3-.6 4.9-1.1 9.3-1.1 9.3h220.8s.4-3.3.7-5.9C340.9 12.2 335.1 0 314.3 0M337 43.6s-.5 4.5-1.2 9.3c-1.3 9.6-8.5 16.8-21.8 16.8h-47l-5.3 42.8h-37.4l8.5-68.9H337M113.9 0l-3.8 31.6H9.9L13.8 0zM8.5 43.6h100.1l-3.2 26.1H42.7l-1.6 12.9h62.7l-3.7 29.9H0l8.5-68.9M350 0h81.7c12.9 0 26.3 6 23.6 26.7-.5 3.7-.6 4.9-.6 4.9H346.1L350 0m-5.4 43.6h37.5l-8.5 68.9h-37.5l8.5-68.9m71.2 0h37.4l-8.5 68.9h-37.4l8.5-68.9m-217.4 0h-82.3c-2.7 18 6.3 26.1 19 26.1h50.7l-1.6 12.9h-72.9l-3.7 29.9h82.6c2.7-.2 21.2-.7 27.5-15.9 2.1-4.9 3.9-22.6 4.4-26.3 3-21.5-11.9-26.7-23.7-26.7"/></svg>		</a>

		<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>
	</div>

		<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Kenley Jansen Is The Model Of A Modern Reliever									</div>
				<a href="https://fivethirtyeight.com/features/kenley-jansen-is-the-model-of-a-modern-reliever/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/kenley-jansen-is-the-model-of-a-modern-reliever/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
	
	<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports -current-vertical">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:life">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-espn -mobile-only">
					<a href="http://espn.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
						ESPN					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					In The News:  <a href="https://fivethirtyeight.com/tag/mass-shootings/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:justupdated">Mass Shootings</a>
					</div>
						</nav><!-- #nav-global -->
	</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

	
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-167646" class="post-167646 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-baseball tag-kenley-jansen tag-los-angeles-dodgers fte_verticals-sports vertical-sports topic-slug-baseball">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Nov. 7, 2017</time>
						at
						<time class="datetime updated" title="2017-11-07T11:39:55+00:00">11:39 AM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							Kenley Jansen Is The Model Of A Modern Reliever						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/nate-silver/" title="" class="author url fn" rel="author">Nate Silver</a></p>
							
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/baseball/" class="term " name="">Baseball</a></p>
								
							
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-167646" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/kenley-jansen-is-the-model-of-a-modern-reliever/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-167646" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/kenley-jansen-is-the-model-of-a-modern-reliever/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fkenley-jansen-is-the-model-of-a-modern-reliever%2F?ex_cid=538email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


				
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/11/goose1.jpg?w=1024&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2017/11/goose1.jpg?w=2048&#038;quality=90&#038;strip=info 2x">
					
											<source srcset="https://espnfivethirtyeight.files.wordpress.com/2017/11/goose1.jpg?w=575&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2017/11/goose1.jpg?w=1150&#038;quality=90&#038;strip=info 2x">
						<img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/11/goose1.jpg?w=575&#038;quality=90&#038;strip=info" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/11/goose1.jpg?w=575&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2017/11/goose1.jpg?w=1150&#038;quality=90&#038;strip=info 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->


	
				<figcaption class="caption featured-image-caption">
				Kenley Jansen was used in high-leverage situations &#8212; not exclusively in save situations like many closers.									<p class="credits">Harry How / Getty Images</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>After a year of searching, we <a href="https://fivethirtyeight.com/features/were-still-looking-for-the-new-goose-gossage/">didn’t our find our new Goose Gossage</a>. But we did get a glimpse of what one might look like in baseball’s just-concluded postseason.</p>
<p>This spring, we introduced a <a href="https://fivethirtyeight.com/features/goose-egg-new-save-stat-relief-pitchers/">new pitching statistic called the goose egg</a> — named in honor of Gossage, the Hall-of-Fame reliever, who had a record 82 goose eggs in 1975. Essentially, a pitcher gets a goose egg for every clutch, scoreless relief inning (see the <a href="https://fivethirtyeight.com/features/goose-egg-new-save-stat-relief-pitchers/">original article</a> for a more formal definition). Goose eggs have a substantially better correlation with relievers’ <a href="https://www.fangraphs.com/library/misc/wpa/">win probability added</a> than saves do, especially if paired with their companion statistic, the broken egg.</p>
<p>This year’s major leader in goose eggs was the Milwaukee Brewers’ Corey Knebel, who finished with 47 of them. The American League leader was the Seattle Mariners’ Edwin Diaz, who had 40. You can find a complete rundown of this year’s final goose stats in the table below. (A “broken egg” is essentially the blown save of goose stats, and a “meh” is any situation which doesn’t result in either a goose egg or a broken egg.)</p>

<section class="viz scrollable">
<header class="viz">
<h5 class="title">Corey Knebel gets the golden egg</h5>
<p class="subtitle">Final goose egg stats for 2017</p>
</header>
<p><input class="viz-table-search" type="search" placeholder="Search..." /></p>
<div class="viz-scroller">
<table class="viz full big-table scrollable searchable sortable" data-carpenter-slug="silver.goose090817.2" data-listener-id="0.4790968225538167">
<thead>
<tr>
<th class="text" style="width:25%;" colspan="1"><span style="white-space:nowrap;">PITCHER<span class="sorter"><span class="desc">▲</span><span class="asc">▼</span></span><br />
</span></th>
<th class="text" style="width:15%;" colspan="1"><span style="white-space:nowrap;">TEAM<span class="sorter"><span class="desc">▲</span><span class="asc">▼</span></span><br />
</span></th>
<th class="number" style="width:20%;" colspan="1" data-sort-method="number" aria-sort="ascending" data-sort-default="true">GOOSE <span style="white-space:nowrap;">EGGS<span class="sorter"><span class="desc">▲</span><span class="asc">▼</span></span><br />
</span></th>
<th class="number" style="width:20%;" colspan="1" data-sort-method="number">BROKEN <span style="white-space:nowrap;">EGGS<span class="sorter"><span class="desc">▲</span><span class="asc">▼</span></span><br />
</span></th>
<th class="number" style="width:10%;" colspan="1" data-sort-method="number"><span style="white-space:nowrap;">MEHS<span class="sorter"><span class="desc">▲</span><span class="asc">▼</span></span><br />
</span></th>
<th class="number" style="width:10%;" colspan="1" data-sort-method="number"><span style="white-space:nowrap;">GWAR<span class="sorter"><span class="desc">▲</span><span class="asc">▼</span></span><br />
</span></th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width:25%;" data-sort="Knebel">Corey Knebel</td>
<td class="text" style="width:15%;">MIL</td>
<td class="number highlight" style="width:20%;">47</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+3.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Jansen">Kenley Jansen</td>
<td class="text" style="width:15%;">LAD</td>
<td class="number highlight" style="width:20%;">44</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+6.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Diaz">Edwin Diaz</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">40</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+3.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Colome">Alex Colome</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">38</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">+3.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hand">Brad Hand</td>
<td class="text" style="width:15%;">SD</td>
<td class="number highlight" style="width:20%;">38</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">+3.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rivero">Felipe Rivero</td>
<td class="text" style="width:15%;">PIT</td>
<td class="number highlight" style="width:20%;">37</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+3.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Reed">Addison Reed</td>
<td class="text" style="width:15%;">BOS/NYM</td>
<td class="number highlight" style="width:20%;">35</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">7</td>
<td class="number" style="width:10%;">+3.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Kintzler">Brandon Kintzler</td>
<td class="text" style="width:15%;">MIN/WAS</td>
<td class="number highlight" style="width:20%;">34</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+2.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rodney">Fernando Rodney</td>
<td class="text" style="width:15%;">ARI</td>
<td class="number highlight" style="width:20%;">33</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+3.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Miller">Andrew Miller</td>
<td class="text" style="width:15%;">CLE</td>
<td class="number highlight" style="width:20%;">33</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+3.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Iglesias">Raisel Iglesias</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">31</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+3.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Kimbrel">Craig Kimbrel</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">31</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+3.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bradley">Archie Bradley</td>
<td class="text" style="width:15%;">ARI</td>
<td class="number highlight" style="width:20%;">31</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">8</td>
<td class="number" style="width:10%;">+3.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Neris">Hector Neris</td>
<td class="text" style="width:15%;">PHI</td>
<td class="number highlight" style="width:20%;">31</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+1.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Brach">Brad Brach</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">31</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+1.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Osuna">Roberto Osuna</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">31</td>
<td class="number" style="width:20%;">10</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+1.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Davis">Wade Davis</td>
<td class="text" style="width:15%;">CHC</td>
<td class="number highlight" style="width:20%;">30</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+3.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hunter">Tommy Hunter</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">30</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+2.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Shaw">Bryan Shaw</td>
<td class="text" style="width:15%;">CLE</td>
<td class="number highlight" style="width:20%;">29</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+1.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Allen">Cody Allen</td>
<td class="text" style="width:15%;">CLE</td>
<td class="number highlight" style="width:20%;">29</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+1.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Soria">Joakim Soria</td>
<td class="text" style="width:15%;">KC</td>
<td class="number highlight" style="width:20%;">29</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+1.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Neshek">Pat Neshek</td>
<td class="text" style="width:15%;">COL/PHI</td>
<td class="number highlight" style="width:20%;">28</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">8</td>
<td class="number" style="width:10%;">+2.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Vincent">Nick Vincent</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">28</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">+2.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Robertson">David Robertson</td>
<td class="text" style="width:15%;">CHW/NYY</td>
<td class="number highlight" style="width:20%;">28</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+2.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Minor">Mike Minor</td>
<td class="text" style="width:15%;">KC</td>
<td class="number highlight" style="width:20%;">28</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+1.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Vizcaino">Arodys Vizcaino</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">28</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+1.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Holland">Greg Holland</td>
<td class="text" style="width:15%;">COL</td>
<td class="number highlight" style="width:20%;">27</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+2.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Herrera">Kelvin Herrera</td>
<td class="text" style="width:15%;">KC</td>
<td class="number highlight" style="width:20%;">27</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+1.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Dyson">Sam Dyson</td>
<td class="text" style="width:15%;">SF/TEX</td>
<td class="number highlight" style="width:20%;">27</td>
<td class="number" style="width:20%;">11</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Claudio">Alex Claudio</td>
<td class="text" style="width:15%;">TEX</td>
<td class="number highlight" style="width:20%;">26</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">8</td>
<td class="number" style="width:10%;">+2.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Strickland">Hunter Strickland</td>
<td class="text" style="width:15%;">SF</td>
<td class="number highlight" style="width:20%;">26</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+1.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Lorenzen">Michael Lorenzen</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">26</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+1.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Barnes">Jacob Barnes</td>
<td class="text" style="width:15%;">MIL</td>
<td class="number highlight" style="width:20%;">26</td>
<td class="number" style="width:20%;">9</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Devenski">Chris Devenski</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">26</td>
<td class="number" style="width:20%;">10</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Tepera">Ryan Tepera</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">25</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+2.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rosenthal">Trevor Rosenthal</td>
<td class="text" style="width:15%;">STL</td>
<td class="number highlight" style="width:20%;">25</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Doolittle">Sean Doolittle</td>
<td class="text" style="width:15%;">OAK/WAS</td>
<td class="number highlight" style="width:20%;">24</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">7</td>
<td class="number" style="width:10%;">+2.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Swarzak">Anthony Swarzak</td>
<td class="text" style="width:15%;">CHW/MIL</td>
<td class="number highlight" style="width:20%;">24</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+2.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Madson">Ryan Madson</td>
<td class="text" style="width:15%;">OAK/WAS</td>
<td class="number highlight" style="width:20%;">24</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+2.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Giles">Ken Giles</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">24</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+1.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Wilson">Justin Wilson</td>
<td class="text" style="width:15%;">CHC/DET</td>
<td class="number highlight" style="width:20%;">24</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+1.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Betances">Dellin Betances</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">24</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Petit">Yusmeiro Petit</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">23</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+2.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Parker">Blake Parker</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">23</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+1.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Watson">Tony Watson</td>
<td class="text" style="width:15%;">LAD/PIT</td>
<td class="number highlight" style="width:20%;">23</td>
<td class="number" style="width:20%;">9</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">-0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ramos">AJ Ramos</td>
<td class="text" style="width:15%;">MIA/NYM</td>
<td class="number highlight" style="width:20%;">22</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+1.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Oh">Seung-hwan Oh</td>
<td class="text" style="width:15%;">STL</td>
<td class="number highlight" style="width:20%;">22</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">+1.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Belisle">Matt Belisle</td>
<td class="text" style="width:15%;">MIN</td>
<td class="number highlight" style="width:20%;">22</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+1.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Barraclough">Kyle Barraclough</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">22</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Nicasio">Juan Nicasio</td>
<td class="text" style="width:15%;">PHI/PIT</td>
<td class="number highlight" style="width:20%;">22</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">8</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Edwards">Carl Edwards</td>
<td class="text" style="width:15%;">CHC</td>
<td class="number highlight" style="width:20%;">22</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Treinen">Blake Treinen</td>
<td class="text" style="width:15%;">OAK/WAS</td>
<td class="number highlight" style="width:20%;">22</td>
<td class="number" style="width:20%;">10</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Greene">Shane Greene</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">20</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+1.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ramirez">Jose Ramirez</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">20</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">+0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Smith">Joe Smith</td>
<td class="text" style="width:15%;">CLE/TOR</td>
<td class="number highlight" style="width:20%;">19</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+2.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Strop">Pedro Strop</td>
<td class="text" style="width:15%;">CHC</td>
<td class="number highlight" style="width:20%;">19</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+1.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Chapman">Aroldis Chapman</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">19</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+1.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bowman">Matthew Bowman</td>
<td class="text" style="width:15%;">STL</td>
<td class="number highlight" style="width:20%;">19</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">7</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Johnson">Jim Johnson</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">19</td>
<td class="number" style="width:20%;">9</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Maurer">Brandon Maurer</td>
<td class="text" style="width:15%;">KC/SD</td>
<td class="number highlight" style="width:20%;">19</td>
<td class="number" style="width:20%;">10</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-1.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Britton">Zach Britton</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">18</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+2.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Givens">Mychal Givens</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">18</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+1.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Harris">Will Harris</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">18</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+1.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Blevins">Jerry Blevins</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">18</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">13</td>
<td class="number" style="width:10%;">+0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rogers">Taylor Rogers</td>
<td class="text" style="width:15%;">MIN</td>
<td class="number highlight" style="width:20%;">18</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Norris">Bud Norris</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">18</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Barnes">Matt Barnes</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">18</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">-0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Benoit">Joaquin Benoit</td>
<td class="text" style="width:15%;">PHI/PIT</td>
<td class="number highlight" style="width:20%;">18</td>
<td class="number" style="width:20%;">11</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-1.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bush">Matt Bush</td>
<td class="text" style="width:15%;">TEX</td>
<td class="number highlight" style="width:20%;">17</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Casilla">Santiago Casilla</td>
<td class="text" style="width:15%;">OAK</td>
<td class="number highlight" style="width:20%;">17</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Garcia">Luis Garcia</td>
<td class="text" style="width:15%;">PHI</td>
<td class="number highlight" style="width:20%;">16</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Kahnle">Tommy Kahnle</td>
<td class="text" style="width:15%;">CHW/NYY</td>
<td class="number highlight" style="width:20%;">16</td>
<td class="number" style="width:20%;">9</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Phelps">David Phelps</td>
<td class="text" style="width:15%;">MIA/SEA</td>
<td class="number highlight" style="width:20%;">16</td>
<td class="number" style="width:20%;">9</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">-1.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Dunn">Mike Dunn</td>
<td class="text" style="width:15%;">COL</td>
<td class="number highlight" style="width:20%;">15</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+2.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hernandez">David Hernandez</td>
<td class="text" style="width:15%;">ARI/LAA</td>
<td class="number highlight" style="width:20%;">15</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+1.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Albers">Matt Albers</td>
<td class="text" style="width:15%;">WAS</td>
<td class="number highlight" style="width:20%;">15</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+1.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Peralta">Wandy Peralta</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">15</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Cecil">Brett Cecil</td>
<td class="text" style="width:15%;">STL</td>
<td class="number highlight" style="width:20%;">15</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="McGee">Jake McGee</td>
<td class="text" style="width:15%;">COL</td>
<td class="number highlight" style="width:20%;">15</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Melancon">Mark Melancon</td>
<td class="text" style="width:15%;">SF</td>
<td class="number highlight" style="width:20%;">15</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Buchter">Ryan Buchter</td>
<td class="text" style="width:15%;">KC/SD</td>
<td class="number highlight" style="width:20%;">15</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Uehara">Koji Uehara</td>
<td class="text" style="width:15%;">CHC</td>
<td class="number highlight" style="width:20%;">15</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Montgomery">Mike Montgomery</td>
<td class="text" style="width:15%;">CHC</td>
<td class="number highlight" style="width:20%;">14</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+1.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Farquhar">Danny Farquhar</td>
<td class="text" style="width:15%;">CHW/TB</td>
<td class="number highlight" style="width:20%;">14</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Romero">Enny Romero</td>
<td class="text" style="width:15%;">WAS</td>
<td class="number highlight" style="width:20%;">14</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Yates">Kirby Yates</td>
<td class="text" style="width:15%;">LAA/SD</td>
<td class="number highlight" style="width:20%;">14</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Tazawa">Junichi Tazawa</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">14</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Baez">Pedro Baez</td>
<td class="text" style="width:15%;">LAD</td>
<td class="number highlight" style="width:20%;">14</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">8</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="O'Day">Darren O&#8217;Day</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">13</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rusin">Chris Rusin</td>
<td class="text" style="width:15%;">COL</td>
<td class="number highlight" style="width:20%;">13</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Pazos">James Pazos</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">13</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bedrosian">Cam Bedrosian</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">13</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ottavino">Adam Ottavino</td>
<td class="text" style="width:15%;">COL</td>
<td class="number highlight" style="width:20%;">13</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Wilson">Alex Wilson</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">13</td>
<td class="number" style="width:20%;">7</td>
<td class="number" style="width:10%;">7</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Freeman">Sam Freeman</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">12</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">+1.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Gearrin">Cory Gearrin</td>
<td class="text" style="width:15%;">SF</td>
<td class="number highlight" style="width:20%;">12</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ziegler">Brad Ziegler</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">12</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Kelly">Joe Kelly</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">12</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hader">Josh Hader</td>
<td class="text" style="width:15%;">MIL</td>
<td class="number highlight" style="width:20%;">12</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Morrow">Brandon Morrow</td>
<td class="text" style="width:15%;">LAD</td>
<td class="number highlight" style="width:20%;">12</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rosa">Jorge De La Rosa</td>
<td class="text" style="width:15%;">ARI</td>
<td class="number highlight" style="width:20%;">12</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hendriks">Liam Hendriks</td>
<td class="text" style="width:15%;">OAK</td>
<td class="number highlight" style="width:20%;">12</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Kontos">George Kontos</td>
<td class="text" style="width:15%;">PIT/SF</td>
<td class="number highlight" style="width:20%;">12</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-1.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Sewald">Paul Sewald</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">12</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-1.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Steckenrider">Drew Steckenrider</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">11</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+1.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Law">Derek Law</td>
<td class="text" style="width:15%;">SF</td>
<td class="number highlight" style="width:20%;">11</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Lyons">Tyler Lyons</td>
<td class="text" style="width:15%;">STL</td>
<td class="number highlight" style="width:20%;">11</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rondon">Hector Rondon</td>
<td class="text" style="width:15%;">CHC</td>
<td class="number highlight" style="width:20%;">11</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Duffey">Tyler Duffey</td>
<td class="text" style="width:15%;">MIN</td>
<td class="number highlight" style="width:20%;">11</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rzepczynski">Marc Rzepczynski</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">11</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">12</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Moylan">Peter Moylan</td>
<td class="text" style="width:15%;">KC</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+1.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Minaya">Juan Minaya</td>
<td class="text" style="width:15%;">CHW</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+1.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Cishek">Steve Cishek</td>
<td class="text" style="width:15%;">SEA/TB</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+0.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Middleton">Kenyan Middleton</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Stammen">Craig Stammen</td>
<td class="text" style="width:15%;">SD</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Kela">Keone Kela</td>
<td class="text" style="width:15%;">TEX</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Warren">Adam Warren</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hughes">Jared Hughes</td>
<td class="text" style="width:15%;">MIL</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hembree">Heath Hembree</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Feliz">Neftali Feliz</td>
<td class="text" style="width:15%;">KC/MIL</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Gregerson">Luke Gregerson</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Stripling">Ross Stripling</td>
<td class="text" style="width:15%;">LAD</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">9</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-2.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Clippard">Tyler Clippard</td>
<td class="text" style="width:15%;">CHW/HOU</td>
<td class="number highlight" style="width:20%;">10</td>
<td class="number" style="width:20%;">11</td>
<td class="number" style="width:10%;">7</td>
<td class="number" style="width:10%;">-2.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Castro">Miguel Castro</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">9</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+1.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Morgan">Adam Morgan</td>
<td class="text" style="width:15%;">PHI</td>
<td class="number highlight" style="width:20%;">9</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Biagini">Joe Biagini</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">9</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hildenberger">Trevor Hildenberger</td>
<td class="text" style="width:15%;">MIN</td>
<td class="number highlight" style="width:20%;">9</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Leone">Dominic Leone</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">9</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Alvarado">Jose Alvarado</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">9</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Robles">Hansel Robles</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">9</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hatcher">Chris Hatcher</td>
<td class="text" style="width:15%;">LAD/OAK</td>
<td class="number highlight" style="width:20%;">9</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ramos">Edubray Ramos</td>
<td class="text" style="width:15%;">PHI</td>
<td class="number highlight" style="width:20%;">9</td>
<td class="number" style="width:20%;">11</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-2.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Musgrove">Joe Musgrove</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">8</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+1.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Siegrist">Kevin Siegrist</td>
<td class="text" style="width:15%;">PHI/STL</td>
<td class="number highlight" style="width:20%;">8</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Glover">Koda Glover</td>
<td class="text" style="width:15%;">WAS</td>
<td class="number highlight" style="width:20%;">8</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Familia">Jeurys Familia</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">8</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Smoker">Josh Smoker</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">8</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Alexander">Scott Alexander</td>
<td class="text" style="width:15%;">KC</td>
<td class="number highlight" style="width:20%;">8</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Zych">Tony Zych</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">8</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hudson">Daniel Hudson</td>
<td class="text" style="width:15%;">PIT</td>
<td class="number highlight" style="width:20%;">8</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">-1.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Salas">Fernando Salas</td>
<td class="text" style="width:15%;">LAA/NYM</td>
<td class="number highlight" style="width:20%;">8</td>
<td class="number" style="width:20%;">6</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">-1.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Barnes">Danny Barnes</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">8</td>
<td class="number" style="width:20%;">9</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-2.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ramirez">Carlos Ramirez</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">7</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+1.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ramirez">Erasmo Ramirez</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">7</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Oberg">Scott Oberg</td>
<td class="text" style="width:15%;">COL</td>
<td class="number highlight" style="width:20%;">7</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Workman">Brandon Workman</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">7</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Guerra">Deolis Guerra</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">7</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Gomez">Jeanmar Gomez</td>
<td class="text" style="width:15%;">PHI</td>
<td class="number highlight" style="width:20%;">7</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Cingrani">Tony Cingrani</td>
<td class="text" style="width:15%;">CIN/LAD</td>
<td class="number highlight" style="width:20%;">7</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Leclerc">Jose Leclerc</td>
<td class="text" style="width:15%;">TEX</td>
<td class="number highlight" style="width:20%;">7</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Barnette">Tony Barnette</td>
<td class="text" style="width:15%;">TEX</td>
<td class="number highlight" style="width:20%;">7</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Maton">Phil Maton</td>
<td class="text" style="width:15%;">SD</td>
<td class="number highlight" style="width:20%;">7</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Okert">Steven Okert</td>
<td class="text" style="width:15%;">SF</td>
<td class="number highlight" style="width:20%;">7</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">12</td>
<td class="number" style="width:10%;">-0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Diekman">Jake Diekman</td>
<td class="text" style="width:15%;">TEX</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Boyer">Blaine Boyer</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Holder">Jonathan Holder</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Perez">Oliver Perez</td>
<td class="text" style="width:15%;">WAS</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Wittgren">Nick Wittgren</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Shreve">Chasen Shreve</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="McFarland">T. J. McFarland</td>
<td class="text" style="width:15%;">ARI</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Krol">Ian Krol</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Kelley">Shawn Kelley</td>
<td class="text" style="width:15%;">WAS</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hoover">J. J. Hoover</td>
<td class="text" style="width:15%;">ARI</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Dull">Ryan Dull</td>
<td class="text" style="width:15%;">OAK</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Romo">Sergio Romo</td>
<td class="text" style="width:15%;">LAD/TB</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Duensing">Brian Duensing</td>
<td class="text" style="width:15%;">CHC</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Whitley">Chase Whitley</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Torres">Carlos Torres</td>
<td class="text" style="width:15%;">MIL</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Avilan">Luis Avilan</td>
<td class="text" style="width:15%;">LAD</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Diaz">Jumbo Diaz</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Fields">Josh Fields</td>
<td class="text" style="width:15%;">LAD</td>
<td class="number highlight" style="width:20%;">6</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-1.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Velazquez">Hector Velazquez</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Delgado">Randall Delgado</td>
<td class="text" style="width:15%;">ARI</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Abad">Fernando Abad</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Garcia">Jarlin Garcia</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">7</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Scott">Robby Scott</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">12</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Turner">Jacob Turner</td>
<td class="text" style="width:15%;">WAS</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rodriguez">Joely Rodriguez</td>
<td class="text" style="width:15%;">PHI</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">-0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Edgin">Josh Edgin</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">-0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Loup">Aaron Loup</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">12</td>
<td class="number" style="width:10%;">-0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Pressly">Ryan Pressly</td>
<td class="text" style="width:15%;">MIN</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Neverauskas">Dovydas Neverauskas</td>
<td class="text" style="width:15%;">PIT</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ellington">Brian Ellington</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Alvarez">Jose Alvarez</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">-1.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Torres">Jose Torres</td>
<td class="text" style="width:15%;">SD</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-1.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Chafin">Andrew Chafin</td>
<td class="text" style="width:15%;">ARI</td>
<td class="number highlight" style="width:20%;">5</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">7</td>
<td class="number" style="width:10%;">-2.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Verrett">Logan Verrett</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Brice">Austin Brice</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Jones">Nate Jones</td>
<td class="text" style="width:15%;">CHW</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Martes">Francis Martes</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Grimm">Justin Grimm</td>
<td class="text" style="width:15%;">CHC</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="McGowan">Dustin McGowan</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Fister">Doug Fister</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hart">Donnie Hart</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bleier">Richard Bleier</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Pruitt">Austin Pruitt</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Storen">Drew Storen</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Solis">Sammy Solis</td>
<td class="text" style="width:15%;">WAS</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Osich">Josh Osich</td>
<td class="text" style="width:15%;">SF</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rondon">Bruce Rondon</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Altavilla">Dan Altavilla</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Wood">Blake Wood</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Blanton">Joe Blanton</td>
<td class="text" style="width:15%;">WAS</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Suarez">Albert Suarez</td>
<td class="text" style="width:15%;">SF</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Grilli">Jason Grilli</td>
<td class="text" style="width:15%;">TEX/TOR</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Boxberger">Brad Boxberger</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Drake">Oliver Drake</td>
<td class="text" style="width:15%;">MIL</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Tuivailala">Sam Tuivailala</td>
<td class="text" style="width:15%;">STL</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.9</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bummer">Aaron Bummer</td>
<td class="text" style="width:15%;">CHW</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">-1.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Coulombe">Daniel Coulombe</td>
<td class="text" style="width:15%;">OAK</td>
<td class="number highlight" style="width:20%;">4</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">6</td>
<td class="number" style="width:10%;">-1.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Estevez">Carlos Estevez</td>
<td class="text" style="width:15%;">COL</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Dermody">Matt Dermody</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Yacabonis">Jimmy Yacabonis</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Busenitz">Alan Busenitz</td>
<td class="text" style="width:15%;">MIN</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Morris">Bryan Morris</td>
<td class="text" style="width:15%;">SF</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bradford">Chasen Bradford</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Tseng">Jen-Ho Tseng</td>
<td class="text" style="width:15%;">CHC</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Wood">Alex Wood</td>
<td class="text" style="width:15%;">LAD</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Asher">Alec Asher</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bolsinger">Mike Bolsinger</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Koehler">Tom Koehler</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rowley">Chris Rowley</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="VerHagen">Drew VerHagen</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Baumann">Buddy Baumann</td>
<td class="text" style="width:15%;">SD</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Brebbia">John Brebbia</td>
<td class="text" style="width:15%;">STL</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Green">Chad Green</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Infante">Greg Infante</td>
<td class="text" style="width:15%;">CHW</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">7</td>
<td class="number" style="width:10%;">-0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Marinez">Jhan Marinez</td>
<td class="text" style="width:15%;">MIL/PIT</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Fien">Casey Fien</td>
<td class="text" style="width:15%;">PHI/SEA</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Wood">Travis Wood</td>
<td class="text" style="width:15%;">KC</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Brothers">Rex Brothers</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Pagan">Emilio Pagan</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-1.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rodriguez">Francisco Rodriguez</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">3</td>
<td class="number" style="width:20%;">8</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-2.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Otero">Dan Otero</td>
<td class="text" style="width:15%;">CLE</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Olson">Tyler Olson</td>
<td class="text" style="width:15%;">CLE</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Smith">Carson Smith</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Maddox">Austin Maddox</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Alvarez">Dario Alvarez</td>
<td class="text" style="width:15%;">TEX</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Junis">Jake Junis</td>
<td class="text" style="width:15%;">KC</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Cahill">Trevor Cahill</td>
<td class="text" style="width:15%;">KC</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Barrett">Jake Barrett</td>
<td class="text" style="width:15%;">ARI</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Putnam">Zach Putnam</td>
<td class="text" style="width:15%;">CHW</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Wojciechowski">Asher Wojciechowski</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Schugel">A. J. Schugel</td>
<td class="text" style="width:15%;">PIT</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Blach">Ty Blach</td>
<td class="text" style="width:15%;">SF</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Callahan">Jamie Callahan</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Stewart">Brock Stewart</td>
<td class="text" style="width:15%;">LAD</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.3</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Qualls">Chad Qualls</td>
<td class="text" style="width:15%;">COL</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Lyles">Jordan Lyles</td>
<td class="text" style="width:15%;">COL</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Santos">Luis Santos</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ryan">Kyle Ryan</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Kittredge">Andrew Kittredge</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Paredes">Eduardo Paredes</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Smith">Josh Smith</td>
<td class="text" style="width:15%;">OAK</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="O'Flaherty">Eric O&#8217;Flaherty</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Motte">Jason Motte</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Grace">Matt Grace</td>
<td class="text" style="width:15%;">WAS</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Arano">Victor Arano</td>
<td class="text" style="width:15%;">PHI</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Gsellman">Robert Gsellman</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rhame">Jacob Rhame</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rodriguez">Ricardo Rodriguez</td>
<td class="text" style="width:15%;">TEX</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Petricka">Jake Petricka</td>
<td class="text" style="width:15%;">CHW</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Castro">Simon Castro</td>
<td class="text" style="width:15%;">OAK</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Liriano">Francisco Liriano</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Stephenson">Robert Stephenson</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Sherriff">Ryan Sherriff</td>
<td class="text" style="width:15%;">STL</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Strahm">Matt Strahm</td>
<td class="text" style="width:15%;">KC</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="LeBlanc">Wade LeBlanc</td>
<td class="text" style="width:15%;">PIT</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.8</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Stumpf">Daniel Stumpf</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">4</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">-1.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Jeffress">Jeremy Jeffress</td>
<td class="text" style="width:15%;">MIL/TEX</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-1.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Jennings">Dan Jennings</td>
<td class="text" style="width:15%;">CHW/TB</td>
<td class="number highlight" style="width:20%;">2</td>
<td class="number" style="width:20%;">5</td>
<td class="number" style="width:10%;">9</td>
<td class="number" style="width:10%;">-1.5</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Logan">Boone Logan</td>
<td class="text" style="width:15%;">CLE</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">4</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Anderson">Tyler Anderson</td>
<td class="text" style="width:15%;">COL</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Taylor">Ben Taylor</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Price">David Price</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ross">Robbie Ross</td>
<td class="text" style="width:15%;">BOS</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Scheppers">Tanner Scheppers</td>
<td class="text" style="width:15%;">TEX</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Heller">Ben Heller</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Young">Chris Young</td>
<td class="text" style="width:15%;">KC</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="McCarthy">Kevin McCarthy</td>
<td class="text" style="width:15%;">KC</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Gee">Dillon Gee</td>
<td class="text" style="width:15%;">MIN</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Moya">Gabriel Moya</td>
<td class="text" style="width:15%;">MIN</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Sherfy">Jimmie Sherfy</td>
<td class="text" style="width:15%;">ARI</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Pounders">Brooks Pounders</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Machi">Jean Machi</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Morin">Mike Morin</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Gallardo">Yovani Gallardo</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Peacock">Brad Peacock</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Stephens">Jackson Stephens</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Jackson">Luke Jackson</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Cole">A. J. Cole</td>
<td class="text" style="width:15%;">WAS</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Cain">Matt Cain</td>
<td class="text" style="width:15%;">SF</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Socolovich">Miguel Socolovich</td>
<td class="text" style="width:15%;">STL</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="McGrath">Kyle McGrath</td>
<td class="text" style="width:15%;">SD</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Crick">Kyle Crick</td>
<td class="text" style="width:15%;">SF</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Pena">Felix Pena</td>
<td class="text" style="width:15%;">CHC</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Maples">Dillon Maples</td>
<td class="text" style="width:15%;">CHC</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Despaigne">Odrisamer Despaigne</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="O'Grady">Chris O&#8217;Grady</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.1</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Chatwood">Tyler Chatwood</td>
<td class="text" style="width:15%;">COL</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Smith">Caleb Smith</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Beliveau">Jeff Beliveau</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Wilson">Tyler Wilson</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Haley">Justin Haley</td>
<td class="text" style="width:15%;">MIN</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Saupold">Warwick Saupold</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Wilhelmsen">Tom Wilhelmsen</td>
<td class="text" style="width:15%;">ARI</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Montas">Frankie Montas</td>
<td class="text" style="width:15%;">OAK</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hoyt">James Hoyt</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Feliz">Michael Feliz</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Sipp">Tony Sipp</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Scahill">Rob Scahill</td>
<td class="text" style="width:15%;">MIL</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Garrett">Amir Garrett</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Winkler">Dan Winkler</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Minter">A.J. Minter</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Milner">Hoby Milner</td>
<td class="text" style="width:15%;">PHI</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">5</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Duke">Zach Duke</td>
<td class="text" style="width:15%;">STL</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Dayton">Grant Dayton</td>
<td class="text" style="width:15%;">LAD</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Guerra">Javy Guerra</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ravin">Josh Ravin</td>
<td class="text" style="width:15%;">LAD</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.2</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="McAllister">Zach McAllister</td>
<td class="text" style="width:15%;">CLE</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Alburquerque">Al Alburquerque</td>
<td class="text" style="width:15%;">CHW/KC</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Chavez">Jesse Chavez</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Axford">John Axford</td>
<td class="text" style="width:15%;">OAK</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Peralta">Wily Peralta</td>
<td class="text" style="width:15%;">MIL</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Shackelford">Kevin Shackelford</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Pinto">Ricardo Pinto</td>
<td class="text" style="width:15%;">PHI</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Goeddel">Erik Goeddel</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Broxton">Jonathan Broxton</td>
<td class="text" style="width:15%;">STL</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Quackenbush">Kevin Quackenbush</td>
<td class="text" style="width:15%;">SD</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.6</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hardy">Blaine Hardy</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-1.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Montero">Rafael Montero</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">1</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-1.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Morris">Akeel Morris</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Romine">Andrew Romine</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Suter">Brent Suter</td>
<td class="text" style="width:15%;">MIL</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bell">Chad Bell</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Runzler">Dan Runzler</td>
<td class="text" style="width:15%;">PIT</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ynoa">Gabriel Ynoa</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Nicolino">Justin Nicolino</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Harrell">Lucas Harrell</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Pelfrey">Mike Pelfrey</td>
<td class="text" style="width:15%;">CHW</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bridwell">Parker Bridwell</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Goldberg">Brad Goldberg</td>
<td class="text" style="width:15%;">CHW</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Hernandez">Ariel Hernandez</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Guduan">Reymin Guduan</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Scribner">Troy Scribner</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bibens-Dirkx">Austin Bibens-Dirkx</td>
<td class="text" style="width:15%;">TEX</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Mayza">Tim Mayza</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">0</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">+0.0</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Clevinger">Mike Clevinger</td>
<td class="text" style="width:15%;">CLE</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Goody">Nick Goody</td>
<td class="text" style="width:15%;">CLE</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Frieri">Ernesto Frieri</td>
<td class="text" style="width:15%;">TEX</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Mitchell">Bryan Mitchell</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Gallegos">Giovanny Gallegos</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Herrera">Ronald Herrera</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Howell">J. P. Howell</td>
<td class="text" style="width:15%;">TOR</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Aquino">Jayson Aquino</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Chrichton">Stefan Chrichton</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Nuno">Vidal Nuno</td>
<td class="text" style="width:15%;">BAL</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Breslow">Craig Breslow</td>
<td class="text" style="width:15%;">CLE/MIN</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Santiago">Hector Santiago</td>
<td class="text" style="width:15%;">MIN</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Rosa">Rubby De La Rosa</td>
<td class="text" style="width:15%;">ARI</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Jong">Chase De Jong</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bergman">Christian Bergman</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Moreno">Diego Moreno</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Stanek">Ryne Stanek</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Cedeno">Xavier Cedeno</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">3</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Moll">Sam Moll</td>
<td class="text" style="width:15%;">OAK</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Gustave">Jandel Gustave</td>
<td class="text" style="width:15%;">HOU</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Bastardo">Antonio Bastardo</td>
<td class="text" style="width:15%;">PIT</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Barbato">Johnny Barbato</td>
<td class="text" style="width:15%;">PIT</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Glasnow">Tyler Glasnow</td>
<td class="text" style="width:15%;">PIT</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Leiter">Mark Leiter</td>
<td class="text" style="width:15%;">PHI</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Diaz">Miguel Diaz</td>
<td class="text" style="width:15%;">SD</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ramirez">Neil Ramirez</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Pill">Tyler Pill</td>
<td class="text" style="width:15%;">NYM</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Conley">Adam Conley</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Worley">Vance Worley</td>
<td class="text" style="width:15%;">MIA</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">1</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.4</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="German">Domingo German</td>
<td class="text" style="width:15%;">NYY</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Boshers">Buddy Boshers</td>
<td class="text" style="width:15%;">MIN</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Lawrence">Casey Lawrence</td>
<td class="text" style="width:15%;">SEA/TOR</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Jimenez">Joe Jimenez</td>
<td class="text" style="width:15%;">DET</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Kolarek">Adam Kolarek</td>
<td class="text" style="width:15%;">TB</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Beck">Chris Beck</td>
<td class="text" style="width:15%;">CHW</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">2</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Scribner">Evan Scribner</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Ramirez">J. C. Ramirez</td>
<td class="text" style="width:15%;">LAA</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Simmons">Shae Simmons</td>
<td class="text" style="width:15%;">SEA</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Adleman">Tim Adleman</td>
<td class="text" style="width:15%;">CIN</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Collmenter">Josh Collmenter</td>
<td class="text" style="width:15%;">ATL</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">2</td>
<td class="number" style="width:10%;">0</td>
<td class="number" style="width:10%;">-0.7</td>
</tr>
<tr>
<td class="text" style="width:25%;" data-sort="Garton">Ryan Garton</td>
<td class="text" style="width:15%;">SEA/TB</td>
<td class="number highlight" style="width:20%;">0</td>
<td class="number" style="width:20%;">3</td>
<td class="number" style="width:10%;">1</td>
<td class="number" style="width:10%;">-1.1</td>
</tr>
</tbody>
</table>
</div>
<footer class="viz">
<p class="source">SOURCE: SEAMHEADS.COM</p>
</footer>
</section>
<p>However, from an efficiency standpoint, the best season came not from Knebel or Diaz but from the Los Angeles Dodgers’ Kenley Jansen, who finished with a perfect record of 44 goose eggs and <i>no</i> broken eggs. That’s the most-ever goose eggs without a broken egg. The Dodgers <a href="https://fivethirtyeight.com/features/kenley-jansen-is-too-busy-helping-the-dodgers-win-to-get-saves/">used Jansen smartly</a> and lined up his 68.1 innings pitched to coincide with mostly high-leverage situations. He made <a href="https://www.baseball-reference.com/players/gl.fcgi?id=janseke01&amp;t=p&amp;year=2017">15 multi-inning appearances</a>, entered with runners on base 12 times, and often pitched in tied games &#8212; all things that closers weren’t doing much of a few years ago. And Jansen generated 6.3 goose wins above replacement (GWAR) in the regular season, the 7th-highest total of all-time.</p>
<section class="viz">
<header class="viz">
<h5 class="title">Kenley Jansen’s season was Goose-toric</h5>
<p class="subtitle">Highest single-season goose wins above replacement (GWAR)</p>
</header>
<table class="viz full" data-carpenter-slug="silver.goosepost.1">
<thead>
<tr>
<th class="text" style="width:25%;" colspan="1">PITCHER</th>
<th class="text" colspan="1">YEAR</th>
<th class="number" style="width:25%;" colspan="1">GOOSE EGGS</th>
<th class="number" style="width:25%;" colspan="1">BROKEN EGGS</th>
<th class="number" style="width:12%;" colspan="1">MEHS</th>
<th class="number" style="width:12%;" colspan="1">GWAR</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width:25%;">Stu Miller</td>
<td class="text">1965</td>
<td class="number" style="width:25%;">79</td>
<td class="number" style="width:25%;">7</td>
<td class="number" style="width:12%;">3</td>
<td class="number" style="width:12%;">+7.5</td>
</tr>
<tr>
<td class="text" style="width:25%;">Rich Gossage</td>
<td class="text">1975</td>
<td class="number" style="width:25%;">82</td>
<td class="number" style="width:25%;">11</td>
<td class="number" style="width:12%;">8</td>
<td class="number" style="width:12%;">+6.7</td>
</tr>
<tr>
<td class="text" style="width:25%;">Mariano Rivera</td>
<td class="text">1996</td>
<td class="number" style="width:25%;">54</td>
<td class="number" style="width:25%;">6</td>
<td class="number" style="width:12%;">2</td>
<td class="number" style="width:12%;">+6.6</td>
</tr>
<tr>
<td class="text" style="width:25%;">Ron Perranoski</td>
<td class="text">1969</td>
<td class="number" style="width:25%;">79</td>
<td class="number" style="width:25%;">13</td>
<td class="number" style="width:12%;">9</td>
<td class="number" style="width:12%;">+6.6</td>
</tr>
<tr>
<td class="text" style="width:25%;">Troy Percival</td>
<td class="text">1996</td>
<td class="number" style="width:25%;">47</td>
<td class="number" style="width:25%;">3</td>
<td class="number" style="width:12%;">1</td>
<td class="number" style="width:12%;">+6.5</td>
</tr>
<tr>
<td class="text" style="width:25%;">Willie Hernandez</td>
<td class="text">1984</td>
<td class="number" style="width:25%;">65</td>
<td class="number" style="width:25%;">7</td>
<td class="number" style="width:12%;">7</td>
<td class="number" style="width:12%;">+6.4</td>
</tr>
<tr>
<td class="text highlight bold" style="width:25%;">Kenley Jansen</td>
<td class="text highlight bold">2017</td>
<td class="number highlight bold" style="width:25%;">44</td>
<td class="number highlight bold" style="width:25%;">0</td>
<td class="number highlight bold" style="width:12%;">1</td>
<td class="number highlight bold" style="width:12%;">+6.3</td>
</tr>
<tr>
<td class="text" style="width:25%;">Doug Corbett</td>
<td class="text">1980</td>
<td class="number" style="width:25%;">68</td>
<td class="number" style="width:25%;">10</td>
<td class="number" style="width:12%;">3</td>
<td class="number" style="width:12%;">+6.3</td>
</tr>
<tr>
<td class="text" style="width:25%;">Ted Abernathy</td>
<td class="text">1967</td>
<td class="number" style="width:25%;">51</td>
<td class="number" style="width:25%;">3</td>
<td class="number" style="width:12%;">14</td>
<td class="number" style="width:12%;">+6.2</td>
</tr>
<tr>
<td class="text" style="width:25%;">Sparky Lyle</td>
<td class="text">1977</td>
<td class="number" style="width:25%;">66</td>
<td class="number" style="width:25%;">8</td>
<td class="number" style="width:12%;">13</td>
<td class="number" style="width:12%;">+6.1</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="source">Sources: Retrosheet, The Baseball GAUGE</p>
</footer>
</section>
<p>Jansen’s also the exception that proves the rule, however; it’s hard to provide all that much value when you pitch only 70 innings or so, which is about how much the best relievers pitch nowadays. After Jansen, the next most-valuable season came from Knebel, who finished with 3.9 GWAR &#8212; which ranks just 200th among relief pitching seasons all-time.</p>
<p>If you want a model for a more Gossage-like usage pattern, you need to look no further than … how Jansen was used in the postseason. Jansen appeared in 13 of the Dodgers’ 15 playoff games and threw 16.2 innings. Extrapolated out to a full, 162-game regular season, that would work out to a <a href="https://www.baseball-reference.com/players/m/marshmi01.shtml">Mike Marshall-like total</a> of 180 relief innings.</p>
<p>Jansen didn’t keep his perfect streak alive in the playoffs. Instead, he allowed 2 broken eggs to go with 6 goose eggs. He was also used in some situations that we wouldn’t recommend &#8212; for instance, to close out an 11-1 lead against the Chicago Cubs in the NLCS. Still, his postseason goose egg pace would extrapolate to 65 goose eggs over a 162-game regular season.</p>
<p>What I’m really advocating for is a hybrid between how pitchers like Jansen are currently used in the regular season and the <i>entirely different</i> way that they’re used in the postseason. The extra off-days the playoffs provide help to enable more creative usage patterns that might not be viable in the regular season. And even with those extra rest days, Jansen may have been overused in not-very-clutch situations in the NLCS and NLDS; perhaps as a result, he was not especially sharp in the World Series. At the same time, he went from throwing 4.7 percent of the Dodgers’ regular season innings to 12.3 percent of their postseason innings &#8212; almost a threefold increase. Surely there’s a happy median somewhere in between?But congratulations to Jansen and Knebel, and we’ll resume our hunt for goose eggs next year. In the meantime, you can download detailed data on goose eggs and broken eggs for all pitchers since 1930 <a href="https://github.com/fivethirtyeight/data/tree/master/goose">here</a>.</p>
				</div><!-- .entry-content -->
			</article>

			<div class="mini-bio">
		<p>Nate Silver is the founder and editor in chief of FiveThirtyEight. <span class="mail"><a href="mailto:nrsilver@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/natesilver538" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@natesilver538</span></a></span></p>
</div>
<!-- .post-author -->
<div id="outbrain-container" data-src="https://fivethirtyeight.com/features/kenley-jansen-is-the-model-of-a-modern-reliever/"></div>
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/baseball/">Baseball <span class="count">(240 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/los-angeles-dodgers/">Los Angeles Dodgers <span class="count">(32)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/kenley-jansen/">Kenley Jansen <span class="count">(2)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=167646" data-numposts="5" data-colorscheme="light" 
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-outbrain-4" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/kenley-jansen-is-the-model-of-a-modern-reliever/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-85" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="//projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
		</aside>

		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter">
			<div class="page newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="7446ebce67" /><input type="hidden" name="_wp_http_referer" value="/features/kenley-jansen-is-the-model-of-a-modern-reliever/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

				<p class="newsletter-article-links">
			<a href="/newsletter/">All newsletters</a>
		</p>
		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
		</aside>
		<aside id="fivethirtyeight-most-popular-stories-31" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Sports</h2><div class="col-abc more-features single-item">
	<div id="mostpopular-1" class="post-167548 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-detroit-pistons tag-nba fte_verticals-sports vertical-sports topic-slug-nba">

		<a href='https://fivethirtyeight.com/features/the-pistons-might-actually-be-good/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/11/pistons1.jpg?w=300&#038;quality=90&#038;strip=info" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/11/pistons1.jpg?w=300&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2017/11/pistons1.jpg?w=600&#038;quality=90&#038;strip=info 2x" />
</a>
		<div class="post-info">
		
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/the-pistons-might-actually-be-good/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">The Pistons Might Actually Be Good</a></h3>

		</div>
	</div>
</div>
</aside></div><div class="sidebar-feature-espn"><aside id="fivethirtyeight-most-popular-stories-26" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular</h2><div class="col-abc more-features">
	<div id="mostpopular-1" class=" js-link js-link-desktop-only post-167548 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-detroit-pistons tag-nba fte_verticals-sports vertical-sports topic-slug-nba" data-href="https://fivethirtyeight.com/features/the-pistons-might-actually-be-good/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2017-11-06T14:32:11+00:00">November 6, 2017 2:32 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/the-pistons-might-actually-be-good/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">The Pistons Might Actually Be Good</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-2" class=" js-link js-link-desktop-only post-167447 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-nfl fte_verticals-sports vertical-sports topic-slug-nfl" data-href="https://fivethirtyeight.com/features/nfl-teams-are-actually-getting-more-predictable/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2017-11-03T16:50:04+00:00"> 4:50 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/nfl-teams-are-actually-getting-more-predictable/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story2">NFL Teams Are Actually Getting More Predictable</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-3" class=" js-link js-link-desktop-only post-167454 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2017-world-series tag-houston-astros tag-los-angeles-dodgers tag-mlb fte_verticals-sports vertical-sports topic-slug-mlb" data-href="https://fivethirtyeight.com/features/which-teams-future-is-brightest-the-astros-or-dodgers/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2017-11-03T17:18:03+00:00"> 5:18 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/which-teams-future-is-brightest-the-astros-or-dodgers/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story3">Which Team&#8217;s Future Is Brightest: The Astros or Dodgers?</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
</aside><aside id="fivethirtyeight-sidebar-ad-86" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-159" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_159" title="NBA Predictions" src="//projects.fivethirtyeight.com/2018-nba-predictions/promo.html" width="200" height="281" scrolling="no"></iframe>
		</aside>

		<aside id="fivethirtyeight-newsletter-83" class="widget flexible newsletter">
			<div class="page newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="7446ebce67" /><input type="hidden" name="_wp_http_referer" value="/features/kenley-jansen-is-the-model-of-a-modern-reliever/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

				<p class="newsletter-article-links">
			<a href="/newsletter/">All newsletters</a>
		</p>
		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
		</aside>
		<aside id="fivethirtyeight-outbrain-5" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/kenley-jansen-is-the-model-of-a-modern-reliever/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
				  <a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://github.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=github">GitHub</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="#footer-additional-info" id="additional-info-toggle" class="additional-info-toggle" name="&amp;lpos=fivethirtyeightFooter&amp;lid=privacy">Privacy and Terms of Service</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://www.nielsen.com/digitalprivacy" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. &copy;2017 ESPN Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=espn&amp;affiliateId=148" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="sticky newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Stories that resonated</h4>
					<h5 class="newsletter-subtitle">Get a newsletter of our most popular stories of the week.</h5>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="7446ebce67" /><input type="hidden" name="_wp_http_referer" value="/features/kenley-jansen-is-the-model-of-a-modern-reliever/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
	</div>
</aside>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/features/kenley-jansen-is-the-model-of-a-modern-reliever/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"2.8","fbAppId":"797620670264818"};
var ESPNOmniture = {"data":{"omniture":{"premium":"n","lang":"en_us","countryRegion":"en-us","userKey":"unknown:unknown:anonymous:insider-no:premium-no","insiderStatus":"anonymous:premium-no","eVar1":"DoNotSet","birthAge":"unknown","gender":"unknown","loginStatus":"anonymous","regType":"unknown","fantasyPersonalize":"has favorites:no-fantasy:no-notifications:no-docking:no-autostart:no","site":"fivethirtyeight","pageName":"sports:features:kenley-jansen-is-the-model-of-a-modern-reliever","sections":"sports:baseball","section":"sports","account":"wdgespfivethirtyeight","contentType":"features","events":"event3","srchKwd":"","srchTerm":"","srchNumResults":"","storyId":"167646:Kenley Jansen Is The Model Of A Modern Reliever","assetInfo":"","columnist":"Nate Silver","espn3ContentType":"features:fivethirtyeight:sports","prop35":"2017-11-07"},"chartbeat":{"domain":"fivethirtyeight.com","path":"\/features\/kenley-jansen-is-the-model-of-a-modern-reliever\/","title":"Kenley Jansen Is The Model Of A Modern Reliever","loadPubJS":false,"loadVidJS":true,"sections":"sports,features","authors":"Nate Silver"}},"filters":[]};
var FTEOutbrain = {"isLongForm":"0","isMobile":"0","isCompliant":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNAds = {"adSlotsToRefresh":["Wallpaper","Banner","InContent","NativeCard","OutStream","NativeAd","NativeMobile"],"adUnitPath":"\/6444\/fivethirtyeight.com\/sports\/story","placements":{"Wallpaper":{"out-of-page":false,"sizes":[[1680,1050],[1280,455]],"defer":"none"},"Banner":{"out-of-page":false,"sizes":[[1280,100],[970,250],[970,66],[728,90],[320,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"InContentMobile":{"out-of-page":false,"sizes":[[300,250]],"defer":"scroll"},"NativeCard":{"out-of-page":false,"sizes":"fluid","defer":"none"},"Overlay":{"out-of-page":true,"sizes":[],"defer":"none"},"InContent50Best":{"out-of-page":false,"sizes":[[970,250],[320,180]],"defer":"scroll"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"NativeAd":{"out-of-page":false,"sizes":[[300,150]],"defer":"none"},"NativeMobile":{"out-of-page":false,"sizes":[[300,150]],"defer":"none"}},"slots":{"Wallpaper":[],"Banner":[],"InContent":[],"InContentMobile":[],"NativeCard":[],"Overlay":[],"InContent50Best":[],"OutStream":[],"NativeAd":[],"NativeMobile":[]},"mappings":{"NativeMobile":[[[0,0],[[300,150]]],[[768,50],[]]],"NativeAd":[[[0,0],[]],[[768,50],[[300,150]]]],"InContentMobile":[[[0,0],[[300,250]]],[[768,50],[]]],"InContent":[[[0,0],[]],[[768,50],[[300,250]]]],"Wallpaper":[[[1280,100],[[1680,1050]]],[[1024,100],[[1280,455]]],[[0,0],[]]],"Banner":[[[1280,100],[[1280,100]]],[[1024,100],[[970,66],[970,250]]],[[768,100],[[728,90]]],[[0,0],[320,50]]],"InContent50Best":[[[1024,100],[[970,250]]],[[0,0],[[320,180]]]]},"targeting":{"sp":"fivethirtyeight","objid":"167646","col":"silver_nate"},"referringSite":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkOFuwjAMhF9owQMJpPyYeBbTmtYlcbvYKerbExCgaIxJ+2fnzt/pAufJNaMYiUHMbgq5Y1EIfCKF70yZepQ2UFoN+gGV2XqKxTLzBKSTPC87PpYZF3fIZqMAqpIpDC/KKrI8oCxNyC3dbGXNxqGW32UeeSbrOdlC3PVWZf1QfoNVbTfuihxuZIeCYTFu9I8DbAvQHTBBRDVKZXLjTCnxtcTz7Z8ES9icXmLffTS2WhUu273kPn6tt5/e+53f+OEC1jizxA=='></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/espn-fivethirtyeight/assets/js/big-table.min.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1499868109j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64146350','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'64146350','v':'wpcom','tz':'-5','user_id':'0','post':'167646','subd':'espnfivethirtyeight'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=64146350&v=wpcomvt&tz=-5&user_id=0&post=167646&subd=espnfivethirtyeight&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXTGhnRyxzMiZsZ2k2NWxwVnlQUElWXTI5eS5wODglRjBDNGJsNlJnN2RdbWlufE9hdU55UVBqMmEsW2R6ckZbb1EySFpJPywyMk5RdWF4NXZjZHpXOVZ4YzZyW0ZGVUVEenMseXRGfFgxclszMl1SNytbWHRma1NMektvNWI0R0xlUlhCNVA/SDF1W2ImW0lFXXJLcTAsX2JlT1tQLkpkZ2Zda3QlWjlDUXdPLEhQMCVBVlJrdGIsS3xEQmk4SENXbDA1NXoucD9sbmt3YllNRDU1WU9XY1B2JSt1Yml1VS9+NDcrVmRWMlg9M1d5UFolNw=='}]);
_stq.push([ 'clickTrackerInit', '64146350', '167646' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 241 seconds ago
	generated in 0.524 seconds
	served from batcache in 0.002 seconds
	expires in 59 seconds
-->
