<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel='dns-prefetch' href='//dcf.espn.com' />
		<script src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
<title>Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature | FiveThirtyEight</title>
<meta name='robots' content='max-image-preview:large' />
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/AtlasGrotesk-Bold-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/AtlasGrotesk-Regular-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/decimamonopro-webfont.woff2"
			crossorigin="anonymous">
				<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//scripts.webcontentassessor.com' />
<link rel='dns-prefetch' href='//datawrapper.dwcdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fivethirtyeight.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://fivethirtyeight.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='gif-play-button-styles-css'  href='https://fivethirtyeight.com/wp-content/plugins/gif-play-button/assets/css/gif-play-button.min.css?ver=1.0.24' media='all' />
<link rel='stylesheet' id='fte-css'  href='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/css/fiveThirtyEight.css?ver=1.0.24' media='' />
<style id='admin-announcements-inline-css'>
.st0, .st1 { fill: #fcdfc5; }
</style>
<script id='disney-oneid-js-extra'>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v4/OneID.js' id='disney-oneid-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/oneid.min.js?ver=1.0.24' id='disney-oneid-config-js'></script>
<script id='dtci-datalayer-js-extra'>
var dtciDataLayer = {"page":{"content_publish_date":"09\/23\/2022","content_publish_time":"12:06","content_last_update_date":"09\/23\/2022","content_last_update_time":"12:09","section_1":"politics","section_2":"politics:abortion","story_title":"Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature","story_id":344733,"author":"Amelia Thomson-DeVeaux and Sophia Lebowitz","page_name":"fivethirtyeight:politics:videos","content_type":"videos","app_version":"1.0.24","device_type":"Desktop","prev_page":false,"template":"none","editorial_other_subjects":["Abortion","Featured video","Video"],"word_count":492},"site":{"edition":"en-us","language":"en","site":"fivethirtyeight"},"detailsEndpoint":"https:\/\/fivethirtyeight.com\/wp-json\/dtci_datalayer\/v1\/get_page_details\/","device":{"device_type":"Desktop"}};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-adobe-datalayer/assets/js/adobe-datalayer.min.js?ver=1.0' id='dtci-datalayer-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-social/assets/js/facebook.min.js?ver=1.0.24' id='facebook-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-social/assets/js/twitter-prompt.min.js?ver=1.0.24' id='twitter-prompt-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/vendor/purify.min.js?ver=1.0.24' id='purify-js'></script>
<script id='taboola-js-extra'>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"video"};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-taboola/assets/js/taboola.min.js?ver=1.0.24' id='taboola-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script src='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/js/fivethirtyeightHeader.js?ver=1.0.24' id='fte-js'></script>
<script async="async" defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.24' id='platform-twitter-js'></script>
<script src='https://scripts.webcontentassessor.com/scripts/25b3e73e535fe5e87d063681db124726b034dd3478eb6d7aa9bbe95e1810cf3f?ver=1.0.24' id='the-media-trust-js'></script>
<script id='abc-analytics-js-extra'>
var ABCAnalytics = {"nielsen":{"asset_id":344733,"section":"politicsabortion","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/videos\/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature\/","sections":"politics,videos","authors":"Amelia Thomson-DeVeaux","title":"Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"politics:videos:abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature","prop1":"fivethirtyeight","prop2":"","prop5":"video","prop6":"Amelia Thomson-DeVeaux","prop7":"politics","prop8":"politics:abortion","prop12":"Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature","prop13":"344733:Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/videos\/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature\/","prop16":"https:\/\/fivethirtyeight.com\/videos\/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature\/","prop20":"Desktop","prop23":"Abortion, Featured video, Video","eVar5":"video","eVar6":"Amelia Thomson-DeVeaux","eVar7":"politics","eVar8":"politics:abortion","eVar9":"2022-09-23","eVar10":"12:06","eVar12":"Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature","eVar13":"344733:Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/videos\/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature\/","eVar16":"https:\/\/fivethirtyeight.com\/videos\/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature\/","eVar20":"Desktop","eVar21":"video-template|344733|Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature|90385347","eVar22":null,"prop35":"2022-09-23"},"account":"wdgnewfivethirtyeight"};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?ver=1.0.24' id='abc-analytics-js'></script>
<link rel="https://api.w.org/" href="https://fivethirtyeight.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fivethirtyeight.com/wp-json/wp/v2/fte_videos/344733" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://53eig.ht/3C3EC67' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Fvideos%2Fabortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Fvideos%2Fabortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature%2F&#038;format=xml" />
<meta name="color-scheme" content="only light" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <link rel="amphtml" href="https://fivethirtyeight.com/videos/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature" />
<meta property="og:url" content="https://fivethirtyeight.com/videos/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature/" />
<meta property="og:description" content="North Carolina has become a haven for women in states throughout the South seeking abortion. According to Planned Parenthood, around a third of women getting ab&#8230;" />
<meta property="article:published_time" content="2022-09-23T16:06:56+00:00" />
<meta property="article:modified_time" content="2022-09-23T16:06:56+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2022/09/220923_538_abortionballotnc.jpg?w=712" />
<meta property="og:image:width" content="712" />
<meta property="og:image:height" content="401" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/" />
<meta name="twitter:text:title" content="Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature" />
<meta name="twitter:image" content="https://fivethirtyeight.com/wp-content/uploads/2022/09/220923_538_abortionballotnc_4x3.jpg?w=640" />
<meta name="twitter:card" content="player" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:creator" content="ameliatd" />
<meta name="twitter:creator:id" content="82970997" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2022/09/220923_538_abortionballotnc.jpg?w=712" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Amelia Thomson-DeVeaux and Sophia Lebowitz" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Abortion, Featured video, Video" />
<meta name="twitter:player:width" content="435" />
<meta name="twitter:player:height" content="244" />
<meta name="twitter:player" content="https://assets.espn.go.com/players/web-player-bundle/3.12.0/embed/?id=90385347&#038;brand=fivethirtyeight" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2022-09-23T16:06:56+00:00" />
<meta name="description" content="North Carolina has become a haven for women in states throughout the South seeking abortion. According to Planned Parenthood, around a third of women getting ab&#8230;" />
<meta name='author' content='Amelia Thomson-DeVeaux' />
<link rel='author' href='https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Amelia Thomson-DeVeaux" href="https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/videos/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/videos/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature/"},"headline":"Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature","datePublished":"2022-09-23T12:06:56-04:00","dateModified":"2022-09-23T12:09:34-04:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Amelia Thomson-DeVeaux and Sophia Lebowitz"},"articleSection":"Politics","image":{"@type":"ImageObject","url":true,"width":true,"height":true},"video":{"@type":"VideoObject","description":"North Carolina has become a haven for women in states throughout the South seeking abortion.","name":"Abortion access in North Carolina might hinge on 5 seats In the state legislature","thumbnailUrl":"https://s.abcnews.com/images/Politics/220923_538_abortionballotnc_hpMain_16x9_1600.jpg","uploadDate":"2022-09-23","contentUrl":"https://abcnewsvod-a.akamaihd.net/playback/abcnews/2022/09/220923_538_abortionballotnc_700.mp4","embedUrl":"http://abcnews.go.com/video/90385347","duration":"PT2M41S"}}
</script>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"Organization","url":"https://fivethirtyeight.com/","name":"FiveThirtyEight","logo":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/images/fivethirtyeight-logo.png","sameAs":["https://twitter.com/FiveThirtyEight","https://www.facebook.com/fivethirtyeight","https://www.instagram.com/fivethirtyeight"]}
</script>
		<style type="text/css" id="wp-custom-css">
			section.viz {
background-color: #fff;
}
div.liveblog-entry-content>header.single-post-header{
display: none;
}		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.24">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.24">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.24">
</head>
<body class="fte_videos-template-default single single-fte_videos postid-344733 vertical-politics slug-abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature long-form topic-slug-abortion">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo" role="presentation"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>
					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button" aria-expanded="false">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg" role="presentation"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>
				<span class="visually-hidden">ABC News</span>
			</a>

			<button class="nav-global-toggle" id="nav-global-toggle" aria-expanded="false">Menu</button>

	</div>
			<div class="single-sticky">
		
							<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature									</div>
				<a href="https://fivethirtyeight.com/videos/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/videos/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
			
			</div>
			<div class="site-wrapper header-global-bottom" role="dialog" aria-label="Main menu">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a
						href="https://fivethirtyeight.com/politics/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics"
											>
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a
						href="https://fivethirtyeight.com/sports/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports"
											>
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a
						href="https://fivethirtyeight.com/science/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Science"
											>
						Science					</a>
				</li>
				<li class="nav-global-menu-item menu-podcast">
					<a
						href="https://fivethirtyeight.com/podcasts/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcasts"
											>
						Podcasts					</a>
				</li>
				<li class="nav-global-menu-item menu-video -current-vertical">
					<a
						href="https://fivethirtyeight.com/videos/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Video"
											>
						Video					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">
<div class="espn-announcement-banner"
		>

			<a href="https://projects.fivethirtyeight.com/2022-election-forecast/" class="banner-content">
	
		<div class="banner-icon lightning">
			<svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 100 100"><path class="st0" d="M78.8 26.6c-.5-.5-1.3-.9-2-.9-.2 0-.5.1-.7.1l-23.7 5.9L62.6 3.9c.2-.4.3-.7.3-1.1 0-1.4-1.2-2.5-2.7-2.5H40.6c-1.3 0-2.3.8-2.6 1.9L26 51.6c-.2.8.1 1.7.8 2.3.5.4 1.2.7 1.9.7.2 0 .5 0 .7-.1l24.3-6.1-11.9 48.5c-.3 1.3.5 2.5 1.8 2.9.3.1.6.1.8.1 1.1 0 2-.6 2.5-1.5l32.3-69.3c.5-.8.3-1.8-.4-2.5"/></svg>		</div>

		<div class="banner-content-text">Latest Forecasts For The 2022 Midterm Elections</div>

			<div class="banner-icon chevron">
			<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 100 100"><path class="st1" d="M83.5 50c0-.8-.4-1.7-1-2.3L36.1 1.3c-.6-.6-1.5-1-2.3-1-.8 0-1.7.4-2.3 1l-5 5c-.6.6-1 1.5-1 2.3 0 .8.4 1.7 1 2.3L65.6 50 26.5 89.1c-.6.6-1 1.5-1 2.3 0 .9.4 1.7 1 2.3l5 5c.6.6 1.5 1 2.3 1 .8 0 1.7-.4 2.3-1l46.4-46.4c.6-.6 1-1.5 1-2.3"/></svg>		</div>
		</a>
	
</div>

		
	<div id="content" class="single single-feature" data-col="2">

					
<figure id="single-featured-image" class="single-featured-image featured-embed">
	<span class="has-bugs post-thumbnail">
		
		
			<div class="embed-container bug-container">
				<div class="featured-embed">
					<div
	class="large-featured-video is-playing"
	>
	<div class="large-featured-video-video">
				<div class="video-placeholder videoplayer abc"><iframe allow="autoplay; fullscreen; picture-in-picture; encrypted-media" loading="lazy" class="abc-player" src="https://assets.espn.go.com/players/web-player-bundle/3.12.0/embed/?id=90385347&amp;brand=fivethirtyeight&amp;section=politics&amp;autoplay=true" width="100%" height="100%" scrolling="no"></iframe></div>	</div>
		<div class="large-featured-video-info">
		<div class="large-featured-video-play-container">
			<button class="large-featured-video-play" aria-label="Play"></button>
		</div>
		<div class="large-featured-video-info-container">
			<p class="topic">
								<a href="https://fivethirtyeight.com/tag/abortion/" class="term " name="">Abortion</a>				| 2:41</p>
				<h2 class="article-title"><a href="https://fivethirtyeight.com/videos/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature/">Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature</a></h2>
				
<p class="byline vcard">
	By <a href="https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/" title="" class="author url fn" rel="author">Amelia Thomson-DeVeaux</a> and <a href="https://fivethirtyeight.com/contributors/sophialebowitz/" title="" class="author url fn" rel="author">Sophia Lebowitz</a></p>
		</div>
	</div>
</div>
<!-- end large featured video -->
		<div class="featured-video-section-container">
				<a class="button" href="https://www.youtube.com/FiveThirtyEight?sub_confirmation=1"  name="&amp;lpos=fivethirtyeight&amp;lid=youtube">Subscribe on YouTube</a>
				<a href="https://fivethirtyeight.com/videos/" class="button" name="&amp;lpos=fivethirtyeight&amp;lid=feature:all-videos">All videos</a>
			</div>
					</div>

							</div>

			
	</span><!-- .has-bugs -->

	
	
</figure><!-- .single-featured-image -->
		
		<div class="single-feature__row">
			<div id="primary" class="single-feature__col">
				<div id="article-main">
					<article id="post-344733" class="post-344733 fte_videos type-fte_videos status-publish has-post-thumbnail hentry tag-abortion tag-featured-video tag-video espn_verticals-politics contributor-anna-rothschild contributor-santul-nerkar contributor-alex-newman vertical-politics topic-slug-abortion">

						
												<header class="post-info single-post-header">
							
							<div class="single-header">
								<h1 class="article-title article-title-single entry-title">
									Abortion Access In North Carolina Might Hinge On 5 Seats In The State Legislature								</h1>

															</div>

							<div class="single-header-metadata-and-share-wrap">
								<div class="single-header-metadata-wrap">
																			<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/" title="" class="author url fn" rel="author">Amelia Thomson-DeVeaux</a> and <a href="https://fivethirtyeight.com/contributors/sophialebowitz/" title="" class="author url fn" rel="author">Sophia Lebowitz</a></p>
										
																		<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/abortion/" class="term " name="">Abortion</a></p>
										
																			<p class="single-metadata single-topic single-date">
										Published <time class="datetime updated" title="2022-09-23T16:06:56+00:00">Sep. 23, 2022</time>
									</p>
									
																	</div>
								<div class="share">
																	</div> <!-- .share -->
							</div>

						</header><!-- .post-info -->


													
						<div class="entry-content single-post-content">
							<p>North Carolina has become a haven for women in states throughout the South seeking abortion. According to Planned Parenthood, around a third of women getting abortions in North Carolina in July came from out of state, significantly higher than the 14 percent who sought abortions in June, when Roe v. Wade was overturned. This November, Republicans are looking to flip a few key seats in the state legislature to gain a supermajority and pass an abortion ban that would withstand a veto from Democratic Gov. Roy Cooper.</p>
<div class='ornamental-rule'><hr /><span></span></div>

<h3 style="text-align: center"><strong>Transcript</strong></h3>
<p><strong>Amelia Thomson-DeVeaux: </strong>Right now, abortion is legal in North Carolina <a href="https://www.northcarolinahealthnews.org/2022/08/19/abortion-access-diminishes-in-nc-after-federal-judge-reinstates-20-week-ban/">until 20 weeks of pregnancy</a>. But it won’t stay that way for long if Republicans in the state legislature are able to win enough seats in the upcoming midterm elections.</p>
<p>Senate leader Phil Berger <a href="https://apnews.com/article/abortion-health-north-carolina-phil-berger-government-and-politics-66394fed2e4ee65b2c69114ea72a9a0e">said recently</a> that he would support a ban on abortion after the first trimester of pregnancy. And House Speaker Tim Moore <a href="https://www.fox6now.com/news/north-carolina-20-week-abortion-ban-reinstated-by-judge">supports a ban</a> on abortion after fetal cardiac activity is first detected, which usually happens around six weeks into a pregnancy.</p>
<p>But while Republicans have <a href="https://ballotpedia.org/Party_control_of_North_Carolina_state_government">a majority in the North Carolina legislature</a>, they don’t have the supermajority <a href="https://www.wnct.com/news/nc-republicans-hoping-for-supermajority-in-november/">they would need</a> to override a veto from Democratic Gov. Roy Cooper. That means the kind of abortion legislation that can be enacted in the 2023 legislative session hinges on whether they’re are able to pick up <a href="https://www.governing.com/next/whats-at-stake-in-the-north-carolina-midterm-elections">a handful of seats</a>.</p>
<p>Republicans need to flip two seats in the Senate and three seats in the House to reach that coveted supermajority — and, of course, also hold onto all of their current seats. There are about a dozen races, mostly in Republican-leaning districts, that are pretty competitive. So, not an easy task but not an impossible one either.<div id="ad-incontentTeads" class="ad-incontentteads" data-defer="none"></div></p>
<p>A more extreme abortion ban wouldn’t just have an impact on North Carolinians. Many of the states surrounding North Carolina <a href="https://www.nytimes.com/interactive/2022/us/abortion-laws-roe-v-wade.html">already have strict abortion bans</a>. According to Planned Parenthood, in July, more than a third of patients accessing abortion care at its North Carolina clinics came from out of state. Roe was overturned in late June — and in that month, the share of out of state patients was just 14 percent. There aren’t many states left in the South where abortion is legal at all. So if it’s restricted in North Carolina too, Southerners who want abortions could have to travel even further to get one.</p>
<p>The majority of North Carolinians don’t want more restrictions than they already have. <a href="https://carolinaforward.org/blog/august-polling-update/">A poll of registered voters in North Carolina</a> conducted in early August found that 55 percent thought the current laws are about right or wanted even fewer restrictions, while only 37 percent wanted more restrictions.</p>
<p>But will that stop Republicans from winning a supermajority in the legislature? Well … that’s harder to say. State legislative races are much less high-profile than elections for Congress or governor. Voters might simply not realize how much is riding on the outcome of a few tightly contested elections.</p>						</div><!-- .entry-content -->
					</article>
				</div>
				<div id="article-additional">
											<div class="mini-bio">
		<p>Amelia Thomson-DeVeaux is a senior writer for FiveThirtyEight. <span class="mail"><a aria-label="Email Amelia Thomson-DeVeaux" href="mailto:Amelia.Thomson-DeVeaux@abc.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/ameliatd" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@ameliatd</span></a></span></p>
</div>
<!-- .post-author -->
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_videos&#038;p=344733" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/video/">Video <span class="count">(749 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/featured-video/">Featured video <span class="count">(261)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/abortion/">Abortion <span class="count">(121)</span></a>
</p>
</div>
<div id="taboola-below-video-thumbnails" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/videos/abortion-access-in-north-carolina-might-hinge-on-5-seats-in-the-state-legislature/" data-mode="thumbnails-a" data-placement="Below Video Thumbnails"></div>									</div>
			</div>
						<div class="single-feature__col">
				<div id="secondary" class="single-col vertical-col blog-col">

	<aside id="fivethirtyeight-embed-410" class="widget flexible interactives embed " aria-label="Our 2022 Election Forecasts"><h2 class="widget-title">Our 2022 Election Forecasts</h2>
					<iframe id="pym-fivethirtyeight_embed_410" title="Our 2022 Election Forecasts" src="https://projects.fivethirtyeight.com/2022-election-forecast/promo.html?chamber=house" width="300" height="300" scrolling="no"></iframe>
			</aside>

<aside id="fivethirtyeight-embed-469" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_469" title="" src="https://projects.fivethirtyeight.com/2022-election-forecast/promo.html?chamber=senate" width="300" height="300" scrolling="no"></iframe>
			</aside>

<aside id="dtci-a9-ad-31" class="widget a9-sidebar-ad" aria-label="Sidebar Ad A9"><div id="ad-A9InContent-1" class="ad-a9incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-382" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_382" title="" src="https://projects.fivethirtyeight.com/biden-approval-rating/promo.html" width="300" height="215" scrolling="no"></iframe>
			</aside>

<aside id="fivethirtyeight-most-popular-stories-62" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Top Politics Stories Today</h2><div class="col-abc more-features">
	<div id="mostpopular-1" class=" js-link js-link-desktop-only post-344745 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2022-election tag-election-update espn_verticals-politics vertical-politics topic-slug-election-update" data-href="https://fivethirtyeight.com/features/the-polls-still-do-not-show-a-gop-bounce-back/">
								<div class="post-info hentry no-image">


			
			<time class="updated visually-hidden" title="2022-09-23T17:49:48+00:00">September 23, 2022 1:49 PM</time>

			<h3 class="article-title entry-title">
				<a
					href="https://fivethirtyeight.com/features/the-polls-still-do-not-show-a-gop-bounce-back/"
					name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1"
					 data-adl-event-name="content select interaction" data-placement="More stories" data-content_title="The Polls Still Do Not Show A GOP Bounce Back" data-content_id="344745" data-content_select_type="fte_features" data-position_number="1"				>
					<span id="">The Polls Still Do Not Show A GOP Bounce Back</span>				</a>
			</h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
		
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-2" class=" js-link js-link-desktop-only post-344605 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2022-election tag-2022-midterms tag-american-issues tag-immigration tag-pollapalooza espn_verticals-politics vertical-politics topic-slug-2022-election" data-href="https://fivethirtyeight.com/features/how-americans-feel-about-republican-governors-sending-migrants-to-blue-cities/">
								<div class="post-info hentry no-image">


			
			<time class="updated visually-hidden" title="2022-09-23T10:00:00+00:00">September 23, 2022 6:00 AM</time>

			<h3 class="article-title entry-title">
				<a
					href="https://fivethirtyeight.com/features/how-americans-feel-about-republican-governors-sending-migrants-to-blue-cities/"
					name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story2"
					 data-adl-event-name="content select interaction" data-placement="More stories" data-content_title="How Americans Feel About Republican Governors Sending Migrants To Blue Cities" data-content_id="344605" data-content_select_type="fte_features" data-position_number="2"				>
					<span id="">How Americans Feel About Republican Governors Sending Migrants To Blue Cities</span>				</a>
			</h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
		
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-3" class=" js-link js-link-desktop-only post-344617 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2022-election tag-democrats tag-israel tag-palestine tag-palestinians tag-progressives espn_verticals-politics vertical-politics topic-slug-2022-election" data-href="https://fivethirtyeight.com/features/democrats-israeli-palestinian-conflict-divide/">
								<div class="post-info hentry no-image">


			
			<time class="updated visually-hidden" title="2022-09-22T16:33:28+00:00">September 22, 2022 12:33 PM</time>

			<h3 class="article-title entry-title">
				<a
					href="https://fivethirtyeight.com/features/democrats-israeli-palestinian-conflict-divide/"
					name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story3"
					 data-adl-event-name="content select interaction" data-placement="More stories" data-content_title="More Democrats Than Ever Support The Palestinian Cause, And That’s Dividing The Party" data-content_id="344617" data-content_select_type="fte_features" data-position_number="3"				>
					<span id="">More Democrats Than Ever Support The Palestinian Cause, And That’s Dividing The Party</span>				</a>
			</h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
		
			</div>
</div>
</aside>	<aside class="widget fivethirtyeight-featured-video-widget">
		<h2 class="widget-title">Latest Videos</h2>
					<ul>
										<li>
							<article id="post-344733" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/lindsey-graham-and-chuck-schumer-have-opposite-midterm-strategies/?cid=rrfeaturedvideo" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="1" data-content_title="Lindsey Graham And Chuck Schumer Have Opposite Midterm Strategies" data-content_id="344516" data-content_select_type="fte_videos">
											Lindsey Graham And Chuck Schumer Have Opposite Midterm Strategies										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/lindsey-graham-and-chuck-schumer-have-opposite-midterm-strategies/?cid=rrfeaturedvideo" class="post-thumbnail" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="1" data-content_title="Lindsey Graham And Chuck Schumer Have Opposite Midterm Strategies" data-content_id="344516" data-content_select_type="fte_videos">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="220920_538_politicspodcast1_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/09/220920_538_politicspodcast1_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/09/220920_538_politicspodcast1_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
												<li>
							<article id="post-344733" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/latino-voters-swung-right-in-2020-will-they-again-in-2022/?cid=rrfeaturedvideo" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="2" data-content_title="Latino Voters Swung Right In 2020. Will They Again In 2022?" data-content_id="344520" data-content_select_type="fte_videos">
											Latino Voters Swung Right In 2020. Will They Again In 2022?										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/latino-voters-swung-right-in-2020-will-they-again-in-2022/?cid=rrfeaturedvideo" class="post-thumbnail" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="2" data-content_title="Latino Voters Swung Right In 2020. Will They Again In 2022?" data-content_id="344520" data-content_select_type="fte_videos">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="220920_538_politicspodcast2_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/09/220920_538_politicspodcast2_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/09/220920_538_politicspodcast2_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
												<li>
							<article id="post-344733" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/whats-behind-democrats-improvement-in-our-congressional-forecasts/?cid=rrfeaturedvideo" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="3" data-content_title="What&#039;s Behind Democrats&#039; Improvement In Our Congressional Forecasts?" data-content_id="344300" data-content_select_type="fte_videos">
											What&#039;s Behind Democrats&#039; Improvement In Our Congressional Forecasts?										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/whats-behind-democrats-improvement-in-our-congressional-forecasts/?cid=rrfeaturedvideo" class="post-thumbnail" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="3" data-content_title="What&#039;s Behind Democrats&#039; Improvement In Our Congressional Forecasts?" data-content_id="344300" data-content_select_type="fte_videos">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="538-2022-MODEL-TALK-4&#215;3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/06/538-2022-MODEL-TALK-4x3-1.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/06/538-2022-MODEL-TALK-4x3-1.png?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
												<li>
							<article id="post-344733" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/the-midterms-will-determine-if-wisconsins-abortion-laws-stay-in-the-1800s/?cid=rrfeaturedvideo" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="4" data-content_title="The Midterms Will Determine If Wisconsin&#039;s Abortion Laws Stay In The 1800s" data-content_id="344288" data-content_select_type="fte_videos">
											The Midterms Will Determine If Wisconsin&#039;s Abortion Laws Stay In The 1800s										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/the-midterms-will-determine-if-wisconsins-abortion-laws-stay-in-the-1800s/?cid=rrfeaturedvideo" class="post-thumbnail" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="4" data-content_title="The Midterms Will Determine If Wisconsin&#039;s Abortion Laws Stay In The 1800s" data-content_id="344288" data-content_select_type="fte_videos">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="ABORTION-BALLOT-WI-4&#215;3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/09/ABORTION-BALLOT-WI-4x3-1.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/09/ABORTION-BALLOT-WI-4x3-1.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
									</ul>
			</aside>
			<!-- end widget -->
				<aside id="fivethirtyeight-newsletter-129" class="widget flexible newsletter-subscription" aria-label="Newsletter">
			<h2 class="widget-title">Newsletter</h2>
			<div class="newsletter-subscribe politics">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4>Want the latest politics news? Get it in your inbox.</h4>
		<div class="subscribed hidden">
	You are now subscribed!
</div>

<div class="newsletter-form-wrapper">
	<div class="newsletter-form">
		<div class="errors hidden" aria-live="polite"></div>
		<div class="inputs">
			<input type="hidden" name="nl" value="FiveThirtyEight_-_Politics_Newsletter_N" data-newsletter="FiveThirtyEight Politics">
			<label for="newsletter-email-" class="screen-reader-text">Email Address</label>
			<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
			<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
		</div>
		<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
		<p class="newsletter-agreement"></p>
	</div>
</div>
	</div>
</div>
		</aside>
		<aside id="dtci-sidaebar-ad-17" class="widget gpt-sidebar-ad" aria-label="Sidebar Ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside></div><!-- #secondary -->
			</div>
					</div>

		    
	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/about-us/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=about-us">About Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/how-to-pitch-fivethirtyeight/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=pitch">Pitch FiveThirtyEight</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://disneyadsales.com/our-brands/abc-news/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=advertise">Advertise With Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>

				<li class="menu-item"><a href="#" class="ot-sdk-show-settings">Do Not Sell My Personal Information</a></li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2022 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2022 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-audio-features/assets/js/blocks.min.js?ver=1.2.1' id='abc-audio-features-blocks-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-blocks/assets/js/blocks.min.js?ver=1.0.24' id='abc-blocks-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/gif-play-button/assets/js/gif-play-button.min.js?ver=1.0.24' id='gif-play-button-scripts-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/utilities/assets/js/video.min.js?ver=1.0.24' id='video-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/newsletter.min.js?ver=1.0.24' id='newsletter-oneid-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://fivethirtyeight.com/wp-includes/js/wp-util.min.js?ver=6.0.2' id='wp-util-js'></script>
<script id='fte-main-js-extra'>
var ESPNSocial = {"fbVersion":"6.0","fbAppId":"797620670264818"};
</script>
<script src='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/js/frontend.js?ver=1.0.24' id='fte-main-js'></script>
<script src='//datawrapper.dwcdn.net/lib/embed.js?ver=1.0.24' id='datawrapper-js'></script>
<script id='dtci-ads-js-extra'>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","incontentTeads","incontentTeads2","incontentTeads3","OutStream","DailyShowHP"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/politics","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"incontentTeads":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads2":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads3":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"DailyShowHP":{"out-of-page":false,"sizes":[[272,35]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"incontentTeads":[],"incontentTeads2":[],"incontentTeads3":[],"A9InContent":[],"OutStream":[],"DailyShowHP":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]],"DailyShowHP":[[[0,0],[272,35]]]},"targeting":{"sp":"fivethirtyeight","objid":"344733","lang":"en","devType":"desktop","tag":["abortion","featured-video","video"],"hip":"e3978ada212b543aebb025325cdf5470ad8ba565ef31b656a506862fc321d547"},"devType":"desktop","referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated","andscape.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","disableInitialLoad":"1","a9id":"3899","a9Params":{"si_section":"politics","section":"story"}};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-ads/assets/js/ads.min.js?ver=1.0.24' id='dtci-ads-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-ads/assets/js/a9.min.js?ver=1.0.24' id='dtci-a9-js'></script>
</body>
</html>
