<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
	<title>LeBron Said It Didn&#8217;t Matter What Seed His Team Was. Now He Has A Chance To Prove It. | FiveThirtyEight</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/AtlasGrotesk-Bold-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/AtlasGrotesk-Regular-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/decimamonopro-webfont.woff2"
			crossorigin="anonymous">
				<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJxtzVEKwjAQBNALmW6UUvwRz5Kk23Qx3YTsVsntDYggxe+ZeQOvYohD2mcUCCIwkyj4lMPDJPLV1QaiLeGwEQ+9cIK+CJkVWaGkPRILRFpMSa4Zv6tmBieC+vEO0V9GV9z6PUphs9ATdaWqDSmu+ksdoi91327n6WKv02hH+wYw102k' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='disney-oneid-js-extra'>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js?clientID=DATG-FIVETHIRTYEIGHT.WEB-PROD' id='disney-oneid-js'></script>
<script id='taboola-js-extra'>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJydkd1OwzAMhV+ILBuaJm4QzxKa09YlcULstOrbU7YJCoLyc2XJ9rG+42OnbJrEClabQ+2IxXoSxmwiRNzS6KwTgYodxCYG+V0k3g1yYxctcROqx3k4PFeU+Vp+tWQidcUp1sufaSCZjaSGXFiBtK7BY0pPf1fqRKooJpcUs27pq1IgpYX7XT2SR9oSbTxvBPtUbK6F2vmfNxiTBLwa+NG5uuVBwa2tXzrfRVPZo0iTypd5aI8F6HK6pRHaU9EZ1PW6zuXjxPRw/o31Id4fTrf7u9NxfzwMLxo28Do='></script>
<script async="async" defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.24' id='platform-twitter-js'></script>
<script id='abc-analytics-js-extra'>
var ABCAnalytics = {"nielsen":{"asset_id":309808,"section":"sportsnba","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it\/","sections":"sports,features","authors":"Louis Zatzman","title":"LeBron Said It Didn\u2019t Matter What Seed His Team Was. Now He Has A Chance To Prove It.","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"sports:features:lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Louis Zatzman","prop7":"sports","prop8":"sports:nba","prop12":"LeBron Said It Didn\u2019t Matter What Seed His Team Was. Now He Has A Chance To Prove It.","prop13":"309808:LeBron Said It Didn\u2019t Matter What Seed His Team Was. Now He Has A Chance To Prove It.","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it\/","prop16":"https:\/\/fivethirtyeight.com\/features\/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it\/","prop20":"Desktop","prop23":"Anthony Davis, LeBron James, Los Angeles Lakers, NBA, NBA Play-In Tournament, NBA Playoffs","eVar5":"features","eVar6":"Louis Zatzman","eVar7":"sports","eVar8":"sports:nba","eVar9":"2021-05-18","eVar10":"06:00","eVar12":"LeBron Said It Didn\u2019t Matter What Seed His Team Was. Now He Has A Chance To Prove It.","eVar13":"309808:LeBron Said It Didn\u2019t Matter What Seed His Team Was. Now He Has A Chance To Prove It.","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it\/","eVar20":"Desktop","eVar21":null,"eVar22":null,"prop35":"2021-05-18"},"account":"wdgnewfivethirtyeight"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?m=1612892653g'></script>
<link rel="https://api.w.org/" href="https://fivethirtyeight.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fivethirtyeight.com/wp-json/wp/v2/fte_features/309808" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://53eig.ht/3bvvqdo' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Flebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Flebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://fivethirtyeight.com/features/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LeBron Said It Didn&#8217;t Matter What Seed His Team Was. Now He Has A Chance To Prove It." />
<meta property="og:url" content="https://fivethirtyeight.com/features/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it/" />
<meta property="og:description" content="LeBron James and the Los Angeles Lakers may not have participated in the NBA’s Marvel-themed broadcast on May 3, but if any basketball superstar is worthy of a &#8230;" />
<meta property="article:published_time" content="2021-05-18T10:00:00+00:00" />
<meta property="article:modified_time" content="2021-05-18T10:00:00+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2021/05/GettyImages-1292670705-e1621228747181.jpg?w=700" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="395" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/louis-zatzman/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="LouisZatzman" />
<meta name="twitter:creator:id" content="918871846791122945" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2021/05/GettyImages-1292670705-e1621228747181.jpg?w=700" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Louis Zatzman" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Anthony Davis, LeBron James, Los Angeles Lakers, NBA, NBA Play-In Tournament, NBA Playoffs" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2021-05-18T10:00:00+00:00" />
<meta name="description" content="LeBron James and the Los Angeles Lakers may not have participated in the NBA’s Marvel-themed broadcast on May 3, but if any basketball superstar is worthy of a &#8230;" />
<meta name='author' content='Louis Zatzman' />
<link rel='author' href='https://fivethirtyeight.com/contributors/louis-zatzman/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Louis Zatzman" href="https://fivethirtyeight.com/contributors/louis-zatzman/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it/"},"headline":"LeBron Said It Didn&#8217;t Matter What Seed His Team Was. Now He Has A Chance To Prove It.","datePublished":"2021-05-18T06:00:00-04:00","dateModified":"2021-05-17T18:22:22-04:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Louis Zatzman"},"articleSection":"Sports","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2021/05/GettyImages-1292670705-1-e1621228961293.jpg?w=1024","width":1024,"height":767}}
</script>
		<style type="text/css" id="wp-custom-css">
			section.viz {
background-color: #fff;
}
div.liveblog-entry-content>header.single-post-header{
display: none;
}		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.24">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.24">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.24">
</head>
<body class="fte_features-template-default single single-fte_features postid-309808 vertical-sports slug-lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it topic-slug-nba">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											LeBron Said It Didn&#8217;t Matter What Seed His Team Was. Now He Has A Chance To Prove It.									</div>
				<a href="https://fivethirtyeight.com/features/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports -current-vertical">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science					</a>
				</li>
				<li class="nav-global-menu-item menu-podcast">
					<a href="https://fivethirtyeight.com/podcasts/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcasts">
						Podcasts					</a>
				</li>
				<li class="nav-global-menu-item menu-video">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Video">
						Video					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div class="single-feature__row">
			<div id="primary" class="single-feature__col">
				<div id="article-main">
					<article id="post-309808" class="post-309808 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-anthony-davis tag-lebron-james tag-los-angeles-lakers tag-nba tag-nba-play-in-tournament tag-nba-playoffs espn_verticals-sports vertical-sports topic-slug-nba">

						
												<header class="post-info single-post-header">
														<p class="topic single-topic">
								<time class="datetime">May 18, 2021</time>,
								at
								<time class="datetime updated" title="2021-05-18T10:00:00+00:00">6:00 AM</time>

							</p>
							
							<div class="single-header">
								<h1 class="article-title article-title-single entry-title">
									LeBron Said It Didn&#8217;t Matter What Seed His Team Was. Now He Has A Chance To Prove It.								</h1>

															</div>

							<div class="single-header-metadata-and-share-wrap">
								<div class="single-header-metadata-wrap">
																			<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/louis-zatzman/" title="" class="author url fn" rel="author">Louis Zatzman</a></p>
										
																		<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/nba/" class="term " name="">NBA</a></p>
										
										
																	</div>
								<div class="share">
									<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-309808" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-309808" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Flebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it%2F?ex_cid=538email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>								</div> <!-- .share -->
							</div>

						</header><!-- .post-info -->


							
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/05/GettyImages-1292670705-1-e1621228961293.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/05/GettyImages-1292670705-1-e1621228961293.jpg?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2021/05/GettyImages-1292670705-1-e1621228961293.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/05/GettyImages-1292670705-1-e1621228961293.jpg?w=1150 2x">
						<img alt="Los Angeles Clippers v Los Angeles Lakers" src="https://fivethirtyeight.com/wp-content/uploads/2021/05/GettyImages-1292670705-1-e1621228961293.jpg?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/05/GettyImages-1292670705-1-e1621228961293.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/05/GettyImages-1292670705-1-e1621228961293.jpg?w=1150 2x" class="" sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
				Do Anthony Davis, LeBron James and the Los Angeles Lakers have enough in the tank to win another ring?									<p class="credits">Harry How / Getty Images</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
						
						<div class="entry-content single-post-content">
							<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p data-paragraph="main">LeBron James and the Los Angeles Lakers may not have participated in the NBA&rsquo;s <a href="https://www.syfy.com/syfywire/marvel-espn-avengers-nba-game" target="_blank" rel="noopener">Marvel-themed broadcast</a> on May 3, but if any basketball superstar is worthy of a Marvel alias, it may well be James as Thanos; both, in their own ways, <a href="https://knowyourmeme.com/memes/i-am-inevitable" target="_blank" rel="noopener">are inevitable</a>. That&rsquo;s what happens when you play in 10 NBA Finals, including eight consecutive from 2011 to 2018. In 2018, James <a href="https://twitter.com/SInow/status/971763219558797312?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E971763219558797312%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Flebronwire.usatoday.com%2F2018%2F03%2F08%2Flebron-on-seeding-doesnt-matter-to-me-if-im-a-6th-3rd-2nd-8th%2F" target="_blank" rel="noopener">said</a>, &ldquo;It doesn&rsquo;t matter to me if I&rsquo;m a sixth seed, three seed, two seed, eight seed. If I come into your building for a Game 1, it will be very challenging.&rdquo;&nbsp;</p>



<p data-paragraph="main">But James has never really had to put the spirit of those words to the test. In only his third season, the Cleveland Cavaliers reached the playoffs as the East&rsquo;s No. 4 seed, and a James-led team <a href="https://www.landofbasketball.com/yearbyyear/2020_2021_standings.htm" target="_blank" rel="noopener">hasn&rsquo;t qualified as a lower seed since</a>.<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;&lt;p&gt;James did miss the playoffs in 2018-19 with the Lakers.&lt;/p&gt;
&lt;/p&gt;"><sup id="ss-1">1</sup></a> Over his career, James has played in <a href="https://www.basketball-reference.com/players/j/jamesle01.html#all_playoffs-series" target="_blank" rel="noopener">49 playoff series</a>, and he&rsquo;s had home-court advantage in 33 of them,<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content="&lt;p&gt;&lt;p&gt;Including last year&rsquo;s matchups in the NBA bubble, in which the Lakers entered the Orlando-based playoffs as the top seed in the West.&lt;/p&gt;
&lt;/p&gt;"><sup id="ss-2">2</sup></a> including every first-round series in which he&rsquo;s appeared.&nbsp;</p>



<div id="ad-incontentTeads" class="ad-incontentteads" data-defer="none"></div><p data-paragraph="main">This season will mark a major departure from that trend, as the Lakers <a href="https://www.nba.com/lakers/news/nba-play-in-tournament-2021" target="_blank" rel="noopener">enter the NBA&rsquo;s new play-in tournament</a> at 42-30, and, due to tiebreakers, are slotted in the tournament as the team with the <a href="https://www.espn.com/nba/standings" target="_blank" rel="noopener">seventh-best record</a> in the West. But is James right that it doesn&rsquo;t matter what seed the Lakers are &mdash; despite the fact that they have to win a play-in game to even qualify for the postseason? Or are James and the Lakers true underdogs?&nbsp;</p>



<p data-paragraph="main">In a certain sense, the Lakers&rsquo; playoffs will be a referendum on the value of the regular season itself. Historically, teams generally don&rsquo;t win championships without finishing as one of the league&rsquo;s best during the regular season. Only three NBA champions since the <a href="https://www.history.com/this-day-in-history/nba-merges-with-aba" target="_blank" rel="noopener">ABA merger</a> in 1976 have finished with a regular season <a href="https://www.nbastuffer.com/analytics101/efficiency-differential/" target="_blank" rel="noopener">net rating</a> below Los Angeles&rsquo; current mark of +2.9 &mdash; none of whom played in this millennium.&nbsp;</p>


<div class="core-html align">
<section class="viz"><header class="viz"><h5 class="title">L.A.&rsquo;s season would be an outlier among champs</h5>
 <p class="subtitle">NBA champions with the lowest regular-season net ratings since 1977, plus the 2020-21 Los Angeles Lakers</p>
 </header><table class="viz full" data-carpenter-slug="zatzman.lakers-0518.1"><thead><tr><th colspan="2" class="upper" style="border-right: 10px solid #ffffff"></th>
 <th colspan="3" class="upper upper-text">Net Rating</th>
 </tr><tr><th colspan="1" class="no-parent text">Year</th>
 <th colspan="1" class="no-parent text">Team</th>
 <th colspan="1" class="number" style="font-weight:400;width:22%">Regular season</th>
 <th colspan="1" class="number" style="font-weight: 400">Playoffs</th>
 <th colspan="1" class="number" style="font-weight: 400">Diff.</th>
 </tr></thead><tbody><tr><td class="text">1978</td>
 <td class="text">Washington Bullets</td>
 <td class="number highlight" style="width:22%">+0.8</td>
 <td class="number">+3.5</td>
 <td class="number">+2.7</td>
 </tr><tr><td class="text">1995</td>
 <td class="text">Houston Rockets</td>
 <td class="number highlight" style="width:22%">+2.3</td>
 <td class="number">+3.0</td>
 <td class="number">+0.7</td>
 </tr><tr><td class="text">1979</td>
 <td class="text">Seattle SuperSonics</td>
 <td class="number highlight" style="width:22%">+2.6</td>
 <td class="number">+2.5</td>
 <td class="number">-0.1</td>
 </tr><tr><td class="text bold">2021</td>
 <td class="text bold">Los Angeles Lakers</td>
 <td class="number highlight bold" style="width:22%">+2.8</td>
 <td class="number bold">&mdash;</td>
 <td class="number bold">&mdash;</td>
 </tr><tr><td class="text">2001</td>
 <td class="text">Los Angeles Lakers</td>
 <td class="number highlight" style="width:22%">+3.6</td>
 <td class="number">+13.7</td>
 <td class="number">+10.1</td>
 </tr><tr><td class="text">2006</td>
 <td class="text">Miami Heat</td>
 <td class="number highlight" style="width:22%">+4.2</td>
 <td class="number">+4.2</td>
 <td class="number">+0.0</td>
 </tr><tr><td class="text">1994</td>
 <td class="text">Houston Rockets</td>
 <td class="number highlight" style="width:22%">+4.5</td>
 <td class="number">+3.5</td>
 <td class="number">-1.0</td>
 </tr><tr><td class="text">2011</td>
 <td class="text">Dallas Mavericks</td>
 <td class="number highlight" style="width:22%">+4.7</td>
 <td class="number">+6.6</td>
 <td class="number">+1.9</td>
 </tr><tr><td class="text">1982</td>
 <td class="text">Los Angeles Lakers</td>
 <td class="number highlight" style="width:22%">+4.7</td>
 <td class="number">+5.9</td>
 <td class="number">+1.2</td>
 </tr><tr><td class="text">2010</td>
 <td class="text">Los Angeles Lakers</td>
 <td class="number highlight" style="width:22%">+5.1</td>
 <td class="number">+4.2</td>
 <td class="number">-0.9</td>
 </tr><tr><td class="text">1977</td>
 <td class="text">Portland Trail Blazers</td>
 <td class="number highlight" style="width:22%">+5.2</td>
 <td class="number">+4.3</td>
 <td class="number">-0.9</td>
 </tr><tr><td class="text">1980</td>
 <td class="text">Los Angeles Lakers</td>
 <td class="number highlight" style="width:22%">+5.6</td>
 <td class="number">+4.2</td>
 <td class="number">-1.4</td>
 </tr><tr><td class="text">2020</td>
 <td class="text">Los Angeles Lakers</td>
 <td class="number highlight" style="width:22%">+5.7</td>
 <td class="number">+7.0</td>
 <td class="number">+1.3</td>
 </tr><tr><td class="text">1981</td>
 <td class="text">Boston Celtics</td>
 <td class="number highlight" style="width:22%">+5.8</td>
 <td class="number">+6.3</td>
 <td class="number">+0.5</td>
 </tr><tr><td class="text">1988</td>
 <td class="text">Los Angeles Lakers</td>
 <td class="number highlight" style="width:22%">+5.8</td>
 <td class="number">+2.7</td>
 <td class="number">-3.1</td>
 </tr><tr><td class="text">2003</td>
 <td class="text">San Antonio Spurs</td>
 <td class="number highlight" style="width:22%">+5.9</td>
 <td class="number">+6.0</td>
 <td class="number">+0.1</td>
 </tr></tbody></table><footer class="viz"><p class="source">Source: Basketball-Reference.com</p>
 </footer></section></div>


<p data-paragraph="main">Still, there is some precedent for the Lakers to succeed in the postseason. The net ratings of the <a href="https://www.basketball-reference.com/teams/LAL/2001.html" target="_blank" rel="noopener">2000-01 Lakers</a> and the <a href="https://www.basketball-reference.com/teams/HOU/1995.html" target="_blank" rel="noopener">1994-95 Houston Rockets</a> are in the same neighborhood as these current Lakers, so those teams might serve as interesting comparison points for LeBron and company today.</p>



<p data-paragraph="main">The 2000-01 Lakers are perhaps the greatest example of &ldquo;switch-flipping&rdquo; in NBA history, going <a href="https://www.basketball-reference.com/playoffs/NBA_2001.html#misc" target="_blank" rel="noopener">15-1 in the playoffs</a> and improving their net rating by an incredible 10.1 points per 100 possessions. But it&rsquo;s not like they were total duds in the lead-up to the playoffs. Although they had a bottom-five regular-season net rating among modern champions, the defending champion Lakers won 56 games and finished second in the West. Their two superstars, Kobe Bryant and Shaquille O&rsquo;Neal, were also far healthier throughout the regular season than James and Anthony Davis have been this year.<a class="espn-footnote-link" data-footnote-id="3" href="#fn-3" data-footnote-content="&lt;p&gt;&lt;p&gt;Shaq and Kobe averaged to start 71 out of 82 games in 2000-01, or 87 percent of the schedule. By comparison, Lebron and AD averaged to start 40.5 out of 72 games, or 56 percent.&lt;/p&gt;
&lt;/p&gt;"><sup id="ss-3">3</sup></a></p>



<p data-paragraph="main">The 1994-95 Rockets hold the lowest regular-season net rating among all champions since the NBA expanded to 16 playoff teams in 1984. Like the Lakers, that championship squad played a number of games without one of its stars. But while injury was the cause for L.A.&rsquo;s stars, the Rockets didn&rsquo;t <a href="https://rocketswire.usatoday.com/2019/02/14/houston-rockets-clyde-drexler-trade-february-14-1995/" target="_blank" rel="noopener">trade for Clyde Drexler</a> until February 14, allowing him to play in only 35 games (Hakeem Olajuwon, the club&rsquo;s other star, started all 72 regular-season games that year). Also like the current Lakers, who <a href="https://www.basketball-reference.com/teams/LAL/2021/splits/" target="_blank" rel="noopener">barely went over .500</a> after the All-Star break, Houston <a href="https://www.basketball-reference.com/teams/HOU/1995/splits/" target="_blank" rel="noopener">played below-.500 ball</a> in March and April of 1995 even after trading for Drexler. Despite having two of the greatest players ever in the lineup <a href="https://www.basketball-reference.com/teams/HOU/1995_start.html" target="_blank" rel="noopener">for most of the regular season&rsquo;s stretch run</a>, the Rockets were hardly dominant.</p>



<p data-paragraph="main">That&rsquo;s not the case for the current Lakers. The Lakers have been incredible with both James and Davis on the court, <a href="https://www.pbpstats.com/wowy-combos/nba?TeamId=1610612747&amp;Season=2020-21&amp;SeasonType=Regular%2BSeason&amp;PlayerIds=2544,203076&amp;OnlyCommonGames=true" target="_blank" rel="noopener">notching a net rating of +11.1</a>. That&rsquo;s better than <a href="https://www.pbpstats.com/wowy-combos/nba?TeamId=1610612747&amp;Season=2019-20&amp;SeasonType=Regular%2BSeason&amp;PlayerIds=2544,203076&amp;OnlyCommonGames=true" target="_blank" rel="noopener">last season&rsquo;s two-man net rating between James and Davis of +8.8</a>, and even better than the 2000-01 Lakers when both <a href="https://www.pbpstats.com/wowy-combos/nba?TeamId=1610612747&amp;Season=2000-01&amp;SeasonType=Regular%2BSeason&amp;PlayerIds=406,977&amp;OnlyCommonGames=true" target="_blank" rel="noopener">O&rsquo;Neal and Bryant were on the court</a> (+9.2).&nbsp;</p>


<div class="core-html align">
<section class="viz"><header class="viz"><h5 class="title">With their duo healthy, the Lakers have been just fine</h5>
 <p class="subtitle">Splits for the 2019-20 and 2020-21 regular-season Los Angeles Lakers, based on whether LeBron James and/or Anthony Davis were on the court</p>
 </header><table class="viz full" data-carpenter-slug="zatzman.lakers-0518.2"><thead><tr><th colspan="1" class="upper" style="border-right: 10px solid #ffffff"></th>
 <th colspan="2" class="upper upper-text" style="border-right: 10px solid #ffffff">2019-20</th>
 <th colspan="2" class="upper upper-text">2020-21</th>
 </tr><tr><th colspan="1" class="no-parent text">Lineup type</th>
 <th colspan="1" class="number" style="font-weight: 400">Minutes</th>
 <th colspan="1" class="heat number" style="font-weight: 400">Net Rating</th>
 <th colspan="1" class="number" style="font-weight: 400">Minutes</th>
 <th colspan="1" class="heat number" style="font-weight: 400">Net Rating</th>
 </tr></thead><tbody><tr><td class="text">James and Davis on</td>
 <td class="number">1455</td>
 <td class="heat number" style="color: #222222;background-color: #82d7dc">+8.8</td>
 <td class="number">601</td>
 <td class="heat number" style="color: #222222;background-color: #5ecbd2">+11.1</td>
 </tr><tr><td class="text">James on, Davis off</td>
 <td class="number">862</td>
 <td class="heat number" style="color: #222222;background-color: #6bcfd5">+10.3</td>
 <td class="number">903</td>
 <td class="heat number" style="color: #222222;background-color: #91dce0">+7.8</td>
 </tr><tr><td class="text">James off, Davis on</td>
 <td class="number">677</td>
 <td class="heat number" style="color: #222222;background-color: #ffe3eb">-2.4</td>
 <td class="number">561</td>
 <td class="heat number" style="color: #222222;background-color: #fff3f7">-1.0</td>
 </tr><tr><td class="text">James and Davis off</td>
 <td class="number">425</td>
 <td class="heat number" style="color: #222222;background-color: #edf9fa">+1.3</td>
 <td class="number">1426</td>
 <td class="heat number" style="color: #222222;background-color: #ffebf1">-1.7</td>
 </tr></tbody></table><footer class="viz"><p class="source">Source: pbpstats.com</p>
 </footer></section></div>


<div id="ad-incontentTeads2" class="ad-incontentteads2" data-defer="none"></div><p data-paragraph="main">The Lakers revamped their supporting cast entering this season, adding Dennis Schr&ouml;der, Montrezl Harrell, Wes Matthews, Andre Drummond and Marc Gasol to the roster while losing Avery Bradley, Danny Green, JaVale McGee, Rajon Rondo and Dwight Howard. Schr&ouml;der, a guard with self-creation chops who&rsquo;s <a href="https://fivethirtyeight.com/features/could-more-nba-teams-succeed-with-three-point-guards-playing-together/" target="_blank" rel="noopener">used to thriving alongside ball-dominant stars</a> like James, received the <a href="https://cleaningtheglass.com/stats/team/14/salaries" target="_blank" rel="noopener">largest non-James or Davis contract</a> in the offseason, and Harrell has had an even <a href="https://projects.fivethirtyeight.com/nba-player-ratings/" target="_blank" rel="noopener">larger impact</a>, according to FiveThirtyEight&rsquo;s RAPTOR.&nbsp;</p>



<p data-paragraph="main">These changes were meant to bolster the Lakers&rsquo; top lineups, adding more shooting and secondary initiation abilities while giving their one-star groups more firepower. Schr&ouml;der offered some level of insurance for the Davis- or James-less Lakers, as the outcomes with Schr&ouml;der initiating in the pick and roll and in isolation have been virtually identical to those of James, per Second Spectrum. But like James and Davis, Schr&ouml;der has also missed time during the Lakers&rsquo; slide down the standings.</p>



<p data-paragraph="main">The concept of lineups with neither James nor Davis was likely not an important consideration, considering the team&rsquo;s intention <a href="https://fivethirtyeight.com/features/how-the-best-nba-teams-juggle-their-lineups/" target="_blank" rel="noopener">to play at least one of the two for the vast majority of minutes</a>. In fact, in games in which they&rsquo;ve both been available, at least one <a href="https://www.pbpstats.com/wowy-combos/nba?TeamId=1610612747&amp;Season=2020-21&amp;SeasonType=Regular%2BSeason&amp;PlayerIds=2544,203076&amp;OnlyCommonGames=true" target="_blank" rel="noopener">has played in 91.3 percent of game time</a>. (The Lakers played an even <a href="https://www.pbpstats.com/wowy-combos/nba?TeamId=1610612747&amp;Season=2019-20&amp;SeasonType=Regular%2BSeason&amp;PlayerIds=2544,203076&amp;OnlyCommonGames=true" target="_blank" rel="noopener">larger proportion of minutes</a> with at least one star last year.) And in the 27 games in which James and Davis have appeared together, the Lakers are <a href="https://www.basketball-reference.com/teams/LAL/2021_start.html" target="_blank" rel="noopener">19-8, for a</a> winning percentage of 70.4 percent &mdash; not far off last year&rsquo;s 76.3 percent mark.</p>



<p data-paragraph="main">Yet because of injuries, the Lakers have played over three times more minutes this year without both James and Davis and find themselves in the play-in tournament, forced to win one game against either the Golden State Warriors or the winner of the Memphis Grizzlies and San Antonio Spurs just to make the playoffs proper.&nbsp;</p>



<p data-paragraph="main">Will the Lakers be able to show up and glide through the competition now that the rotation is healthy? Signs point to yes, as long as we&rsquo;re comparing them to past champions. If James and Davis are healthy and playing, the Lakers&rsquo; top-end talent looks eerily like that of those past champions who underperformed in the regular season. But the picture is muddled when we compare L.A. to past teams who <em>failed </em>to win the championship. If the Lakers were to crumble in the playoffs, there is precedent for that as well.</p>



<p data-paragraph="main">In the 1977-78 season, the defending-champion Portland Trail Blazers played well in the regular season, but signs of collapse loomed. Stars Bill Walton and Maurice Lucas played in <a href="https://www.basketball-reference.com/teams/POR/1978.html" target="_blank" rel="noopener">fewer games</a> than the season before because of a variety of injuries. Walton heroically returned <a href="https://vault.si.com/vault/1978/08/21/off-on-a-wronged-foot-bill-walton-quit-the-blazers-after-a-dispute-over-team-medical-policy-and-headed-for-golden-state" target="_blank" rel="noopener">with a broken foot</a> to play in the first two games of a playoff series against the Seattle SuperSonics, but he couldn&rsquo;t manage to play in more. The Blazers <a href="https://www.basketball-reference.com/playoffs/1978-nba-western-conference-semifinals-supersonics-vs-trail-blazers.html" target="_blank" rel="noopener">lost in six</a>.&nbsp;</p>



<p data-paragraph="main">In 1990-91, the defending champion Detroit Pistons won 50 games as &ldquo;a pair of floating ligaments that dared become detached from their rightful resting place&rdquo; limited Isiah Thomas to only 48 games, as Barry Cooper <a href="https://www.orlandosentinel.com/news/os-xpm-1991-01-26-9101260190-story.html" target="_blank" rel="noopener">wrote in January of 1991</a>. Thomas played in all four of Detroit&rsquo;s conference finals games against the Chicago Bulls, but he was not himself and the Bulls <a href="https://www.basketball-reference.com/playoffs/1991-nba-eastern-conference-finals-pistons-vs-bulls.html" target="_blank" rel="noopener">swept the Pistons</a>.&nbsp;</p>



<p data-paragraph="main">So there&rsquo;s precedent for the Lakers either steamrolling opponents, now that their stars are on the court, or fading after the season&rsquo;s avalanche of injuries. The biggest question of the play-in tournament and beyond is whether James and Davis are more Bryant and O&rsquo;Neal, or more Lucas, Walton and Thomas.</p>



<p data-paragraph="main">Ultimately, that James and Davis remain so dominant when they are on the court is probably the most telling fact. Serious injury doesn&rsquo;t just limit players&rsquo; availability, but also their performance when they are playing. In 1990-91, Thomas was not the most effective player on his team.<a class="espn-footnote-link" data-footnote-id="4" href="#fn-4" data-footnote-content='&lt;p&gt;&lt;p&gt;Thomas didn&rsquo;t rank first on his team in &lt;a href="https://www.basketball-reference.com/teams/DET/1991.html#all_advanced" target="_blank" rel="noopener"&gt;PER, win shares per 48, or VORP&lt;/a&gt;.&lt;/p&gt;
&lt;/p&gt;'><sup id="ss-4">4</sup></a> James and Davis, on the other hand, remain the leaders of their team. Age and injuries haven&rsquo;t caught up to them yet &mdash; at least when they are playing. L.A. has brought James and Davis along slowly specifically so that they will be healthy when the games count. And if James is as healthy as he <a href="https://www.youtube.com/watch?v=zUWSs4gvt2M" target="_blank" rel="noopener">seems</a> since returning from his most recent injury, a playoff surge should be no surprise. (He is, after all, inevitable.)</p>



<p data-paragraph="main">Barring further injury, it&rsquo;s not implausible to think the Lakers are ready to be the second six seed or lower to ever win a championship, following in the footsteps of 1994-95 Rockets. James may not have been projecting the future when he said his seed didn&rsquo;t matter to him, but his words are more applicable now than ever. And these Lakers &mdash; not even guaranteed to reach the first round &mdash; are ready to put their inevitability to the test. </p>



<p data-paragraph="main"><em>Check out our latest </em><a href="https://projects.fivethirtyeight.com/2020-nba-predictions/?ex_cid=endlink" target="_blank" rel="noopener"><em>NBA predictions</em></a><em>.</em></p></body></html>
						</div><!-- .entry-content -->
					</article>
				</div>
				<div id="article-additional">
					<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>James did miss the playoffs in 2018-19 with the Lakers.</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>Including last year’s matchups in the NBA bubble, in which the Lakers entered the Orlando-based playoffs as the top seed in the West.</p>
</span></li><li data-wrap="false" data-footnote-id="3" id="fn-3"><span><p>Shaq and Kobe averaged to start 71 out of 82 games in 2000-01, or 87 percent of the schedule. By comparison, Lebron and AD averaged to start 40.5 out of 72 games, or 56 percent.</p>
</span></li><li data-wrap="false" data-footnote-id="4" id="fn-4"><span><p>Thomas didn’t rank first on his team in <a href="https://www.basketball-reference.com/teams/DET/1991.html#all_advanced" target="_blank" rel="noopener">PER, win shares per 48, or VORP</a>.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		
<p>Louis Zatzman is a freelance writer living in Toronto. He is a staff writer at Raptors Republic, a freelance contributor to CBC Sports and Sportsnet, and co-host of the weekly newsletter <a href="https://minutebasketball.substack.com/">Minute Basketball</a>. <span class="twitter"><a href="https://twitter.com/LouisZatzman" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@LouisZatzman</span></a></span></p>
</div>
<!-- .post-author -->
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=309808" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-309808" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div><div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/nba/">NBA <span class="count">(971 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/nba-playoffs/">NBA Playoffs <span class="count">(203)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/lebron-james/">LeBron James <span class="count">(139)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/los-angeles-lakers/">Los Angeles Lakers <span class="count">(84)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/anthony-davis/">Anthony Davis <span class="count">(32)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/nba-play-in-tournament/">NBA Play-In Tournament <span class="count">(1)</span></a>
</p>
</div>
				</div>
			</div>
			<div class="single-feature__col">
				<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-most-popular-stories-86" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Top Stories Today</h2><div class="col-abc more-features">
	<div id="mostpopular-1" class=" js-link js-link-desktop-only post-309804 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-buster-posey tag-evan-longoria tag-mike-yastrzemski tag-mlb tag-nl-west tag-san-francisco-giants espn_verticals-sports vertical-sports topic-slug-mlb" data-href="https://fivethirtyeight.com/features/the-san-francisco-giants-2010s-dynasty-didnt-follow-the-rules-neither-has-their-rebuild/">
								<div class="post-info hentry no-image">


			
			<time class="updated visually-hidden" title="2021-05-17T16:38:20+00:00">May 17, 2021 12:38 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/the-san-francisco-giants-2010s-dynasty-didnt-follow-the-rules-neither-has-their-rebuild/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1"><span id="">The San Francisco Giants&#8217; 2010s Dynasty Didn&#8217;t Follow The Rules. Neither Has Their Rebuild.</span></a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
		
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-2" class=" js-link js-link-desktop-only post-132195 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-ahead-of-their-time tag-english-premier-league tag-fivethirtyeight-podcasts tag-hot-takedown tag-soccer espn_verticals-sports contributor-cap-jody-avirgan vertical-sports topic-slug-ahead-of-their-time" data-href="https://fivethirtyeight.com/features/how-one-mans-bad-math-helped-ruin-decades-of-english-soccer/">
								<div class="post-info hentry no-image">


			
			<time class="updated visually-hidden" title="2016-10-27T13:09:56+00:00">October 27, 2016 9:09 AM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/how-one-mans-bad-math-helped-ruin-decades-of-english-soccer/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story2"><span id="">How One Man&#8217;s Bad Math Helped Ruin Decades Of English Soccer</span></a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
		
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-3" class=" js-link js-link-desktop-only post-309641 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2021-nfl-draft tag-draft-first-round tag-nfl tag-nfl-draft tag-quarterbacks espn_verticals-sports vertical-sports topic-slug-nfl" data-href="https://fivethirtyeight.com/features/how-much-value-do-teams-lose-when-they-dont-draft-a-quarterback-in-the-first-round/">
								<div class="post-info hentry no-image">


			
			<time class="updated visually-hidden" title="2021-05-13T14:00:00+00:00">May 13, 2021 10:00 AM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/how-much-value-do-teams-lose-when-they-dont-draft-a-quarterback-in-the-first-round/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story3"><span id="">How Much Value Do Teams Lose When They Don&#8217;t Draft A Quarterback In The First Round?</span></a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
		
			</div>
</div>
</aside><aside id="dtci-a9-ad-5" class="widget a9-sidebar-ad"><div id="ad-A9InContent-1" class="ad-a9incontent" data-defer="none"></div></aside>	<aside class="widget fivethirtyeight-featured-video-widget">
		<h2 class="widget-title">Latest Videos</h2>
					<ul>
										<li>
							<article id="post-309808" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/what-would-have-to-happen-for-a-third-party-to-be-viable/?cid=rrfeaturedvideo">
											What Would Have To Happen For A Third Party To Be Viable										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/what-would-have-to-happen-for-a-third-party-to-be-viable/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="210517_Pod_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/05/210517_Pod_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/05/210517_Pod_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-309808" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/a-year-without-karaoke/?cid=rrfeaturedvideo">
											The Year Without Karaoke										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/a-year-without-karaoke/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="Karaoke-4&#215;3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/05/Karaoke-4x3-1.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/05/Karaoke-4x3-1.png?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-309808" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/if-liz-cheney-doesnt-have-a-home-in-the-gop-who-does/?cid=rrfeaturedvideo">
											If Liz Cheney Doesn’t Have A Home In The GOP, Who Does?										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/if-liz-cheney-doesnt-have-a-home-in-the-gop-who-does/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="210510_Pod_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/05/210510_Pod_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/05/210510_Pod_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-309808" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/do-you-buy-that-a-social-media-ban-hurts-trumps-2024-aspirations/?cid=rrfeaturedvideo">
											Do You Buy That ... A Social Media Ban Hurts Trump&#039;s 2024 Aspirations?										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/do-you-buy-that-a-social-media-ban-hurts-trumps-2024-aspirations/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="DO YOU BUY THAT 4X3 STILL" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2019/12/DO-YOU-BUY-THAT-4X3-STILL.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2019/12/DO-YOU-BUY-THAT-4X3-STILL.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
								</ul>
			</aside>
		<!-- end widget -->
				<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter-subscription">
			<h2 class="widget-title">Newsletter</h2>
			<div class="newsletter-subscribe weekly">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4>Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<div class="subscribed hidden">
	You are now subscribed!
</div>

<div class="newsletter-form-wrapper">
	<div class="newsletter-form">
		<div class="errors hidden"></div>
		<div class="inputs">
			<input type="hidden" name="nl" value="FiveThirtyEight_-_Top_Stories_N" data-newsletter="FiveThirtyEight Top Stories">
			<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
			<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
		</div>
		<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
		<p class="newsletter-agreement"></p>
	</div>
</div>
	</div>
</div>
		</aside>
		<aside id="dtci-sidaebar-ad-23" class="widget gpt-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside><aside id="espn-taboola-3" class="widget espn-taboola-recommendation"><div id="taboola-309808-top-recommendation" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it/" data-mode="organic-text-links-a" data-placement="Organic Right Rail Links"></div></aside></div></div><!-- #secondary -->
			</div>
		</div>
	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/how-to-pitch-fivethirtyeight/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=pitch">Pitch FiveThirtyEight</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://disneyadsales.com/our-brands/abc-news/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=advertise">Advertise With Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=doNotSell" target="_blank" rel="noopener noreferrer">Do Not Sell My Info</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2021 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2021 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
	<div id="sharing_email" style="display: none;">
		<form action="/features/lebron-said-it-didnt-matter-what-seed-his-team-was-now-he-has-a-chance-to-prove-it/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-9.7/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='fte-main-js-extra'>
var ESPNSocial = {"fbVersion":"6.0","fbAppId":"797620670264818"};
</script>
<script id='dtci-ads-js-extra'>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","incontentTeads","incontentTeads2","OutStream","DailyShowHP"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/sports","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"incontentTeads":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads2":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"DailyShowHP":{"out-of-page":false,"sizes":[[272,35]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"incontentTeads":[],"incontentTeads2":[],"A9InContent":[],"OutStream":[],"DailyShowHP":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]],"DailyShowHP":[[[0,0],[272,35]]]},"targeting":{"sp":"fivethirtyeight","objid":"309808","lang":"en","devType":"desktop","tag":["anthony-davis","lebron-james","los-angeles-lakers","nba","nba-play-in-tournament","nba-playoffs"],"hip":"76a6355c03734e8c2c925bc341a1d976d24036f5760aacc62075164802dbff1b"},"devType":"desktop","referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","disableInitialLoad":"1","a9id":"3899","a9Params":{"si_section":"sports","section":"story"}};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyVkN0OgjAMhV/IOTCE6IXxWcZWoLi/0E7D27uoFwtREi5Pz/l60spnFDp4Bs8y2jSgJ6k6LVQyGEQPitMMeUQETHIi2dmg73R06I8THeQf/JPahQ3Yi2jVIrrEHHzBrpxyCXptk4F3LMvEaH918Aguh4CiFz0+gEeceQEcRi56Vs5GD7gOzNYxhjUKZcoPZLWXuHyBm7vW7ak6t03V1NMLX12hKg=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-9.7/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'144970551',post:'309808',tz:'-4',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '309808' ]);
</script>
</body>
</html>
