<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Biden Won Super Tuesday Because He Won Voters Who Decided Late | FiveThirtyEight</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJylkd1OBCEMhV9IhqzrGm+Mz8JAB6r8Scsa3l4Gs7qzJiYT70hPz8dpKz+ywKh9NUBSE0mDxHL2Sb8Jj3NRpUni5mEKGKfecCe7Q6fIEFlmXy1GkhYXkb1qYq7MKUpFBPzFu5H+xJQ8C+2AaE6qmGHvpVERFa+kb8I2uiKHnUmbTzYtr+8VSlthBpVPdk8cdliMyKpwW1dzgf0wJwopsYvdsYe7dLmnG1OO97/2Y1WAPYCljB7zy8MOQt8aUI5iwTOs43MDtI6v73sjXQZ/Cc+H09Px+PB4Otx/Atj158E=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='rpbchessboard-chessboard-inline-css'>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</style>
<script>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","cssOverride":"https:\/\/fivethirtyeight.com\/wp-content\/themes\/espn-fivethirtyeight\/assets\/css\/oneid.min.css","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js'></script>
<script>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyFkFkOwjAMRC9EGiqx/SDOEhKTuqROiZ2i3p4IKlEQy5cl2/M8Y33tlY0kQKL7kD0Sa4dMMKoOmE1peG2YQVi3rCMBuqpDqlpe6KJFsiE7uA/bS4Y0TuXvgurQJyMwp707Ae5JcbRowszEyVg4xnj+pcyCAQXL3aduQAfx7zkxhR3MTDd1vsXO5CCxjeljFGmgPPKBPuEA0mCSEdA3Mo/0OlENmAKdeIduX693y1293WxX7Q3mfKM0'></script>
<script defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.22'></script>
<script>
var ABCAnalytics = {"nielsen":{"asset_id":265603,"section":"politics:2020-election","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late\/","sections":"politics,features","authors":"Geoffrey Skelley","title":"Biden Won Super Tuesday Because He Won Voters Who Decided Late","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"politics:features:biden-won-super-tuesday-because-he-won-over-voters-who-decided-late","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Geoffrey Skelley","prop7":"politics","prop8":"politics:2020-election","prop12":"Biden Won Super Tuesday Because He Won Voters Who Decided Late","prop13":"265603:Biden Won Super Tuesday Because He Won Voters Who Decided Late","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late\/","prop16":"https:\/\/fivethirtyeight.com\/features\/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late\/","prop20":"Desktop","prop23":"2020 Democratic Primary, 2020 Election, Bernie Sanders, Election Update, Joe Biden, Super Tuesday","eVar5":"features","eVar6":"Geoffrey Skelley","eVar7":"politics","eVar8":"politics:2020-election","eVar9":"2020-03-04","eVar10":"10:02","eVar12":"Biden Won Super Tuesday Because He Won Voters Who Decided Late","eVar13":"265603:Biden Won Super Tuesday Because He Won Voters Who Decided Late","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late\/","eVar20":"Desktop","eVar21":"video-on-storypage|265603|Biden Won Super Tuesday Because He Won Voters Who Decided Late","prop35":"2020-03-04"},"account":"wdgnewfivethirtyeight"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?m=1580817674g'></script>
<link rel='https://api.w.org/' href='https://fivethirtyeight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://53eig.ht/3cy7dBN' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fbiden-won-super-tuesday-because-he-won-over-voters-who-decided-late%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fbiden-won-super-tuesday-because-he-won-over-voters-who-decided-late%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://fivethirtyeight.com/features/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Biden Won Super Tuesday Because He Won Voters Who Decided Late" />
<meta property="og:url" content="https://fivethirtyeight.com/features/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late/" />
<meta property="og:description" content="On Super Tuesday, it was better late than never for former Vice President Joe Biden. Late-deciding voters, that is. One consistent trend across the country was &#8230;" />
<meta property="article:published_time" content="2020-03-04T15:02:44+00:00" />
<meta property="article:modified_time" content="2020-03-04T15:02:44+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2020/03/RTS34N70-16x9-1.jpg?w=575" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/geoffrey-skelley/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="geoffreyvs" />
<meta name="twitter:creator:id" content="82673602" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2020/03/RTS34N70-16x9-1.jpg?w=575" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Geoffrey Skelley" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="2020 Democratic Primary, 2020 Election, Bernie Sanders, Election Update, Joe Biden, Super Tuesday" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2020-03-04T15:02:44+00:00" />
<meta name="description" content="On Super Tuesday, it was better late than never for former Vice President Joe Biden. Late-deciding voters, that is. One consistent trend across the country was &#8230;" />
<meta name='author' content='Geoffrey Skelley' />
<link rel='author' href='https://fivethirtyeight.com/contributors/geoffrey-skelley/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Geoffrey Skelley" href="https://fivethirtyeight.com/contributors/geoffrey-skelley/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late/"},"headline":"Biden Won Super Tuesday Because He Won Voters Who Decided Late","datePublished":"2020-03-04T10:02:44-05:00","dateModified":"2020-03-04T10:46:45-05:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Geoffrey Skelley"},"articleSection":"Politics","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2020/03/RTS34N70-4x3-1.jpg?w=1024","width":1024,"height":768}}
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.22">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.22">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.22">
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.googleadservices.com">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//www.google.com">
</head>
<body class="fte_features-template-default single single-fte_features postid-265603 vertical-politics slug-biden-won-super-tuesday-because-he-won-over-voters-who-decided-late topic-slug-2020-election">
<div id="ad-OutStream" class="ad-outstream" data-defer="none"></div>
<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Biden Won Super Tuesday Because He Won Voters Who Decided Late									</div>
				<a href="https://fivethirtyeight.com/features/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics -current-vertical">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Culture">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-265603" class="post-265603 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2020-democratic-primary tag-2020-election tag-bernie-sanders tag-election-update tag-joe-biden tag-super-tuesday espn_verticals-politics vertical-politics topic-slug-2020-election">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Mar. 4, 2020</time>,
						at
						<time class="datetime updated" title="2020-03-04T15:02:44+00:00">10:02 AM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							Biden Won Super Tuesday Because He Won Voters Who Decided Late						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/geoffrey-skelley/" title="" class="author url fn" rel="author">Geoffrey Skelley</a></p>
								
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/2020-election/" class="term " name="">2020 Election</a></p>
								
								
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-265603" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-265603" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fbiden-won-super-tuesday-because-he-won-over-voters-who-decided-late%2F?ex_cid=538email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


					
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2020/03/RTS34N70-4x3-1.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/03/RTS34N70-4x3-1.jpg?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2020/03/RTS34N70-4x3-1.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/03/RTS34N70-4x3-1.jpg?w=1150 2x">
						<img alt="Democratic U.S. presidential candidate and former Vice President Joe Biden speaks at his Super Tuesday night rally in Los Angeles" src="https://fivethirtyeight.com/wp-content/uploads/2020/03/RTS34N70-4x3-1.jpg?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2020/03/RTS34N70-4x3-1.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/03/RTS34N70-4x3-1.jpg?w=1150 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
				Former Vice President Joe Biden with his wife Jill at his Super Tuesday night rally in Los Angeles.									<p class="credits">Kyle Grillot / Reuters</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>On Super Tuesday, it was better late than never for former Vice President Joe Biden. Late-deciding voters, that is. One consistent trend across the country was that voters who made their minds up in the last few days moved toward Biden, helping him win some states unexpectedly and run up bigger margins in others. Biden’s strength among late-deciding voters was <a href="https://fivethirtyeight.com/features/election-update-biden-surges-in-south-carolina/">further evidence</a> of his stunning turnaround since the Nevada caucuses &#8212; rising from a distant second to Sen. Bernie Sanders and competing with former New York Mayor Michael Bloomberg to the race’s front-runner.</p>
<p>Based on preliminary exit poll data from 10 Super Tuesday states,<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;Excluding California, Colorado, Arkansas, Utah and American Samoa.&lt;/p&gt;
"><sup id="ss-1">1</sup></a> Biden won at least 40 percent of the late-deciding vote in every state except for Sanders’s home state of Vermont. In six states, Biden performed at least 16 percentage points better among late deciders than early deciders. Conversely, Sanders did far worse among late deciders, harming his chances of winning some states.</p>
<section class="viz">
<header class="viz">
<h5 class="title">Late voters turned the tide for Biden</h5>
<p class="subtitle">Vote share by candidate among voters who decided in the last few days (“late” voters) and prior to the last few days (“early” voters), according to exit polls in 10 Super Tuesday states</p>
</header>
<table class="viz full" data-carpenter-slug="best.early-late-liveblog.1">
<thead>
<tr>
<th class="upper" style="border-right: 10px solid #ffffff" colspan="1"></th>
<th class="upper upper-text" style="border-right: 10px solid #ffffff" colspan="3">Biden</th>
<th class="upper upper-text" colspan="3">Sanders</th>
</tr>
<tr>
<th class="no-parent text" style="width: 20%" colspan="1">State</th>
<th class="number" style="font-weight: 400" colspan="1">Early</th>
<th class="number" style="font-weight: 400" colspan="1">Late</th>
<th class="heat number" style="font-weight: 400" colspan="1">Diff.</th>
<th class="number" style="font-weight: 400" colspan="1">Early</th>
<th class="number" style="font-weight: 400" colspan="1">Late</th>
<th class="heat number" style="font-weight: 400" colspan="1">Diff.</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width: 20%">Minnesota</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">24%</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">53%</td>
<td class="heat number" style="color: #222222;background-color: #ed52c4">+29</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">45%</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">19%</td>
<td class="heat number" style="color: #222222;background-color: #61bcce">-26</td>
</tr>
<tr>
<td class="text" style="width: 20%">Tennessee</td>
<td class="number" style="padding-right: 1.1em">34</td>
<td class="number" style="padding-right: 1.1em">61</td>
<td class="heat number" style="color: #222222;background-color: #ee62c9">+27</td>
<td class="number" style="padding-right: 1.1em">28</td>
<td class="number" style="padding-right: 1.1em">15</td>
<td class="heat number" style="color: #222222;background-color: #b2dee7">-13</td>
</tr>
<tr>
<td class="text" style="width: 20%">Maine</td>
<td class="number" style="padding-right: 1.1em">22</td>
<td class="number" style="padding-right: 1.1em">47</td>
<td class="heat number" style="color: #222222;background-color: #f070ce">+25</td>
<td class="number" style="padding-right: 1.1em">47</td>
<td class="number" style="padding-right: 1.1em">17</td>
<td class="heat number" style="color: #222222;background-color: #47b0c6">-30</td>
</tr>
<tr>
<td class="text" style="width: 20%">Vermont</td>
<td class="number" style="padding-right: 1.1em">13</td>
<td class="number" style="padding-right: 1.1em">35</td>
<td class="heat number" style="color: #222222;background-color: #f284d5">+22</td>
<td class="number" style="padding-right: 1.1em">64</td>
<td class="number" style="padding-right: 1.1em">32</td>
<td class="heat number" style="color: #222222;background-color: #3aabc1">-32</td>
</tr>
<tr>
<td class="text" style="width: 20%">Massachusetts</td>
<td class="number" style="padding-right: 1.1em">24</td>
<td class="number" style="padding-right: 1.1em">43</td>
<td class="heat number" style="color: #222222;background-color: #f496db">+19</td>
<td class="number" style="padding-right: 1.1em">40</td>
<td class="number" style="padding-right: 1.1em">18</td>
<td class="heat number" style="color: #222222;background-color: #7ac6d6">-22</td>
</tr>
<tr>
<td class="text" style="width: 20%">Texas</td>
<td class="number" style="padding-right: 1.1em">29</td>
<td class="number" style="padding-right: 1.1em">45</td>
<td class="heat number" style="color: #222222;background-color: #f6a8e1">+16</td>
<td class="number" style="padding-right: 1.1em">33</td>
<td class="number" style="padding-right: 1.1em">16</td>
<td class="heat number" style="color: #222222;background-color: #99d4df">-17</td>
</tr>
<tr>
<td class="text" style="width: 20%">North Carolina</td>
<td class="number" style="padding-right: 1.1em">39</td>
<td class="number" style="padding-right: 1.1em">53</td>
<td class="heat number" style="color: #222222;background-color: #f7b3e5">+14</td>
<td class="number" style="padding-right: 1.1em">26</td>
<td class="number" style="padding-right: 1.1em">22</td>
<td class="heat number" style="color: #222222;background-color: #e7f5f8">-4</td>
</tr>
<tr>
<td class="text" style="width: 20%">Oklahoma</td>
<td class="number" style="padding-right: 1.1em">31</td>
<td class="number" style="padding-right: 1.1em">41</td>
<td class="heat number" style="color: #222222;background-color: #f9caed">+10</td>
<td class="number" style="padding-right: 1.1em">32</td>
<td class="number" style="padding-right: 1.1em">15</td>
<td class="heat number" style="color: #222222;background-color: #99d4df">-17</td>
</tr>
<tr>
<td class="text" style="width: 20%">Virginia</td>
<td class="number" style="padding-right: 1.1em">50</td>
<td class="number" style="padding-right: 1.1em">59</td>
<td class="heat number" style="color: #222222;background-color: #facfef">+9</td>
<td class="number" style="padding-right: 1.1em">29</td>
<td class="number" style="padding-right: 1.1em">17</td>
<td class="heat number" style="color: #222222;background-color: #b8e1e9">-12</td>
</tr>
<tr>
<td class="text" style="width: 20%">Alabama</td>
<td class="number" style="padding-right: 1.1em">63</td>
<td class="number" style="padding-right: 1.1em">64</td>
<td class="heat number" style="color: #222222;background-color: #fefafd">+1</td>
<td class="number" style="padding-right: 1.1em">20</td>
<td class="number" style="padding-right: 1.1em">11</td>
<td class="heat number" style="color: #222222;background-color: #cae8ee">-9</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">California is not included because much of its vote will be counted over the next few weeks. Colorado is not included as its exit poll was conducted prior to Election Day to account for its mostly mail-in balloting system so it included candidates who withdrew just ahead of Super Tuesday. We don’t have exit poll data from Arkansas, Utah or American Samoa.</p>
<p class="source">Source: ABC NEWS/edison research</p>
</footer>
</section>
<p>Minnesota stands out as the state where Biden benefited most from late deciders. The <a href="https://fivethirtyeight.com/features/election-update-klobuchars-exit-boosts-the-odds-no-one-will-win-a-delegate-majority/">departure of Minnesota Sen. Amy Klobuchar</a> from the presidential race on Monday, along with her endorsement of Biden, helped push enough voters into Biden’s camp for the former vice president <a href="https://abcnews.go.com/Politics/2020-minnesota-primary-election-results/story?id=68409679">to win the state by 9 points</a> &#8212; particularly impressive considering Sanders had a 2 in 3 chance of winning Minnesota when Klobuchar left the race, according to our model.</p>
<p>Two other states with big gaps: Massachusetts and Maine. Biden won the former by 7 points, and he leads by a point in the latter, though the race remains too close to call. (<a href="https://twitter.com/DecisionDeskHQ/status/1235203997373526022">Some outlets</a> have called it.) Biden only had about a 1 in 4 shot of winning Maine and a 1 in 5 chance of winning Massachusetts when we <a href="https://fivethirtyeight.com/features/our-final-forecast-for-super-tuesday-shows-bidens-surge-and-lots-of-uncertainty/">froze our forecast</a> the morning of the election, but big margins among late deciders &#8212; and a large number of late deciders &#8212; put Biden in a strong position in both states.</p>
<p>If we dig a little further into the differences between early and late deciders, Maine, Massachusetts and Minnesota illustrate how one group — white voters — played a key role in Biden’s success. Each state’s electorate was at least 80 percent white. Gary Langer, ABC’s polling guru, reported on election night that, in aggregate data across all states with exit polls,<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content="&lt;p&gt;These numbers may have shifted somewhat due to reweighting, but not substantially enough to change the broad findings.&lt;/p&gt;
"><sup id="ss-2">2</sup></a> Biden won 52 percent of white voters who decided in the last few days compared to just 21 percent among those who picked a candidate earlier. That 31-point margin was the largest among any racial or ethnic group for which we have data.</p>
<p>But white voters weren’t the only group that saw a major gap in late and early deciders. Langer’s election night analysis found that Biden won 38 percent of Hispanic voters who decided late versus just 20 percent of earlier deciders. That kind of margin may have helped make a difference for Biden in Texas, <a href="https://abcnews.go.com/Politics/2020-texas-primary-election-results/story?id=68409873">where he won by just 3 points</a>. Hispanic voters made up about one-third of the Texas electorate, and about a quarter of them decided their vote in the last few days. Of those, 34 percent backed Biden, compared to 23 percent of the earlier deciders.</p>
<p>There was less of a gap among black voters, as both early and late deciders were with Biden.</p>
<p>Overall, the last-minute withdrawals by Klobuchar and former South Bend, Indiana, Mayor Pete Buttigieg, along with Democratic leaders’ endorsements of Biden after South Carolina’s primary, may have done just enough to move many uncertain voters toward Biden. If Biden goes on to win the Democratic nomination &#8212; no certainty &#8212; the frantic couple of days between South Carolina and Super Tuesday will be remembered as an inflection point in the 2020 primary.</p>
<div class='ornamental-rule'><hr /><span></span></div>

<h2>Biden Won Super Tuesday. What Now?</h2>
<div class="video-placeholder videoplayer abc"><iframe class="abc-player" src="https://fivethirtyeight.abcnews.go.com/video/embed/69381370?section=politics" width="100%" height="100%" allow="fullscreen" scrolling="no"></iframe></div>
				</div><!-- .entry-content -->
			</article>

			<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>Excluding California, Colorado, Arkansas, Utah and American Samoa.</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>These numbers may have shifted somewhat due to reweighting, but not substantially enough to change the broad findings.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Geoffrey Skelley is an elections analyst at FiveThirtyEight. <span class="mail"><a href="mailto:geoffrey.skelley@abc.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/geoffreyvs" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@geoffreyvs</span></a></span></p>
</div>
<!-- .post-author -->
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=265603" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-265603" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div><div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/2020-election/">2020 Election <span class="count">(652 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/2020-democratic-primary/">2020 Democratic Primary <span class="count">(618)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/bernie-sanders/">Bernie Sanders <span class="count">(375)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/joe-biden/">Joe Biden <span class="count">(269)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/election-update/">Election Update <span class="count">(149)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/super-tuesday/">Super Tuesday <span class="count">(47)</span></a>
</p>
</div>
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="espn-taboola-3" class="widget espn-taboola-recommendation"><div id="taboola-265603-top-recommendation" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late/" data-mode="organic-text-links-a" data-placement="Organic Right Rail Links"></div></aside><aside id="dtci-a9-ad-16" class="widget a9-sidebar-ad"><div id="ad-A9InContent-1" class="ad-a9incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="https://projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
			</aside>

<aside id="dtci-a9-ad-5" class="widget a9-sidebar-ad"><div id="ad-A9InContent-2" class="ad-a9incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-interactives-247" class="widget flexible interactives static">
		<div id="widget-post-251007">
			<h3 class="article-title">
				<a href="https://projects.fivethirtyeight.com/2020-primary-forecast/" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
					Who Will Win The 2020 Democratic Nomination?				</a>
			</h3>
													<a href="https://projects.fivethirtyeight.com/2020-primary-forecast/" class="post-thumbnail" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
						<img alt="Who Will Win The 2020 Democratic Nomination?" src="https://fivethirtyeight.com/wp-content/uploads/2020/01/2020-DEM-FORECAST-PROJECT-4x3-1.png?w=300" srcset="https://fivethirtyeight.com/wp-content/uploads/2020/01/2020-DEM-FORECAST-PROJECT-4x3-1.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2020/01/2020-DEM-FORECAST-PROJECT-4x3-1.png?w=600 2x" />
					</a>
					</div>
		<!-- .post -->

		</aside>		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter-subscription">
			<h2 class="widget-title">Newsletter</h2>
			<div class="newsletter-subscribe weekly">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4>Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>

		<div class="subscribed hidden">
			You are now subscribed!
		</div>

		<div class="newsletter-form-wrapper">
			<div class="newsletter-form">
				<div class="errors hidden"></div>
				<div class="inputs">
					<input type="hidden" name="nl" value="FiveThirtyEight_-_Top_Stories_N" data-newsletter="FiveThirtyEight Top Stories">
					<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
					<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
				</div>
				<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
				<p class="newsletter-agreement"></p>
			</div>
		</div>
	</div>
</div>
		</aside>
		</div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=doNotSell" target="_blank" rel="noopener noreferrer">Do Not Sell My Info</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2020 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2020 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
	<div id="sharing_email" style="display: none;">
		<form action="/features/biden-won-super-tuesday-because-he-won-over-voters-who-decided-late/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script>
var ESPNSocial = {"fbVersion":"3.0","fbAppId":"797620670264818"};
</script>
<script>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","A9InContent","OutStream"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/politics","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"A9InContent":[],"OutStream":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]]},"targeting":{"sp":"fivethirtyeight","objid":"265603","lang":"en","devType":"desktop","tag":["2020-democratic-primary","2020-election","bernie-sanders","election-update","joe-biden","super-tuesday"]},"referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","a9id":"3899"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyVkEsOwjAMRC9EGlqBKAvEWfJxW5f81Dig3p4IWESlgFiOZ57GNr8FprwjcMSDST26yIVUTCSNnnUgKE2QRzECRT5GLo1Xl1hZdNUYN3wF16SQPWPv3Aemx44FI2YmE5F3BbdwymJ0yiQNj1iWidCs7UUD2ByCGBzr8Ao04EQzYD9Q0bNwvvSAlaB/PkDo8vqs/iWOL+BsT/W+bQ67bd204x2wqKA8'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2.3'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'144970551',post:'265603',tz:'-5',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '265603' ]);
</script>
</body>
</html>
