<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>You Asked, We Answer: A Holiday Mail Bag From The Lab | FiveThirtyEight</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fivethirtyeight.com&amp;id=64146350&amp;t=1514490959&amp;back=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fyou-asked-we-answer-a-holiday-mail-bag-from-the-lab%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//secure.espn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.unid.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//espnfivethirtyeight.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkN0OgjAMhV/IsYDx58b4LDDLqMK20ALy9m4qCIQY7npyer6eVHZOKGsYDMuqEa5sNBqSHd40MElFwywYnhx5vZOTCBdQAckWnQRyZsxrzP2c9iJrmK2RKdGAW1hRhWYzVln7QAhrFNYm1K9jW6g9exM0xxa4wJp7QF3MaAtrFbfyLbIK01Jg6DcT/8I1ZKXVftTv0z+5+Sulb+tqoE/3UYX8tbrEh3h/TOJTcr6/AKJhut0=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylj90KwjAMhV/IrghO9EJ8ltodZ7b1xybd0Ke3yrwQhl4IgcDJx8eJnqIib4fcgHVX5pqRbvOqOl7pb4By1CYjqBz5N2yDF3h5si6caIDKjGTakhXROSxwMbA4MBdo4fpZifxImH5iHSQa26sEpjuWHsm+QWIb0mJ7uaA00iNFDY5exSG35FnLRCJI2jBDXp45UTEFF+U/19lYnELoZ8vRHdabfb2tN9t61z0AUHugjQ=='></script>
<script type='text/javascript' src='https://secure.espn.com/combiner/c?js=plugins%2Fjquery.pubsub.r5.js%2C%2Fanalytics%2FvisitorAPI_156.js%2C%2Fanalytics%2FsOmni_161.js%2C%2Fanalytics%2Ftarget.r3.js&#038;ver=20170902'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNChartbeat = {"uid":"22222","domain":"fivethirtyeight.com","path":"\/features\/you-asked-we-answer-a-holiday-mail-bag-from-the-lab\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/espn-plugins/omniture/assets/js/chartbeat.min.js?m=1496956367h'></script>
<script type='text/javascript' defer="defer" src='https://cdn.unid.go.com/js/unid.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9zEEKgzAQRuELNQ5pacCF9Cxi/5qJZhKcqaW3L4ILcdH1e3z0qW4oYhAji8hQWrkStIqr83tkURpKmRjbptvWq8KU0jk0maVJeqE/5ItXWOTFvuAxHq1TcRH9E8tuPnLn7/4W/LUNIf0AWYlDSQ=='></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
Sailthru.init({"customerId":"cfa79b48852c16f01957e7c5bd31f3e0"})
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espnfivethirtyeight.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://53eig.ht/2pJP6Vi' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="You Asked, We Answer: A Holiday Mail Bag From The Lab" />
<meta property="og:url" content="https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/" />
<meta property="og:description" content="Welcome to The Lab, FiveThirtyEight’s basketball podcast. On this week&#8217;s show (Dec. 27, 2017), Neil, Chris and Kyle are opening the mail bag to answer their fav&#8230;" />
<meta property="article:published_time" content="2017-12-28T15:51:15+00:00" />
<meta property="article:modified_time" content="2017-12-28T16:12:51+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://espnfivethirtyeight.files.wordpress.com/2017/12/ap_17362236219947.jpg?w=1280" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta name="twitter:image" content="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/open-graph-placeholder-sports.png" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/neil-paine/" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="player" />
<meta name="twitter:creator" content="Neil_Paine" />
<meta name="twitter:creator:id" content="19218763" />
<meta name="twitter:image:src" content="https://espnfivethirtyeight.files.wordpress.com/2017/12/ap_17362236219947.jpg?w=1280" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Neil Paine, Chris Herring and Kyle Wagner" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="FiveThirtyEight Podcasts, NBA, The Lab" />
<meta name="twitter:player:width" content="300" />
<meta name="twitter:player:height" content="180" />
<meta name="twitter:player" content="https://fivethirtyeight.com/player/the-lab/21893122/card/" />
<link rel='openid.server' href='https://espnfivethirtyeight.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://espnfivethirtyeight.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fivethirtyeight.com/osd.xml" title="FiveThirtyEight" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="FiveThirtyEight" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nate Silver’s FiveThirtyEight uses statistical analysis — hard numbers — to tell compelling stories about politics, sports, science, economics and culture." /><link rel="amphtml" href="https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/amp/" /><meta name="DC.date.issued" content="2017-12-28T16:12:51+00:00" />
<meta name="news_keywords" content="FiveThirtyEight Podcasts, NBA, The Lab" />
<meta name="description" content="Welcome to The Lab, FiveThirtyEight’s basketball podcast. On this week&#8217;s show (Dec. 27, 2017), Neil, Chris and Kyle are opening the mail bag to answer their fav&#8230;" />
<meta name='author' content='Neil Paine' />
<link rel='author' href='https://fivethirtyeight.com/contributors/neil-paine/' />
<link rel='canonical' href='https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Neil Paine" href="https://fivethirtyeight.com/contributors/neil-paine/feed/">
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/"},"headline":"You Asked, We Answer: A Holiday Mail Bag From The Lab","datePublished":"2017-12-28T10:51:15+00:00","dateModified":"2017-12-28T11:12:51+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":61,"width":521,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Neil Paine, Chris Herring and Kyle Wagner"},"articleSection":"Sports","image":{"@type":"ImageObject","url":"https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/placeholder-image.png","width":1024,"height":1024}}
</script>
<meta name="sailthru.tags" content="FiveThirtyEight Podcasts, NBA, The Lab" />
<meta name="sailthru.author" content="Neil Paine, Chris Herring and Kyle Wagner" />
<meta name="sailthru.date" content="2017-12-28" />
<meta name="sailthru.title" content="You Asked, We Answer: A Holiday Mail Bag From The Lab" />
	<link rel="mask-icon" color="#ed713a" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.6">
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.6">
	<link rel="apple-touch-icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.6">
</head>
<body class="fte_features-template-default single single-fte_features postid-171581 vertical-sports mp6 customizer-styles-applied slug-you-asked-we-answer-a-holiday-mail-bag-from-the-lab topic-slug-the-lab highlander-enabled highlander-light">
<div id="overlayad" class="ad-slot-overlay">
	<div id="ad-Overlay" class="ad-overlay" data-defer="none"></div></div>
<div id="wallpaperad" class="ad-slot-wallpaper">
	<div id="ad-Wallpaper" class="ad-wallpaper" data-defer="none"></div></div>
<div id="outstreamad" class="ad-outstream">
	<div id="ad-OutStream" class="ad-outstream" data-defer="none"></div></div>

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="http://espn.com/" rel="noopener" title="ESPN" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 455.6 112.5" preserveAspectRatio="xMinYMid"><path class="st0" d="M314.3 0H148.6c-17 0-28.2 8.9-29.8 22.3-.6 4.9-1.1 9.3-1.1 9.3h220.8s.4-3.3.7-5.9C340.9 12.2 335.1 0 314.3 0M337 43.6s-.5 4.5-1.2 9.3c-1.3 9.6-8.5 16.8-21.8 16.8h-47l-5.3 42.8h-37.4l8.5-68.9H337M113.9 0l-3.8 31.6H9.9L13.8 0zM8.5 43.6h100.1l-3.2 26.1H42.7l-1.6 12.9h62.7l-3.7 29.9H0l8.5-68.9M350 0h81.7c12.9 0 26.3 6 23.6 26.7-.5 3.7-.6 4.9-.6 4.9H346.1L350 0m-5.4 43.6h37.5l-8.5 68.9h-37.5l8.5-68.9m71.2 0h37.4l-8.5 68.9h-37.4l8.5-68.9m-217.4 0h-82.3c-2.7 18 6.3 26.1 19 26.1h50.7l-1.6 12.9h-72.9l-3.7 29.9h82.6c2.7-.2 21.2-.7 27.5-15.9 2.1-4.9 3.9-22.6 4.4-26.3 3-21.5-11.9-26.7-23.7-26.7"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											You Asked, We Answer: A Holiday Mail Bag From The Lab									</div>
				<a href="https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports -current-vertical">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:life">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-espn -mobile-only">
					<a href="http://espn.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
						ESPN					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Politics Podcast:  <a href="https://fivethirtyeight.com/features/politics-podcast-which-democrats-will-run-in-2020/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:justupdated">Which Democrats Will Run In 2020?</a>
					</div>
						</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

	
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-171581" class="post-171581 fte_features type-fte_features status-publish hentry tag-fivethirtyeight-podcasts tag-nba tag-the-lab fte_verticals-sports vertical-sports topic-slug-the-lab">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Dec. 28, 2017</time>
						at
						<time class="datetime updated" title="2017-12-28T10:51:15+00:00">10:51 AM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							You Asked, We Answer: A Holiday Mail Bag From The Lab						</h1>

						<h2 class="article-subtitle">FiveThirtyEight&#8217;s NBA podcast takes your questions.</h2>					</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/neil-paine/" title="" class="author url fn" rel="author">Neil Paine</a>, <a href="https://fivethirtyeight.com/contributors/chris-herring/" title="" class="author url fn" rel="author">Chris Herring</a> and <a href="https://fivethirtyeight.com/contributors/kyle-wagner/" title="" class="author url fn" rel="author">Kyle Wagner</a></p>
							
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/the-lab/" class="term " name="">The Lab</a></p>
								
							
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-171581" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-171581" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fyou-asked-we-answer-a-holiday-mail-bag-from-the-lab%2F?ex_cid=538email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


				
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
		
		
	</span><!-- .has-bugs -->


	
	
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					
<div data-href="https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/" class="tease-podcast js-link podcast-shortcode -horizontal post-171581 fte_features type-fte_features status-publish hentry tag-fivethirtyeight-podcasts tag-nba tag-the-lab fte_verticals-sports vertical-sports topic-slug-the-lab">
	<div class="podcast-content js-podcast-player" data-podcast-id="171581"
			data-podcast-duration="3245"
			data-podcast-title="You Asked, We Answer: A Holiday Mail Bag From The Lab">

					<span class="vcard visually-hidden">By <a href="https://fivethirtyeight.com/contributors/neil-paine/" title="" class="author url fn" rel="author">Neil Paine</a>, <a href="https://fivethirtyeight.com/contributors/chris-herring/" title="" class="author url fn" rel="author">Chris Herring</a> and <a href="https://fivethirtyeight.com/contributors/kyle-wagner/" title="" class="author url fn" rel="author">Kyle Wagner</a></span>
		
		
		<button class="play " aria-label="Play" style="background-image: url(https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/podcasts/the-lab-square.svg);"></button>

					<div class="podcast-data">
		
		
							<div class="progress-indicator">
					<div class="progressbar">
						<div class="progress"></div>
					</div>

					<div class="counter">&nbsp;</div>

					<audio class="audio" preload="none">
						<source src="https://play.podtrac.com/espn-thelab/c.espnradio.com/s:5L8r1/audio/3444486/thelab_2017-12-27-160626.64k.mp3">
					</audio>
				</div>
			
					</div>
		
	</div><!-- .podcast-content -->
</div>
<aside class="podcast-subscribe">
	<div class="podcast-subscribe-link-container">
		More: <a href="https://itunes.apple.com/us/podcast/hot-takedown/id976726020">Apple Podcasts</a> |
		<span class="hide-desktop-inline"><a data-android-url="sportscenter://x-callback-url/showClubhouse?uid=content:listen&amp;action=showPodcast&amp;options={&quot;mappingType&quot;:&quot;showPage&quot;,&quot;url&quot;:&quot;http:\/\/api-app.espn.com\/v1\/audio\/podcasts\/12474672\/recordings?limit=20&quot;}" href="http://m.espn.com/general/cast?id=12474672">ESPN App</a> |</span>
		<a href="https://www.espn.com/espnradio/feeds/rss/podcast.xml?id=12474672">RSS</a>
					| <button aria-label="Embed" class="embed-player-button" type="button">Embed</button>
			</div>
			<aside class="podcast-embed-code hidden">
			<span>Embed Code</span>
			<textarea class="code-snippet" readonly>&lt;iframe frameborder=&quot;0&quot; width=&quot;100%&quot; height=&quot;180&quot; style=&quot;margin:20px auto 25px;max-width:600px;&quot; scrolling=&quot;no&quot; src=&quot;<a href="https://fivethirtyeight.com/player/the-lab/21893122/&quot;&gt;&lt;/iframe&#038;gt" rel="nofollow">https://fivethirtyeight.com/player/the-lab/21893122/&quot;&gt;&lt;/iframe&#038;gt</a>;</textarea>
		</aside>
		</aside>


<p>Welcome to The Lab, FiveThirtyEight’s basketball podcast. On this week&#8217;s show (Dec. 27, 2017), Neil, Chris and Kyle are opening the mail bag to answer their favorite questions from listeners. Which team or player has been the biggest surprise so far? Which team stands to improve most in the second half of the season based on the stats? Who will regress to the mean? We get into all those and more.</p>
<p>Here are links to what was discussed this week:</p>
<ul>
<li>Keep an eye on our <a href="https://projects.fivethirtyeight.com/2018-nba-predictions/">2017-18 NBA predictions</a>, updated after every game.</li>
<li>Kyle on why <a href="https://fivethirtyeight.com/features/lebron-is-still-getting-better/">LeBron is still getting better</a>.</li>
<li>Chris on how the <a href="https://fivethirtyeight.com/features/how-the-last-place-bulls-became-the-hottest-team-in-the-east/">last-place Bulls became the hottest team</a> in the Eastern Conference.</li>
</ul>
				</div><!-- .entry-content -->
			</article>

			<div class="mini-bio">
		<p>Neil Paine is a senior sportswriter for FiveThirtyEight. <span class="mail"><a href="mailto:neil.paine@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/Neil_Paine" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@Neil_Paine</span></a></span></p>
</div>
<!-- .post-author -->
<div class="mini-bio">
		<p>Chris Herring is a senior sportswriter for FiveThirtyEight. <span class="mail"><a href="mailto:chris.herring@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/herring_nba" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@herring_nba</span></a></span></p>
</div>
<!-- .post-author -->
<div class="mini-bio">
		<p>Kyle Wagner is a senior editor at FiveThirtyEight. <span class="mail"><a href="mailto:kyle.wagner@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/kylenw" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@kylenw</span></a></span></p>
</div>
<!-- .post-author -->
<div id="outbrain-container" data-src="https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/"></div>
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/nba/">NBA <span class="count">(494 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/">FiveThirtyEight Podcasts <span class="count">(433)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/the-lab/">The Lab <span class="count">(15)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=171581" data-numposts="5" data-colorscheme="light" 
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-outbrain-4" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-85" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="//projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
		</aside>

		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter">
			<div class="page newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="e08ea271a5" /><input type="hidden" name="_wp_http_referer" value="/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

				<p class="newsletter-article-links">
			<a href="/newsletter/">All newsletters</a>
		</p>
		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
		</aside>
		<aside id="fivethirtyeight-most-popular-stories-31" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Sports</h2><div class="col-abc more-features single-item">
	<div id="mostpopular-1" class="post-171482 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-alabama-crimson-tide tag-clemson-tigers tag-college-football tag-college-football-playoff fte_verticals-sports vertical-sports topic-slug-college-football">

		<a href='https://fivethirtyeight.com/features/college-football-playoff-preview-this-is-not-last-years-clemson-alabama-matchup/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/12/1228_playoff1_4x3.jpg?w=300&#038;quality=90&#038;strip=info" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/12/1228_playoff1_4x3.jpg?w=300&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2017/12/1228_playoff1_4x3.jpg?w=600&#038;quality=90&#038;strip=info 2x" />
</a>
		<div class="post-info">
		
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/college-football-playoff-preview-this-is-not-last-years-clemson-alabama-matchup/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">College Football Playoff Preview: This Is Not Last Year&#8217;s Clemson-Alabama Matchup</a></h3>

		</div>
	</div>
</div>
</aside></div><div class="sidebar-feature-espn"><aside id="fivethirtyeight-most-popular-stories-26" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular</h2><div class="col-abc more-features">
	<div id="mostpopular-1" class=" js-link js-link-desktop-only post-171482 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-alabama-crimson-tide tag-clemson-tigers tag-college-football tag-college-football-playoff fte_verticals-sports vertical-sports topic-slug-college-football" data-href="https://fivethirtyeight.com/features/college-football-playoff-preview-this-is-not-last-years-clemson-alabama-matchup/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2017-12-28T05:56:21+00:00">December 28, 2017 5:56 AM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/college-football-playoff-preview-this-is-not-last-years-clemson-alabama-matchup/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">College Football Playoff Preview: This Is Not Last Year&#8217;s Clemson-Alabama Matchup</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-2" class=" js-link js-link-desktop-only post-171575 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-alabama-crimson-tide tag-bowl-games tag-college-football tag-college-football-playoff tag-football tag-oregon-ducks fte_verticals-sports vertical-sports topic-slug-college-football" data-href="https://fivethirtyeight.com/features/what-if-college-football-hadnt-wasted-decades-on-polls-and-just-used-a-stinking-playoff/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2017-12-27T12:49:07+00:00"> 12:49 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/what-if-college-football-hadnt-wasted-decades-on-polls-and-just-used-a-stinking-playoff/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story2">What If College Football Hadn&#8217;t Wasted Decades On Polls And Just Used A Stinking Playoff?</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-3" class=" js-link js-link-desktop-only post-171536 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-basketball tag-cleveland-cavaliers tag-golden-state-warriors tag-lebron-james tag-nba fte_verticals-sports vertical-sports topic-slug-nba" data-href="https://fivethirtyeight.com/features/the-warriors-were-ready-for-lebron/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2017-12-26T12:18:03+00:00"> 12:18 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/the-warriors-were-ready-for-lebron/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story3">The Warriors Were Ready For LeBron</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
</aside><aside id="fivethirtyeight-sidebar-ad-86" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-159" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_159" title="NBA Predictions" src="//projects.fivethirtyeight.com/2018-nba-predictions/promo.html" width="200" height="281" scrolling="no"></iframe>
		</aside>

		<aside id="fivethirtyeight-newsletter-83" class="widget flexible newsletter">
			<div class="page newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="e08ea271a5" /><input type="hidden" name="_wp_http_referer" value="/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

				<p class="newsletter-article-links">
			<a href="/newsletter/">All newsletters</a>
		</p>
		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
		</aside>
		<aside id="fivethirtyeight-outbrain-5" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://github.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=github">GitHub</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="#footer-additional-info" id="additional-info-toggle" class="additional-info-toggle" name="&amp;lpos=fivethirtyeightFooter&amp;lid=privacy">Privacy and Terms of Service</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://www.nielsen.com/digitalprivacy" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. &copy;2017 ESPN Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=espn&amp;affiliateId=148" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="sticky newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Stories that resonated</h4>
					<h5 class="newsletter-subtitle">Get a newsletter of our most popular stories of the week.</h5>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="e08ea271a5" /><input type="hidden" name="_wp_http_referer" value="/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
	</div>
</aside>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/features/you-asked-we-answer-a-holiday-mail-bag-from-the-lab/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"2.11","fbAppId":"797620670264818"};
var ESPNOmniture = {"data":{"omniture":{"premium":"n","lang":"en_us","countryRegion":"en-us","userKey":"unknown:unknown:anonymous:insider-no:premium-no","insiderStatus":"anonymous:premium-no","eVar1":"DoNotSet","birthAge":"unknown","gender":"unknown","loginStatus":"anonymous","regType":"unknown","fantasyPersonalize":"has favorites:no-fantasy:no-notifications:no-docking:no-autostart:no","site":"fivethirtyeight","pageName":"sports:features:you-asked-we-answer-a-holiday-mail-bag-from-the-lab","sections":"sports:the-lab","section":"sports","account":"wdgespfivethirtyeight","contentType":"features","events":"event3","srchKwd":"","srchTerm":"","srchNumResults":"","storyId":"171581:You Asked, We Answer: A Holiday Mail Bag From The Lab","assetInfo":"","columnist":"Neil Paine","espn3ContentType":"features:fivethirtyeight:sports","prop35":"2017-12-28"},"chartbeat":{"domain":"fivethirtyeight.com","path":"\/features\/you-asked-we-answer-a-holiday-mail-bag-from-the-lab\/","title":"You Asked, We Answer: A Holiday Mail Bag From The Lab","loadPubJS":false,"loadVidJS":true,"sections":"sports,features","authors":"Neil Paine"}},"filters":[]};
var FTEOutbrain = {"isLongForm":"0","isMobile":"0","isCompliant":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNAds = {"adSlotsToRefresh":["Wallpaper","Banner","InContent","NativeCard","OutStream","NativeAd","NativeMobile"],"adUnitPath":"\/6444\/fivethirtyeight.com\/sports\/story","placements":{"Wallpaper":{"out-of-page":false,"sizes":[[1680,1050],[1280,455]],"defer":"none"},"Banner":{"out-of-page":false,"sizes":[[1280,100],[970,250],[970,66],[728,90],[320,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"InContentMobile":{"out-of-page":false,"sizes":[[300,250]],"defer":"scroll"},"NativeCard":{"out-of-page":false,"sizes":"fluid","defer":"none"},"Overlay":{"out-of-page":true,"sizes":[],"defer":"none"},"InContent50Best":{"out-of-page":false,"sizes":[[970,250],[320,180]],"defer":"scroll"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"NativeAd":{"out-of-page":false,"sizes":[[300,150]],"defer":"none"},"NativeMobile":{"out-of-page":false,"sizes":[[300,150]],"defer":"none"}},"slots":{"Wallpaper":[],"Banner":[],"InContent":[],"InContentMobile":[],"NativeCard":[],"Overlay":[],"InContent50Best":[],"OutStream":[],"NativeAd":[],"NativeMobile":[]},"mappings":{"NativeMobile":[[[0,0],[[300,150]]],[[768,50],[]]],"NativeAd":[[[0,0],[]],[[768,50],[[300,150]]]],"InContentMobile":[[[0,0],[[300,250]]],[[768,50],[]]],"InContent":[[[0,0],[]],[[768,50],[[300,250]]]],"Wallpaper":[[[1280,100],[[1680,1050]]],[[1024,100],[[1280,455]]],[[0,0],[]]],"Banner":[[[1280,100],[[1280,100]]],[[1024,100],[[970,66],[970,250]]],[[768,100],[[728,90]]],[[0,0],[320,50]]],"InContent50Best":[[[1024,100],[[970,250]]],[[0,0],[[320,180]]]]},"targeting":{"sp":"fivethirtyeight","objid":"171581","col":"paine_neil"},"referringSite":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkOFuwjAMhF+IYLUI2J+JZzGtaV0St8ROp779AgIUjTFp/+zc+Ttd4GtyzShGYhCSm3zqWBQ8n0nhkihRj9J6iutBV1CYraeQLTNPQDrJ87LjU55xccdkNgqgKpnC8KKsA8sDytL41NLNltdk7Ev5XeaJZ7Keoy3EXW9F1g/lN1jRtnZX5HAjOxT0i3Gjfxxgm4HuiBECqlHMkxtnipGvJZ5v/yRYxOb8Evvuo7HVonDe7iUP4bPaVptdXe3rj+Eb1a+zrQ=='></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64146350','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'64146350','v':'wpcom','tz':'-5','user_id':'0','post':'171581','subd':'espnfivethirtyeight'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=64146350&v=wpcomvt&tz=-5&user_id=0&post=171581&subd=espnfivethirtyeight&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXTGhnRyxzMiZsZ2k2NWxwVnlQUElWXTI5eS5wODglRjBDNGJsNlJnN2RdbWlufE9hdU55UVBqMmEsW2R6ckZbb1EySFpJPywyMk5RdWF4NXZjZHpXOVZ4YzZyW0ZGVUVEenNGQS9tM1RNQnRsX2luYWp3NHQuNj9jMVEtPWJBfFs/VVFyazhMc2UmJj84JVRIUl1+RStVVjcvRGZEWkVNdHJsV1JCLl1SQzNQcnxPSUovYz9RVUNHLTV3ZUU9anlLW2ZQczBdPy9uOThaVi5RY3ZDV1AzMX5+NDAwalBmOA=='}]);
_stq.push([ 'clickTrackerInit', '64146350', '171581' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 161 seconds ago
	generated in 0.180 seconds
	served from batcache in 0.002 seconds
	expires in 139 seconds
-->
