<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Why Democrats Are Falling Over Themselves To Find Small-Dollar Donors | FiveThirtyEight</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJylkd1OBCEMhV9IBjc6F14YnwWGDlT5k5Y1vL0MZnVnTUwm3pGeno/TVn5kgXHx1QDJhUgaJJbap+VNeNRFlSaJm4cpYJx6w53sjiVFhsgy+2oxkrS4iuxVE7oypygVEfAX70b6E1OyFosDIp1UMcPeS6MiKl5J34R9dEUOO5N2n+xaXt8rlLbBDCqf7JE47LAYkVXhtq3mAvthThRSYhe74wh37XJPN6Yc73/tx6oARwBrGT3ml4cdhL41oBzFimfYxucGaB1f3/dGugz+Ep5P8zw/PtzPT6dP2OPnwQ==' type='text/css' media='all' />
<style id='rpbchessboard-chessboard-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","cssOverride":"https:\/\/fivethirtyeight.com\/wp-content\/themes\/espn-fivethirtyeight\/assets\/css\/oneid.min.css"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyFkNEOgjAMRX/IsRDFxAfjt8ytQHF0uHYY/t5FSUSj8tSk7T29t/o2KBtIgEQPPjVIrB0ywaR6YDa50WjDDMK6Yx0I0BU9UtHxRmctkvXJwWPYXRPEaS6rC6rHJhqBJe3TCfBAioNF4xcmamPhHMLlnzIJehTMd1+6ER2E1XNiMtubhW7u/IqdyEFkG+LXKNJCfuQTXeMI0mKUCbBpZRnpfaJaMBk68079sayqarfdH6qyuwPmdKMx'></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABCAnalytics = {"nielsen":{"asset_id":207266,"section":"politics:2020-election","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors\/","sections":"politics,features","authors":"Carrie Levine","title":"Why Democrats Are Falling Over Themselves To Find Small-Dollar Donors","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"politics:features:why-democrats-are-falling-over-themselves-to-find-small-dollar-donors","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Carrie Levine","prop7":"politics","prop8":"politics:2020-election","prop12":"Why Democrats Are Falling Over Themselves To Find Small-Dollar Donors","prop13":"207266:Why Democrats Are Falling Over Themselves To Find Small-Dollar Donors","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors\/","prop16":"https:\/\/fivethirtyeight.com\/features\/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors\/","prop20":"Desktop","prop23":"2020 Democratic Primary, 2020 Election, Campaign Finance","eVar5":"features","eVar6":"Carrie Levine","eVar7":"politics","eVar8":"politics:2020-election","eVar9":"2019-04-17","eVar10":"00:01","eVar12":"Why Democrats Are Falling Over Themselves To Find Small-Dollar Donors","eVar13":"207266:Why Democrats Are Falling Over Themselves To Find Small-Dollar Donors","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors\/","eVar20":"Desktop","eVar21":null,"prop35":"2019-04-17"},"account":"wdgnewfivethirtyeight"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?m=1548883549g'></script>
<link rel='https://api.w.org/' href='https://fivethirtyeight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://53eig.ht/2GgyQAa' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fwhy-democrats-are-falling-over-themselves-to-find-small-dollar-donors%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fwhy-democrats-are-falling-over-themselves-to-find-small-dollar-donors%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://fivethirtyeight.com/features/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Democrats Are Falling Over Themselves To Find Small-Dollar Donors" />
<meta property="og:url" content="https://fivethirtyeight.com/features/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors/" />
<meta property="og:description" content="Democratic presidential candidates love small-dollar donors — and they want you to know it. When Bernie Sanders’s campaign announced its first-quarter haul, the&#8230;" />
<meta property="article:published_time" content="2019-04-17T04:01:41+00:00" />
<meta property="article:modified_time" content="2019-04-17T04:01:41+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2019/04/FEC-CPI_16x9.png?w=1600" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/carrie-levine/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2019/04/FEC-CPI_16x9.png?w=1600" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Carrie Levine" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="2020 Democratic Primary, 2020 Election, Campaign Finance" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2019-04-17T04:01:41+00:00" />
<meta name="description" content="Democratic presidential candidates love small-dollar donors — and they want you to know it. When Bernie Sanders’s campaign announced its first-quarter haul, the&#8230;" />
<meta name='author' content='Carrie Levine' />
<link rel='author' href='https://fivethirtyeight.com/contributors/carrie-levine/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Carrie Levine" href="https://fivethirtyeight.com/contributors/carrie-levine/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors/"},"headline":"Why Democrats Are Falling Over Themselves To Find Small-Dollar Donors","datePublished":"2019-04-17T00:01:41-04:00","dateModified":"2019-04-16T22:51:00-04:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Carrie Levine"},"articleSection":"Politics","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2019/04/FEC-CPI-4x3.png?w=1024","width":1024,"height":768}}
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.12">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.12">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.12">
</head>
<body class="fte_features-template-default single single-fte_features postid-207266 vertical-politics slug-why-democrats-are-falling-over-themselves-to-find-small-dollar-donors topic-slug-2020-election">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Why Democrats Are Falling Over Themselves To Find Small-Dollar Donors									</div>
				<a href="https://fivethirtyeight.com/features/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics -current-vertical">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Culture">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Podcast:  <a href="https://fivethirtyeight.com/features/politics-podcast-where-the-2020-democratic-primary-field-stands-after-one-quarter/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcast/Just Updated">Where The 2020 Democratic Field Stands After One Quarter </a>
					</div>
						</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-207266" class="post-207266 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2020-democratic-primary tag-2020-election tag-campaign-finance espn_verticals-politics vertical-politics topic-slug-2020-election">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Apr. 17, 2019</time>,
						at
						<time class="datetime updated" title="2019-04-17T04:01:41+00:00">12:01 AM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							Why Democrats Are Falling Over Themselves To Find Small-Dollar Donors						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/carrie-levine/" title="" class="author url fn" rel="author">Carrie Levine</a></p>
								
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/2020-election/" class="term " name="">2020 Election</a></p>
								
								
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-207266" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-207266" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


					
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2019/04/FEC-CPI-4x3.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2019/04/FEC-CPI-4x3.png?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2019/04/FEC-CPI-4x3.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2019/04/FEC-CPI-4x3.png?w=1150 2x">
						<img alt="FEC-CPI-4&#215;3" src="https://fivethirtyeight.com/wp-content/uploads/2019/04/FEC-CPI-4x3.png?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2019/04/FEC-CPI-4x3.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2019/04/FEC-CPI-4x3.png?w=1150 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
		
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>Democratic presidential candidates love small-dollar donors — and they want you to know it.</p>
<p>When <a href="https://publicintegrity.org/federal-politics/elections/presidential-profiles-2020/9-things-to-know-about-bernie-sanders/">Bernie Sanders</a>’s campaign announced its first-quarter haul, the $18.2 million total<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;Excluding money transferred from a previous campaign.&lt;/p&gt;
"><sup id="ss-1">1</sup></a> — which put the senator from Vermont at the top of a growing gaggle of Democratic presidential candidates — wasn’t the number the campaign seemed most excited about.</p>
<p>Rather, staffers stressed that more than $8 out of every $10 raised had come from donors giving $200 or less.<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content="&lt;p&gt;The total raised from small-dollar donors was 84 percent of contributions from individual donors in the first quarter of 2019.&lt;/p&gt;
"><sup id="ss-2">2</sup></a> And that small-dollar metric is the one that campaign manager Faiz Shakir said that “we would like other campaigns to be judged on.”</p>
<p>The Sanders campaign wasn’t the only one trying to sell a narrative focused on small-dollar donors. South Bend, Indiana, Mayor <a href="https://publicintegrity.org/federal-politics/pete-buttigieg-election-president-candidate/">Pete Buttigieg</a>’s campaign touted his average contribution of $36.35. Massachusetts Sen. <a href="https://publicintegrity.org/federal-politics/elections/presidential-profiles-2020/elizabeth-warren-campaign-election/">Elizabeth Warren</a>’s campaign highlighted the number of donors contributing and an average contribution of $28. <a href="https://publicintegrity.org/federal-politics/elections/presidential-profiles-2020/beto-orourke-president-campaign/">Beto O’Rourke</a>’s campaign noted the candidate wasn’t “taking a dime from PACs, special interests, lobbyists and corporations.” And so on.</p>
<div style="min-height:100px;max-width:575px;width:100vw;" id="dems" data-pym-embed="1" data-pym-url="//projects.fivethirtyeight.com/2020-fundraising/dems.html"></div>
<p>Democratic presidential primary candidates are competing to be the candidate of the small donor in part because Sanders and others have shown it’s a viable route and a friendly narrative.</p>
<p>“We’re seeing a new state in campaigning where no one has to be convinced that you can raise a lot of money online and you can raise it through small donations,” said Tim Lim, a digital consultant who has worked on Democratic campaigns.</p>
<p>The party, meanwhile, is strongly encouraging the small donor prospecting by setting a minimum grassroots fundraising threshold as one of two ways to qualify for the first two Democratic National Committee-sanctioned debates this summer. As candidates have turned away from other types of fundraising, some have warned the party will <a href="https://www.washingtonpost.com/politics/early-fundraising-by-2020-democrats-shows-they-are-in-for-a-long-drawn-out-fight/2019/04/11/4100114e-5bbe-11e9-842d-7d3ed7eb3957_story.html?utm_term=.e0fd238d0727">eventually need every available dollar</a> — big and small — to deny <a href="https://publicintegrity.org/federal-politics/donald-trump-president-campaign-money-fundraising/">President Trump</a> a second term.</p>
<p>But the time and energy going into cultivating a grassroots donor base early in the election cycle also carries clear benefits for the party and its eventual nominee — namely, a potentially massive pool of proven donors who could be tapped again in the general election.</p>
<p>Presidential candidates have, of course, achieved varying degrees of success in their attempts to court small dollars. Topping the list: Sanders, who raised 84 percent of his new money from donors giving $200 or less. Compare that to former Colorado Gov. <a href="https://publicintegrity.org/federal-politics/elections/presidential-profiles-2020/john-hickenlooper-campaign-2020-election/">John Hickenlooper</a>, who raised 10 percent of his cash from small donors.</p>
<p>More than half the money that 14 Democratic candidates for president raised from individual donors during the first quarter of 2019 came from donors giving a total of $200 or less. That compares to less than a third among a smaller Democratic field of primary candidates in early 2015.<a class="espn-footnote-link" data-footnote-id="3" href="#fn-3" data-footnote-content="&lt;p&gt;This comparison uses data from the second quarter of 2015 because that was the first quarter for which the major Democratic candidates filed fundraising information with the Federal Election Commission.&lt;/p&gt;
"><sup id="ss-3">3</sup></a></p>
<p>The Democratic National Committee’s decision to use grassroots fundraising as one of two ways to earn a spot in the first two primary debates — candidates must demonstrate their campaigns have received contributions from at least 65,000 unique donors and a minimum of 200 unique donors per state in at least 20 states — was “a new wrinkle which elevates small dollars,” said David Karpf, a professor at George Washington University who studies politics and digital strategy.</p>
<p>The DNC didn’t respond to a request for comment on how and why it decided to include the grassroots fundraising criteria. But in a <a href="https://democrats.org/press/dnc-announces-details-for-the-first-two-presidential-primary-debates/">statement</a> announcing it, DNC Chair Tom Perez said that “because campaigns are won on the strength of their grassroots,” the DNC updated the threshold with a goal of “giving small-dollar donors a bigger voice in the primary than ever before.”</p>
<p>The rule may have encouraged donors to give to multiple candidates and help each of them clear the debate threshold, say digital strategists who have been monitoring anecdotal evidence. “Everyone wants these people on stage,” said Taryn Rosenkranz, a digital fundraising consultant who previously worked for the Democratic Congressional Campaign Committee, the party’s U.S. House arm.</p>
<p>Candidates didn’t have to disclose information on donors who give $200 or less, but a <a href="https://publicintegrity.org/">Center for Public Integrity</a>/<a href="https://fivethirtyeight.com/">FiveThirtyEight</a> an analysis of contributors who gave amounts over that threshold shows overlap in donors between candidates.</p>
<p>For example, a matching search<a class="espn-footnote-link" data-footnote-id="4" href="#fn-4" data-footnote-content="&lt;p&gt;The search looked for donors who shared a first name, last name and zip code to estimate how many donors who showed up in more than one candidate&rsquo;s contributor list might be the same person.&lt;/p&gt;
"><sup id="ss-4">4</sup></a> estimates that California Sen. <a href="https://publicintegrity.org/federal-politics/elections/presidential-profiles-2020/9-things-kamala-harris-president-campaign/">Kamala Harris</a> has roughly 150 donors in common with Buttigieg, Sen. <a href="https://publicintegrity.org/federal-politics/elections/presidential-profiles-2020/9-things-to-know-about-cory-booker/">Cory Booker</a> of New Jersey, and New York Sen. <a href="https://publicintegrity.org/federal-politics/elections/9-things-president-campaign-kirsten-gillibrand/">Kirsten Gillibrand</a>.</p>
<p>As much as candidates like to send supporters missives about “centering the people at the core”<a class="espn-footnote-link" data-footnote-id="5" href="#fn-5" data-footnote-content="&lt;p&gt;Harris&lt;/p&gt;
"><sup id="ss-5">5</sup></a> of their “people-first campaign”<a class="espn-footnote-link" data-footnote-id="6" href="#fn-6" data-footnote-content="&lt;p&gt;Gillibrand&lt;/p&gt;
"><sup id="ss-6">6</sup></a> with “grassroots”<a class="espn-footnote-link" data-footnote-id="7" href="#fn-7" data-footnote-content="&lt;p&gt;Used by multiple campaigns.&lt;/p&gt;
"><sup id="ss-7">7</sup></a> contributions “powering our movement,”<a class="espn-footnote-link" data-footnote-id="8" href="#fn-8" data-footnote-content="&lt;p&gt;Warren&lt;/p&gt;
"><sup id="ss-8">8</sup></a> raising large amounts of money in small-dollar contributions is not customarily the result of a spontaneous outpouring of support from voters simply inspired by a candidate’s message. Rather, that kind of fundraising often requires a sophisticated digital strategy and aggressive outreach to build an email list that will yield dollars. About $1 out of every $3 spent early this year by Minnesota Sen. <a href="https://publicintegrity.org/federal-politics/elections/amy-klobuchar-2020-president-campaign-election/">Amy Klobuchar</a>’s presidential campaign was described as going toward “list acquisition” — shorthand for contact information for legions of prospective campaign contributors.</p>
<p>The advantage of small-dollar donors is that they can give repeatedly before hitting <a href="https://www.fec.gov/resources/cms-content/documents/contribution_limits_chart_2019-2020.pdf">the $2,800 legal campaign contribution limit</a>.</p>
<p>“The reason that is so exciting is that it means that if people stay excited about you, it means that you have a sustainable base of financial support that can grow over time,” said <a href="https://publicintegrity.org/federal-politics/elections/presidential-profiles-2020/andrew-yang-2020-election-campaign-president/">Andrew Yang</a>, a businessman running for the Democratic nomination. Yang raised about $1.8 million from individual donors in the first quarter, 81 percent of which was from donors giving $200 or less.</p>
<div style="min-height:1029px;max-width:575px;width:100vw;" id="yang" data-pym-embed="1" data-pym-url="//projects.fivethirtyeight.com/2020-fundraising/yang.html"></div>
<p>Small-dollar donors can be motivated by an event — a great moment in a debate, say, or the day a candidate announced a bid — which means every news cycle gives candidates a fresh opportunity to spur donors into action.</p>
<p>Buttigieg, for example, saw his contributions start trending up after his CNN town hall in March. And former Rep. <a href="https://publicintegrity.org/federal-politics/9-things-john-delaney-president-election/">John Delaney</a>’s <a href="https://www.nbcnews.com/card/john-delaney-pledges-donate-charity-each-new-campaign-donor-n983406">pledge to contribute</a> $2 to charity for each new donor up to 100,000 people also appears to have produced a spike in contributions from individuals, an analysis of Federal Election Commission records indicates.</p>
<p>All the Democratic presidential candidates use ActBlue, a fundraising platform designed to help left-leaning donors easily give money to Democratic candidates and liberal organizations.</p>
<p>Having all the campaigns on this one fundraising platform means it could be easier for the party as a whole — and candidates up and down the ballot — to benefit from an expanded donor base. Republicans lack a comparable fundraising platform for conservatives, though they are <a href="https://www.politico.com/story/2019/01/21/republican-fundraising-patriot-pass-1116642">trying to develop one</a>, and some of the party’s operatives privately acknowledge warily eyeing the growing numbers of Democratic donors.</p>
<p>During the first quarter of 2019, for example, ActBlue added more than 540,000 donors to its database of people who store their information with the site, bringing the number to about 6.4 million people who can make one-click donations to any entity fundraising on the platform, according to numbers ActBlue shared exclusively with the <a href="https://publicintegrity.org/">Center for Public Integrity</a> and <a href="https://fivethirtyeight.com/">FiveThirtyEight</a>.</p>
<p>That’s the second-highest number of any quarter in ActBlue’s history, and Erin Hill, ActBlue’s executive director, said it’s a promising sign for fundraising for the rest of the election cycle, since such donors are likely to give more frequently.</p>
<p>ActBlue said it saw strong overall donor traffic in the first quarter, processing $174.5 million in contributions for all candidates and causes it works with. That&#8217;s more than six times the amount ActBlue said it handled during the first quarter of 2015, the most recent presidential cycle, and more than 1.5 times what it processed in the first quarter of 2017 &#8212; an increase that reflects an enormous jump in the number of campaigns, committees and organizations using the platform to process contributions. Also, for the first time, mobile devices accounted for a majority of contributions made via ActBlue.</p>
<p>The Democratic field’s focus on small-dollar donors and the downplaying of more traditional fundraising tactics — high-dollar receptions and events — “is not precedented to my knowledge” in the modern campaign era, said <a href="http://www.cfinst.org/about/staff.aspx">Michael Malbin</a>, a professor of political science and director of the Campaign Finance Institute, a division of the National Institute on Money in Politics.</p>
<p>Of course, Democrats aren’t the only ones courting small donors. Trump, who largely self-funded his own 2016 presidential primary bid, also had remarkable success. He raised 64 percent of his 2016 campaign’s individual contributions from donors giving $200 or less, <a href="http://docquery.fec.gov/cgi-bin/forms/C00580100/1162153/">according to campaign finance reports</a> filed with the FEC.</p>
<p>Trump’s 2020 campaign has said it <a href="https://www.newsweek.com/lara-trump-campaign-2020-billion-dollars-historic-fundraising-fox-friends-1388252">plans to raise</a> a billion dollars this election cycle.</p>
<p>Trump’s campaign <a href="https://publicintegrity.org/federal-politics/trump-campaign-spends-big-at-trump-properties-and-feathers-friends-nests/">raised $30.3 million</a> in the first quarter, far outstripping leading Democratic primary candidates. His campaign reported 54 percent of contributions from individuals came from donors giving $200 or less, though that doesn’t take into account the millions of dollars raised through partnerships with the Republican National Committee, for example.</p>
<p>Rufus Gifford, who led fundraising for Obama’s re-election campaign and is a former DNC finance director, said he favors the small-dollar donor push and the DNC debate threshold.</p>
<p>But, he warned, “it’s foolish to try to impose a purity test on political fundraising” if it puts Democrats at a disadvantage.</p>
<p><i>Chris Zubak-Skees and Ashley Balcerzak contributed to this report.</i></p>
				</div><!-- .entry-content -->
			</article>

			<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>Excluding money transferred from a previous campaign.</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>The total raised from small-dollar donors was 84 percent of contributions from individual donors in the first quarter of 2019.</p>
</span></li><li data-wrap="false" data-footnote-id="3" id="fn-3"><span><p>This comparison uses data from the second quarter of 2015 because that was the first quarter for which the major Democratic candidates filed fundraising information with the Federal Election Commission.</p>
</span></li><li data-wrap="false" data-footnote-id="4" id="fn-4"><span><p>The search looked for donors who shared a first name, last name and zip code to estimate how many donors who showed up in more than one candidate’s contributor list might be the same person.</p>
</span></li><li data-wrap="false" data-footnote-id="5" id="fn-5"><span><p>Harris</p>
</span></li><li data-wrap="false" data-footnote-id="6" id="fn-6"><span><p>Gillibrand</p>
</span></li><li data-wrap="false" data-footnote-id="7" id="fn-7"><span><p>Used by multiple campaigns.</p>
</span></li><li data-wrap="false" data-footnote-id="8" id="fn-8"><span><p>Warren</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Carrie Levine is a senior political reporter at the <a href="https://www.publicintegrity.org/">Center for Public Integrity.</a></p>
</div>
<!-- .post-author -->
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=207266" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-207266" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/why-democrats-are-falling-over-themselves-to-find-small-dollar-donors/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div><div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/2020-election/">2020 Election <span class="count">(150 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/2020-democratic-primary/">2020 Democratic Primary <span class="count">(127)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/campaign-finance/">Campaign Finance <span class="count">(15)</span></a>
</p>
</div>
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-most-popular-stories-39" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most popular stories</h2><div class="col-abc more-features">
	<div id="mostpopular-1" class=" js-link js-link-desktop-only post-207201 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2020-democratic-debates tag-2020-democratic-primary tag-presidential-debates espn_verticals-politics vertical-politics topic-slug-2020-democratic-primary" data-href="https://fivethirtyeight.com/features/who-might-make-the-democratic-debate-stage/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2019-04-16T18:22:33+00:00">April 16, 2019 2:22 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/who-might-make-the-democratic-debate-stage/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Who Might Make The Democratic Debate Stage?</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-2" class=" js-link js-link-desktop-only post-207192 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-giannis-antetokounmpo tag-james-harden tag-nba tag-nba-mvp tag-pascal-siakam tag-toronto-raptors espn_verticals-sports vertical-sports topic-slug-nba" data-href="https://fivethirtyeight.com/features/forget-giannis-pascal-siakam-is-our-mvp/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2019-04-16T16:06:30+00:00"> 12:06 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/forget-giannis-pascal-siakam-is-our-mvp/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story2">Which NBA Player Literally Gives His Team The Most Value?</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-3" class=" js-link js-link-desktop-only post-207250 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2020-democratic-primary tag-2020-election tag-bernie-sanders tag-beto-orourke tag-elizabeth-warren tag-fec tag-fundraising tag-kamala-harris tag-pete-buttigieg tag-small-donors espn_verticals-politics vertical-politics topic-slug-fundraising" data-href="https://fivethirtyeight.com/features/who-is-winning-the-fundraising-primary-so-far/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2019-04-17T10:00:41+00:00"> 6:00 AM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/who-is-winning-the-fundraising-primary-so-far/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story3">Who Is Winning the Fundraising Primary So Far?</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
</aside><aside id="espn-sidebar-ad-3" class="widget gpt-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="//projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
			</aside>

		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter">
			<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		<p class="newsletter-article-links">
		<a class='subscribe-all-newsletters' href="/newsletter/">All newsletters</a>
	</p>
	</div>
		</aside>
		<aside id="fivethirtyeight-embed-213" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_213" title="" src="//projects.fivethirtyeight.com/2019-nba-predictions/promo.html" width="200" height="281" scrolling="no"></iframe>
			</aside>

</div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2019 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2019 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Stories that resonated</h4>
			<h5 class="newsletter-subtitle">Get a newsletter of our most popular stories of the week.</h5>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

	</div>
	</div>
</aside>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"3.0","fbAppId":"797620670264818"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/politics","placements":{"Banner":{"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]]},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"}},"slots":{"Banner":[],"InContent":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]]},"targeting":{"sp":"fivethirtyeight","objid":"207266","col":"levine_carrie","lang":"en","devType":"desktop","tag":["2020-democratic-primary","2020-election","campaign-finance"]},"referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","espn.go.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJx9j9EKwjAMRX/ILgyt4IP4LduatRltVkw62d9bxMFQ8fFybu4h8MhmmFmRFXIsnljA02hy7FbTF9WZoRNBFZi+SJOIm0kOUEeIh1gcvmo1FqW4x5tDA6ZaQslsRlpQA911RfJBd54P8seDqUf3S7Q943Qg0znZrdf0vrila2utPR3PF9tOTyKDYwk='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'144970551',post:'207266',tz:'-4',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '207266' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f6169b8cc4","applicationID":"100041457","transactionName":"bwcDZBYEW0ZVVhEMXVZNIFMQDFpbG0YMC1VUB0xWEABqU1FUERBAXRE=","queueTime":0,"applicationTime":211,"atts":"Q0AUEl4eSBkWVEdfSUUf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
