<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
	<title>Why A Trump-Led Third Party Is Unlikely | FiveThirtyEight</title>
<!-- Jetpack Site Verification Tags -->
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/AtlasGrotesk-Bold-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/AtlasGrotesk-Regular-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/decimamonopro-webfont.woff2"
			crossorigin="anonymous">
				<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJxtzVEKwjAQBNALmS7VUvRDPEuabpPFZBOy20pub0EEKX7PzBt4FUPs4jqjgBOBmURhitk9TaSp2tpAtEXsEnG3F06wL1xmRVYocfXEAp4WU6JtZlpVM4MVQf14h+gvowHTfo9S2Cy0oQaq2pB80F/qEH2pR7r3Y3++XG/DML4BMO9NsQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='disney-oneid-js-extra'>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js?clientID=DATG-FIVETHIRTYEIGHT.WEB-PROD' id='disney-oneid-js'></script>
<script id='taboola-js-extra'>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJydkd1OwzAMhV+ILNokpnGBeJbQnLYuiRNip1XfnrJNUBCUnytLto/1HR87ZdMkVrDaHGpHLNaTMGYTIeKWRmedCFTsIDYxyO8i8W6QG7toiZtQPc7D4bmizNfyqyUTqStOsV7+TAPJbCQ15MIKpHUNHlN6+rtSJ1JFMbmkmHVLX5UCKS3c7+qRPNKWaON5I9inYnMt1M7/vMGYJODVwI/O1S0PCm5t/dL5LprKHkWaVL7MQ3ssQJfTLY3QnorOoK7XdS4fJ6aH82+sD/F+f9wfTneH4+1peAEabvBK'></script>
<script async="async" defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.24' id='platform-twitter-js'></script>
<script id='abc-analytics-js-extra'>
var ABCAnalytics = {"nielsen":{"asset_id":304153,"section":"politicsrepublican-party","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/why-a-trump-led-third-party-is-unlikely\/","sections":"politics,features","authors":"Geoffrey Skelley","title":"Why A Trump-Led Third Party Is Unlikely","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"politics:features:why-a-trump-led-third-party-is-unlikely","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Geoffrey Skelley","prop7":"politics","prop8":"politics:republican-party","prop12":"Why A Trump-Led Third Party Is Unlikely","prop13":"304153:Why A Trump-Led Third Party Is Unlikely","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/why-a-trump-led-third-party-is-unlikely\/","prop16":"https:\/\/fivethirtyeight.com\/features\/why-a-trump-led-third-party-is-unlikely\/","prop20":"Desktop","prop23":"2024 Presidential Election, Democratic Party, Donald Trump, Electoral College, Electoral Divides, Electoral Votes, Republican Party, Third Parties, Third Party","eVar5":"features","eVar6":"Geoffrey Skelley","eVar7":"politics","eVar8":"politics:republican-party","eVar9":"2021-02-11","eVar10":"06:00","eVar12":"Why A Trump-Led Third Party Is Unlikely","eVar13":"304153:Why A Trump-Led Third Party Is Unlikely","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/why-a-trump-led-third-party-is-unlikely\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/why-a-trump-led-third-party-is-unlikely\/","eVar20":"Desktop","eVar21":null,"eVar22":null,"prop35":"2021-02-11"},"account":"wdgnewfivethirtyeight"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?m=1612892658g'></script>
<link rel="https://api.w.org/" href="https://fivethirtyeight.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fivethirtyeight.com/wp-json/wp/v2/fte_features/304153" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://53eig.ht/2MReNj3' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fwhy-a-trump-led-third-party-is-unlikely%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fwhy-a-trump-led-third-party-is-unlikely%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://fivethirtyeight.com/features/why-a-trump-led-third-party-is-unlikely/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why A Trump-Led Third Party Is Unlikely" />
<meta property="og:url" content="https://fivethirtyeight.com/features/why-a-trump-led-third-party-is-unlikely/" />
<meta property="og:description" content="No sooner is 2020 over, and the race for 2024 begins. It’s possible, too, that we’ll see a familiar face in those presidential primaries: Donald Trump. Except T&#8230;" />
<meta property="article:published_time" content="2021-02-11T11:00:12+00:00" />
<meta property="article:modified_time" content="2021-02-11T11:00:12+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2021/02/FOUR-PARTIES-16x9-1.png?w=700" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/geoffrey-skelley/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="geoffreyvs" />
<meta name="twitter:creator:id" content="82673602" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2021/02/FOUR-PARTIES-16x9-1.png?w=700" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Geoffrey Skelley" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="2024 Presidential Election, Democratic Party, Donald Trump, Electoral College, Electoral Divides, Electoral Votes, Republican Party, Third Parties, Third Party" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2021-02-11T11:00:12+00:00" />
<meta name="description" content="No sooner is 2020 over, and the race for 2024 begins. It’s possible, too, that we’ll see a familiar face in those presidential primaries: Donald Trump. Except T&#8230;" />
<meta name='author' content='Geoffrey Skelley' />
<link rel='author' href='https://fivethirtyeight.com/contributors/geoffrey-skelley/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Geoffrey Skelley" href="https://fivethirtyeight.com/contributors/geoffrey-skelley/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/why-a-trump-led-third-party-is-unlikely/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/why-a-trump-led-third-party-is-unlikely/"},"headline":"Why A Trump-Led Third Party Is Unlikely","datePublished":"2021-02-11T06:00:12-05:00","dateModified":"2021-02-10T17:23:58-05:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Geoffrey Skelley"},"articleSection":"Politics","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2021/02/FOUR-PARTIES-4x3-1.png?w=1024","width":1024,"height":768}}
</script>
		<style type="text/css" id="wp-custom-css">
			section.viz {
background-color: #fff;
}
div.liveblog-entry-content>header.single-post-header{
display: none;
}		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.24">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.24">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.24">
</head>
<body class="fte_features-template-default single single-fte_features postid-304153 vertical-politics slug-why-a-trump-led-third-party-is-unlikely topic-slug-republican-party">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Why A Trump-Led Third Party Is Unlikely									</div>
				<a href="https://fivethirtyeight.com/features/why-a-trump-led-third-party-is-unlikely/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/why-a-trump-led-third-party-is-unlikely/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics -current-vertical">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science					</a>
				</li>
				<li class="nav-global-menu-item menu-podcast">
					<a href="https://fivethirtyeight.com/podcasts/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcasts">
						Podcasts					</a>
				</li>
				<li class="nav-global-menu-item menu-video">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Video">
						Video					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div class="single-feature__row">
			<div id="primary" class="single-feature__col">
				<div id="article-main">
					<article id="post-304153" class="post-304153 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2024-presidential-election tag-democratic-party tag-donald-trump tag-electoral-college tag-electoral-divides tag-electoral-votes tag-republican-party tag-third-parties tag-third-party espn_verticals-politics vertical-politics topic-slug-republican-party">

						
												<header class="post-info single-post-header">
														<p class="topic single-topic">
								<time class="datetime">Feb. 11, 2021</time>,
								at
								<time class="datetime updated" title="2021-02-11T11:00:12+00:00">6:00 AM</time>

							</p>
							
							<div class="single-header">
								<h1 class="article-title article-title-single entry-title">
									Why A Trump-Led Third Party Is Unlikely								</h1>

															</div>

							<div class="single-header-metadata-and-share-wrap">
								<div class="single-header-metadata-wrap">
																			<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/geoffrey-skelley/" title="" class="author url fn" rel="author">Geoffrey Skelley</a></p>
										
																		<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/republican-party/" class="term " name="">Republican Party</a></p>
										
										
																	</div>
								<div class="share">
									<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-304153" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/why-a-trump-led-third-party-is-unlikely/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-304153" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/why-a-trump-led-third-party-is-unlikely/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fwhy-a-trump-led-third-party-is-unlikely%2F?ex_cid=538email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>								</div> <!-- .share -->
							</div>

						</header><!-- .post-info -->


							
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/02/FOUR-PARTIES-4x3-1.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/02/FOUR-PARTIES-4x3-1.png?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2021/02/FOUR-PARTIES-4x3-1.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/02/FOUR-PARTIES-4x3-1.png?w=1150 2x">
						<img alt="FOUR-PARTIES-4&#215;3" src="https://fivethirtyeight.com/wp-content/uploads/2021/02/FOUR-PARTIES-4x3-1.png?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/02/FOUR-PARTIES-4x3-1.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/02/FOUR-PARTIES-4x3-1.png?w=1150 2x" class="" sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
													<p class="credits">ILLUSTRATION BY FIVETHIRTYEIGHT</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
						
						<div class="entry-content single-post-content">
							<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>No <a href="https://fivethirtyeight.com/live-blog/2020-election-results-coverage/">sooner is 2020 over</a>, and <a href="https://www.cnn.com/2021/01/21/politics/2024-republican-primary/index.html">the race for 2024 begins</a>. It&rsquo;s possible, too, that we&rsquo;ll see a familiar face in those presidential primaries: Donald Trump.</p>
<p>Except Trump might not be running on the Republican Party&rsquo;s ticket. Instead, he and some of his supporters <a href="https://www.wsj.com/livecoverage/trump-impeachment-biden-inauguration/card/90pPMzFPqr5fMzg1Bkbs">have suggested</a> they&rsquo;ll fashion a new political party &mdash; perhaps dubbed the &ldquo;<a href="https://www.reuters.com/article/us-usa-trump-facebook-extremists/patriot-party-trump-supporter-groups-grow-rapidly-on-facebook-study-idUSKBN2A21SP">Patriot Party</a>&rdquo; or &ldquo;<a href="https://www.washingtonpost.com/politics/trump-republican-split/2021/01/23/d7dc253e-5cbc-11eb-8bcf-3877871c819d_story.html">MAGA Party</a>&rdquo; &mdash; that more fully embraces Trump&rsquo;s politics.</p><div id="ad-incontentTeads" class="ad-incontentteads" data-defer="none"></div>
<p>On the one hand, this political calculation does make some sense. Many Americans (<a href="https://news.gallup.com/poll/320804/democrats-regain-favorability-edge-gop.aspx">57 percent in 2020,</a> per Gallup) think a third major party is needed. And there is some evidence that if there were more than two parties &mdash; for instance, if the Democratic Party and Republican Party each split in two &mdash; many Americans would identify with a new party. Take what a <a href="https://www.nbcnews.com/politics/meet-the-press/what-if-america-s-four-political-parties-n1255450">recent NBC News survey found:</a> Evenly sliced groups of registered voters fell into four parties, with GOP voters split on whether they identified more with Trump or the Republican Party, and Democrats divided on who they supported in the 2020 Democratic presidential primary.</p>
<section class="viz"><header class="viz"><h5 class="title">The makings of four parties?</h5>
<p class="subtitle">How registered voters identified politically, including their attitudes toward Donald Trump (among Republicans) and Joe Biden (among Democrats) in NBC News&rsquo;s Jan. 10-13 survey</p>
</header><table class="viz full" data-carpenter-slug="skelley.four-parties.1"><thead><tr><th class="text" style="width: 33%" colspan="1">Republican groups</th>
<th class="number" style="width: 33%" colspan="1">Share of reg. voters</th>
<th class="number" style="width: 33%" colspan="1">Share with positive feelings toward Trump</th>
</tr></thead><tbody><tr><td class="text" style="width: 33%">Trump Republican</td>
<td class="number" style="width: 33%" data-suffix="%" data-suffixpadding="1.1em">17%</td>
<td class="number" style="width: 33%" data-suffix="%" data-suffixpadding="1.1em">99%</td>
</tr><tr><td class="text" style="width: 33%">Party Republican</td>
<td class="number" style="width: 33%;padding-right: 1.1em">17</td>
<td class="number" style="width: 33%;padding-right: 1.1em">78</td>
</tr></tbody><thead><tr><th class="text" style="padding-top: 30px;width: 33%" colspan="1">Democratic groups</th>
<th class="number" style="padding-top: 30px;width: 33%" colspan="1">Share of reg. voters</th>
<th class="number" style="padding-top: 30px;width: 33%" colspan="1">Share with positive feelings toward Biden</th>
</tr></thead><tbody><tr><td class="text" style="width: 33%">Biden Democrat</td>
<td class="number" style="width: 33%" data-suffix="%" data-suffixpadding="1.1em">17%</td>
<td class="number" style="width: 33%" data-suffix="%" data-suffixpadding="1.1em">93%</td>
</tr><tr><td class="text" style="width: 33%">Sanders-Warren Democrat</td>
<td class="number" style="width: 33%;padding-right: 1.1em">17</td>
<td class="number" style="width: 33%;padding-right: 1.1em">75</td>
</tr></tbody></table><footer class="viz"><p class="source">Source: NBC News</p>
</footer></section><p>However, that poll might be missing support for another potential party or two as nearly one-third of registered voters said they didn&rsquo;t fall into any of these four groups, meaning there could even be support for a <i>five</i>-party system, which other pollsters such as <a href="http://echeloninsights.com/wp-content/uploads/Omnibus-October-2019_Party.pdf">Echelon Insights</a> and <a href="https://twitter.com/TheEconomist/status/742858089771196417?s=20">The Economist/YouGov</a> have broken out with their polling data in recent years.</p>
<p>But should we <i>really</i> expect the Democrats and Republicans to splinter and form new political parties anytime soon? In all likelihood, no<i>. </i>Creating a new political party <a href="https://www.pbs.org/newshour/politics/politics-july-dec04-third_parties">requires significant financial and organizational investment</a>, not to mention overcoming obstacles &mdash; like our winner-take-all electoral system &mdash; <a href="https://fivethirtyeight.com/features/america-isnt-really-set-up-for-third-party-presidential-bids/">that usually stymie minor parties</a> and make them political footnotes.</p>
<p>Let&rsquo;s start with the mechanics of our elections and why they discourage the growth of third parties. The simple fact is that, in most national and state elections, the candidate who wins the most votes wins the election. As such, a candidate who wins a small but meaningful share of the vote &mdash; say, 15 percent &mdash; doesn&rsquo;t win anything in the United States, unlike in countries that use <a href="https://aceproject.org/main/english/es/esf.htm">proportional representation</a> in elections, such as <a href="https://aceproject.org/main/english/es/esy_nl.htm">the Netherlands</a>. This, in turn, has <a href="https://www.oxfordreference.com/view/10.1093/oi/authority.20110803095737871">encouraged a broad, coalition-driven two-party system</a> in the U.S. Remember, <a href="https://wwnorton.com/college/polisci/american-government12/core/ch/12/outline.aspx">the goal of parties</a> is to control the government and make policies that they and their voters support. Given the way our elections work, this means it would be self-defeating for the parties to not unite under a relatively &ldquo;big tent.&rdquo; After all, a failure to bring together like-minded groups could just hand victory to the other side.</p>
<p>Now, it&rsquo;s true that other countries with plurality election rules like ours do have notable third parties with long-standing national appeal, such as the <a href="https://www.britannica.com/topic/New-Democratic-Party-political-party">New Democratic Party in Canada</a> or the <a href="https://www.britannica.com/topic/Liberal-Democrats">Liberal Democrats in the United Kingdom</a>.<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content='&lt;p&gt;Highly regionalized third parties also exist in these countries, such as the &lt;a href="https://www.britannica.com/topic/Bloc-Quebecois"&gt;Bloc Qu&eacute;b&eacute;cois in Canada&lt;/a&gt; and the &lt;a href="https://www.britannica.com/topic/Scottish-National-Party"&gt;Scottish National Party in the UK&lt;/a&gt;. Yet the possibility of regional parties developing in the U.S. may be less likely nowadays due to the &lt;a href="https://www.vox.com/polyarchy/2018/5/31/17406590/local-national-political-institutions-polarization-federalism"&gt;nationalization of American politics&lt;/a&gt;. This is especially true compared to the past when predominantly regional efforts in the South did make waves, such as the presidential runs of Strom Thurmond in 1948 and George Wallace in 1968 under the banner of racist, pro-segregation parties (the &lt;a href="https://dp.la/exhibitions/outsiders-president-elections/anti-outsider-platforms/dixiecrats-1948"&gt;States&rsquo; Rights Democratic Party or &ldquo;Dixiecrats&rdquo; for Thurmond&lt;/a&gt; and the &lt;a href="https://dp.la/exhibitions/outsiders-president-elections/anti-outsider-platforms/george-wallace-1968"&gt;American Independent Party for Wallace&lt;/a&gt;). But despite both Thurmond and Wallace winning a handful of states, neither campaign established a significant, long-lasting third party.&lt;/p&gt;
'><sup id="ss-1">1</sup></a> So why don&rsquo;t we have a &ldquo;<a href="https://library.fes.de/libalt/journals/swetsfulltext/17125103.pdf">two-and-a-half-party system</a>&rdquo; in the U.S.? It turns out American third parties are further limited by another plurality-based electoral component those countries don&rsquo;t have: presidential elections decided by the Electoral College.</p>
<p>Almost every state <a href="https://www.everycrsreport.com/reports/RL32611.html#_Toc482718980">uses a winner-take-all approach</a> for awarding electoral votes,<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content="&lt;p&gt;Maine and Nebraska are the two states that award some electoral votes by congressional district.&lt;/p&gt;
"><sup id="ss-2">2</sup></a> whereby the winning candidate will get all electoral votes by finishing first, regardless of whether that&rsquo;s with 70 percent or 35 percent of the vote. So, in other words, the electoral system for our most high-profile national office makes it even more imperative to stitch together large coalitions. For instance, if the GOP were to split fairly evenly because of a Trump-led alternative, the result would likely be Democratic victories across most states. Yes, perhaps even states as red as Alabama or Utah, where President Biden only won about 37 percent of the vote last November.</p>
<p>Consider what happened in <a href="https://uselectionatlas.org/RESULTS/national.php?year=1912&amp;f=0&amp;off=0&amp;elect=0">the 1912 election</a>, when a <a href="https://www.politico.com/story/2016/06/theodore-roosevelt-leaves-republican-party-june-22-1912-224589">conservative-progressive split</a> in the GOP between President William Taft and Progressive Party nominee Theodore Roosevelt allowed Democrat Woodrow Wilson to win all but eight states despite winning only 42 percent of the vote nationally &mdash; including a state like Massachusetts, which Wilson carried with <a href="https://uselectionatlas.org/RESULTS/state.php?year=1912&amp;fips=25&amp;f=0&amp;off=0&amp;elect=0">just 36 percent of the vote</a>. So even if Trump <i>did</i> lead a third-party exodus from the GOP ahead of 2024 &mdash; and <a href="https://morningconsult.com/2021/01/27/trump-impeachment-gop-support-polling/">polls have suggested</a> such <a href="https://www.cbsnews.com/news/impeachment-trial-trump-conviction-opinion-poll/">a party</a> could <a href="https://justthenews.com/politics-policy/polling/shock-poll-trump-patriot-party-would-win-almost-quarter-voters-drop-gop">attract meaningful support</a> &mdash;the reality is such a split would probably not be successful and would likely compel a Republican reconciliation in some form afterward, as was true following the 1912 election.</p><div id="ad-incontentTeads2" class="ad-incontentteads2" data-defer="none"></div>
<p>That said, the lack of a meaningful third party in the U.S. isn&rsquo;t <i>entirely</i> due to the electoral system: Democrats and Republicans have also sought to protect their privileged position by <a href="https://journals.shareok.org/arp/article/view/550">making it harder for other parties to contest elections</a>. For example, many states <a href="https://www.fairvote.org/the-worst-ballot-access-laws-in-the-united-states">have onerous ballot access laws</a> that <a href="https://ballotpedia.org/Ballot_access_for_presidential_candidates">require large numbers of signatures</a> or <a href="https://www.aceproject.org/ero-en/topics/parties-and-candidates/ballotaccess.pdf">stringent filing fees</a>. This makes things extra challenging for third parties as they have a harder time raising money, finding volunteers, paying workers and getting enough signatures to qualify to appear on a ballot than their Democratic and Republican counterparts. As a result of these challenges, it&rsquo;s more difficult for minor parties to even be up for consideration in November, much less win.</p>
<p>Voters&rsquo; <a href="https://www.vox.com/mischiefs-of-faction/2016/11/3/13512362/weak-parties-strong-partisanship-bad-combination">strong attachment to the major parties</a> has also limited the ability of third parties to grow. Although a huge share of voters <a href="https://news.gallup.com/poll/15370/party-affiliation.aspx">claim they&rsquo;re independent</a>, the reality is that roughly nine in 10 Americans <a href="https://www.pewresearch.org/politics/2020/06/02/democratic-edge-in-party-identification-narrows-slightly/">identify with one of the two major parties</a>, and, by and large, <a href="https://electionstudies.org/resources/anes-guide/top-tables/?id=21">that&rsquo;s been the case for decades</a>. Add in the <a href="https://fivethirtyeight.com/features/how-hatred-negative-partisanship-came-to-dominate-american-politics/">deep divides</a> in our current political environment, and the status quo doesn&rsquo;t <a href="https://www.pewresearch.org/politics/2019/10/10/how-partisans-view-each-other/">look likely to change anytime soon</a>, especially <a href="https://www.usnews.com/news/national-news/articles/2017-11-09/poll-few-trump-voters-regret-their-2016-vote-but-some-could-switch-in-2020">as the risk of &ldquo;wasting a vote&rdquo;</a> on a candidate with little chance of winning could actually help the party a voter dislikes win.</p>
<p>This has made it difficult for third parties to win more than a small sliver of the vote in most presidential elections, as the chart below shows. On average, Democrats and Republicans have won 95 percent of the total vote in elections since the Civil War.</p>
<figure id="attachment_304176" class="wp-caption aligncenter" style=""><img loading="lazy" class="size-full wp-image-304176" src="https://fivethirtyeight.com/wp-content/uploads/2021/02/skelley.FOUR-PARTIES.0211-1.png" alt="" width="700" height="614" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/02/skelley.FOUR-PARTIES.0211-1.png?w=700 1x, https://fivethirtyeight.com/wp-content/uploads/2021/02/skelley.FOUR-PARTIES.0211-1.png?w=1400 2x" data-src="https://fivethirtyeight.com/wp-content/uploads/2021/02/skelley.FOUR-PARTIES.0211-1.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2021/02/skelley.FOUR-PARTIES.0211-1.png?w=700 1x, https://fivethirtyeight.com/wp-content/uploads/2021/02/skelley.FOUR-PARTIES.0211-1.png?w=1400 2x"></figure><p>And even when a third party has made a big splash &mdash; think Roosevelt&rsquo;s bid in 1912<a class="espn-footnote-link" data-footnote-id="3" href="#fn-3" data-footnote-content='&lt;p&gt;&lt;a href="https://www.american.edu/spa/publicpurpose/upload/campaign-tactics-of-eugene-debs-in-the-1912-presidential-campaign.pdf"&gt;Socialist Party nominee Eugene Debs&lt;/a&gt; also won 6 percent that year, so it was quite the year for &ldquo;third&rdquo; parties.&lt;/p&gt;
'><sup id="ss-3">3</sup></a> or Ross Perot&rsquo;s independent run in 1992 &mdash; it rarely has had staying power. In some instances, the major parties <a href="https://www.jstor.org/stable/1406472">captured most of the third party&rsquo;s supporters</a>, as was the case of the Progressives after Roosevelt&rsquo;s 1912 campaign. Or the <a href="https://www.britannica.com/event/Anti-Masonic-Movement">issue(s) that drove a party&rsquo;s formation</a> faded in importance, as was true of the Perot-inspired Reform Party, whose populist appeal was <a href="https://prospect.org/power/reform-party-follies/">dulled by the economic boom</a> of the late 1990s. Or, as the Reform Party also demonstrated, <a href="https://www.washingtonpost.com/wp-srv/pmextra/feb00/11/aponline143732_000.htm">party infighting whittled away</a> potential support. Regardless, though, of what crippled a third party, the bottom line is this: No third party has won at least 10 percent of the national popular vote in two consecutive presidential elections.</p>
<p>Lastly, the <a href="https://fivethirtyeight.com/features/america-isnt-really-set-up-for-third-party-presidential-bids/">conditions that have sparked</a> past major third-party movements &mdash; that is, deep dissatisfaction with the two parties or a schism within one of the parties &mdash; hasn&rsquo;t really happened today. True, there isn&rsquo;t <a href="https://news.gallup.com/poll/24655/party-images.aspx">great satisfaction with the two major parties</a>, but Democrats and Republicans continue to <a href="https://fivethirtyeight.com/features/how-hatred-negative-partisanship-came-to-dominate-american-politics/">hold positive views of their party</a> while their attitudes toward the opposition sour more and more. And whereas fissures over the GOP&rsquo;s ideological direction led to the famous 1912 split, it&rsquo;s hard to see the antecedents for such a cleavage in today&rsquo;s GOP. Yes, <a href="https://fivethirtyeight.com/features/the-five-wings-of-the-republican-party/">some Republican leaders dislike Trump</a>, but as the NBC News poll showed, Trump is beloved by Republicans who identify with him (99 percent held a positive view of him) and even fairly well-liked by Republicans who identify more with the party than him (78 percent had positive views of him). In other words, Trump&rsquo;s standing within the party doesn&rsquo;t offer much of a reason for Trump or his supporters to dismember it.</p>
<p>We can&rsquo;t know when another significant third-party movement might pop up, but at this juncture it&rsquo;s unlikely we&rsquo;ll see one in the near-term. As for Trump, he may run for president again in 2024, and by then <a href="https://fivethirtyeight.com/features/the-gop-might-still-be-trumps-party-but-that-doesnt-mean-theres-room-for-him/">his party might be ready to move on from him</a>. But if he does run, his best bet to retake the White House would appear to be as the standard-bearer of a united GOP, not as the head of a new party.</p></body></html>
						</div><!-- .entry-content -->
					</article>
				</div>
				<div id="article-additional">
					<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>Highly regionalized third parties also exist in these countries, such as the <a href="https://www.britannica.com/topic/Bloc-Quebecois">Bloc Québécois in Canada</a> and the <a href="https://www.britannica.com/topic/Scottish-National-Party">Scottish National Party in the UK</a>. Yet the possibility of regional parties developing in the U.S. may be less likely nowadays due to the <a href="https://www.vox.com/polyarchy/2018/5/31/17406590/local-national-political-institutions-polarization-federalism">nationalization of American politics</a>. This is especially true compared to the past when predominantly regional efforts in the South did make waves, such as the presidential runs of Strom Thurmond in 1948 and George Wallace in 1968 under the banner of racist, pro-segregation parties (the <a href="https://dp.la/exhibitions/outsiders-president-elections/anti-outsider-platforms/dixiecrats-1948">States’ Rights Democratic Party or “Dixiecrats” for Thurmond</a> and the <a href="https://dp.la/exhibitions/outsiders-president-elections/anti-outsider-platforms/george-wallace-1968">American Independent Party for Wallace</a>). But despite both Thurmond and Wallace winning a handful of states, neither campaign established a significant, long-lasting third party.</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>Maine and Nebraska are the two states that award some electoral votes by congressional district.</p>
</span></li><li data-wrap="false" data-footnote-id="3" id="fn-3"><span><p><a href="https://www.american.edu/spa/publicpurpose/upload/campaign-tactics-of-eugene-debs-in-the-1912-presidential-campaign.pdf">Socialist Party nominee Eugene Debs</a> also won 6 percent that year, so it was quite the year for “third” parties.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		
<p>Geoffrey Skelley is an elections analyst at FiveThirtyEight. <span class="mail"><a href="mailto:geoffrey.skelley@abc.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/geoffreyvs" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@geoffreyvs</span></a></span></p>
</div>
<!-- .post-author -->
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=304153" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-304153" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/why-a-trump-led-third-party-is-unlikely/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div><div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/donald-trump/">Donald Trump <span class="count">(1489 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/electoral-college/">Electoral College <span class="count">(133)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/republican-party/">Republican Party <span class="count">(75)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/democratic-party/">Democratic Party <span class="count">(60)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/third-parties/">Third Parties <span class="count">(21)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/electoral-votes/">Electoral Votes <span class="count">(16)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/2024-presidential-election/">2024 Presidential Election <span class="count">(4)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/electoral-divides/">Electoral Divides <span class="count">(2)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/third-party/">Third Party <span class="count">(2)</span></a>
</p>
</div>
				</div>
			</div>
			<div class="single-feature__col">
				<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="espn-taboola-3" class="widget espn-taboola-recommendation"><div id="taboola-304153-top-recommendation" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/why-a-trump-led-third-party-is-unlikely/" data-mode="organic-text-links-a" data-placement="Organic Right Rail Links"></div></aside><aside id="dtci-a9-ad-5" class="widget a9-sidebar-ad"><div id="ad-A9InContent-1" class="ad-a9incontent" data-defer="none"></div></aside>		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter-subscription">
			<h2 class="widget-title">Newsletter</h2>
			<div class="newsletter-subscribe weekly">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4>Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<div class="subscribed hidden">
	You are now subscribed!
</div>

<div class="newsletter-form-wrapper">
	<div class="newsletter-form">
		<div class="errors hidden"></div>
		<div class="inputs">
			<input type="hidden" name="nl" value="FiveThirtyEight_-_Top_Stories_N" data-newsletter="FiveThirtyEight Top Stories">
			<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
			<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
		</div>
		<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
		<p class="newsletter-agreement"></p>
	</div>
</div>
	</div>
</div>
		</aside>
		<aside id="dtci-sidaebar-ad-23" class="widget gpt-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside>	<aside class="widget fivethirtyeight-featured-video-widget">
		<h2 class="widget-title">Featured video</h2>
					<ul>
										<li>
							<article id="post-304153" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/confidence-interval-will-marijuana-be-legal-everywhere-in-the-u-s-by-2024/?cid=rrfeaturedvideo">
											Confidence Interval: Will Marijuana Be Legal Everywhere In The U.S. By 2024?										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/confidence-interval-will-marijuana-be-legal-everywhere-in-the-u-s-by-2024/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="CI-MARIJUANA-Standard" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/02/CI-MARIJUANA-Standard.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/02/CI-MARIJUANA-Standard.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-304153" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/what-to-expect-from-the-senate-impeachment-trial/?cid=rrfeaturedvideo">
											What To Expect From The Senate Impeachment Trial										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/what-to-expect-from-the-senate-impeachment-trial/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="210208_Pod_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/02/210208_Pod_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/02/210208_Pod_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-304153" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/what-will-the-republican-party-do-about-the-extremists-in-its-ranks/?cid=rrfeaturedvideo">
											What Will The Republican Party Do About The Extremists In Its Ranks?										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/what-will-the-republican-party-do-about-the-extremists-in-its-ranks/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="210203_Pod_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/02/210203_Pod_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/02/210203_Pod_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-304153" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/how-bidens-response-to-the-pandemic-is-different-from-trumps/?cid=rrfeaturedvideo">
											How Biden&#039;s Response To The Pandemic Is Different From Trump&#039;s										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/how-bidens-response-to-the-pandemic-is-different-from-trumps/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="210201_Pod_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/02/210201_Pod_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/02/210201_Pod_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
								</ul>
			</aside>
		<!-- end widget -->
		</div></div><!-- #secondary -->
			</div>
		</div>
	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://disneyadsales.com/our-brands/abc-news/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=advertise">Advertise With Us</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=doNotSell" target="_blank" rel="noopener noreferrer">Do Not Sell My Info</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2021 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2021 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
	<div id="sharing_email" style="display: none;">
		<form action="/features/why-a-trump-led-third-party-is-unlikely/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-9.4/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='fte-main-js-extra'>
var ESPNSocial = {"fbVersion":"6.0","fbAppId":"797620670264818"};
</script>
<script id='dtci-ads-js-extra'>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","incontentTeads","incontentTeads2","OutStream","DailyShowHP"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/politics","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"incontentTeads":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads2":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"DailyShowHP":{"out-of-page":false,"sizes":[[272,35]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"incontentTeads":[],"incontentTeads2":[],"A9InContent":[],"OutStream":[],"DailyShowHP":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]],"DailyShowHP":[[[0,0],[272,35]]]},"targeting":{"sp":"fivethirtyeight","objid":"304153","lang":"en","devType":"desktop","tag":["2024-presidential-election","democratic-party","donald-trump","electoral-college","electoral-divides","electoral-votes","republican-party","third-parties","third-party"],"hip":"2c1bf9b58505b4b81c2bb7058ea42e9a4f8d4101022b3f1600514a721a78f2dc"},"devType":"desktop","referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","disableInitialLoad":"1","a9id":"3899","a9Params":{"si_section":"politics","section":"story"}};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyVkNsOgjAQRH/I0kAigQfjt/SywGJvoVsNf2+jPjSIGh9nZ05md/ktMOUdgSMeTBrRRS6kYiJp9GwAQWmBPIoRKPI5cmm8usTKoqvmeOA7uCaF7Bl75z4wIw4sGLEymYi8K7iNUxajUyZpeMSyTIRmby+awOYQxODYgFegCRdaAceJip6N86UHrAT98wFCl9dn9S/Rv4CzPdVt3XR90x67+Q6wv6BG'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
</script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'144970551',post:'304153',tz:'-5',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '304153' ]);
</script>
</body>
</html>
