<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<script>
			var targetPageParams = function() {
				return { {"page":{"content_publish_date":"05\/06\/2022","content_publish_time":"06:00","content_last_update_date":"05\/05\/2022","content_last_update_time":"17:38","section_1":"politics","section_2":"politics:abortion","story_title":"Where Americans Stand On Abortion, In 5 Charts","story_id":333033,"author":"Jean Yi and Amelia Thomson-DeVeaux","page_name":"fivethirtyeight:politics:features","content_type":"features","app_version":"1.0.24","device_type":"Desktop","prev_page":false,"template":"shortform","editorial_other_subjects":["Abortion","Access To Abortion","Health Care","Public Opinion","Roe V. Wade","Supreme Court","Texas Abortion"],"word_count":1118},"site":{"edition":"en-us","language":"en","site":"fivethirtyeight"},"device":{"device_type":"Desktop"},"at_property":"c583a6c7-3552-61e4-283d-f1572decff51"}};
			};
		</script>
		<script src="https://fivethirtyeight.com/wp-content/plugins/dtci-adobe-target/assets/js/at.js"></script> 				<link rel='dns-prefetch' href='//dcf.espn.com' />
		<script src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
<title>Where Americans Stand On Abortion, In 5 Charts | FiveThirtyEight</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/AtlasGrotesk-Bold-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/AtlasGrotesk-Regular-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/decimamonopro-webfont.woff2"
			crossorigin="anonymous">
				<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//scripts.webcontentassessor.com' />
<link rel='dns-prefetch' href='//datawrapper.dwcdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fivethirtyeight.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='gif-play-button-styles-css'  href='https://fivethirtyeight.com/wp-content/plugins/gif-play-button/assets/css/gif-play-button.min.css?ver=1.0.24' media='all' />
<link rel='stylesheet' id='fte-css'  href='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/css/fiveThirtyEight.css?ver=1.0.24' media='' />
<script id='disney-oneid-js-extra'>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v4/OneID.js' id='disney-oneid-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/oneid.min.js?ver=1.0.24' id='disney-oneid-config-js'></script>
<script id='dtci-datalayer-js-extra'>
var dtciDataLayer = {"page":{"content_publish_date":"05\/06\/2022","content_publish_time":"06:00","content_last_update_date":"05\/05\/2022","content_last_update_time":"17:38","section_1":"politics","section_2":"politics:abortion","story_title":"Where Americans Stand On Abortion, In 5 Charts","story_id":333033,"author":"Jean Yi and Amelia Thomson-DeVeaux","page_name":"fivethirtyeight:politics:features","content_type":"features","app_version":"1.0.24","device_type":"Desktop","prev_page":false,"template":"shortform","editorial_other_subjects":["Abortion","Access To Abortion","Health Care","Public Opinion","Roe V. Wade","Supreme Court","Texas Abortion"],"word_count":1118},"site":{"edition":"en-us","language":"en","site":"fivethirtyeight"},"detailsEndpoint":"https:\/\/fivethirtyeight.com\/wp-json\/dtci_datalayer\/v1\/get_page_details\/","device":{"device_type":"Desktop"}};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-adobe-datalayer/assets/js/adobe-datalayer.min.js?ver=1.0' id='dtci-datalayer-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-social/assets/js/facebook.min.js?ver=1.0.24' id='facebook-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-social/assets/js/twitter-prompt.min.js?ver=1.0.24' id='twitter-prompt-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/vendor/purify.min.js?ver=1.0.24' id='purify-js'></script>
<script id='taboola-js-extra'>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-taboola/assets/js/taboola.min.js?ver=1.0.24' id='taboola-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/js/fivethirtyeightHeader.js?ver=1.0.24' id='fte-js'></script>
<script async="async" defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.24' id='platform-twitter-js'></script>
<script src='https://scripts.webcontentassessor.com/scripts/25b3e73e535fe5e87d063681db124726b034dd3478eb6d7aa9bbe95e1810cf3f?ver=1.0.24' id='the-media-trust-js'></script>
<script id='abc-analytics-js-extra'>
var ABCAnalytics = {"nielsen":{"asset_id":333033,"section":"politicsabortion","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/where-americans-stand-on-abortion-in-5-charts\/","sections":"politics,features","authors":"Jean Yi","title":"Where Americans Stand On Abortion, In 5 Charts","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"politics:features:where-americans-stand-on-abortion-in-5-charts","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Jean Yi","prop7":"politics","prop8":"politics:abortion","prop12":"Where Americans Stand On Abortion, In 5 Charts","prop13":"333033:Where Americans Stand On Abortion, In 5 Charts","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/where-americans-stand-on-abortion-in-5-charts\/","prop16":"https:\/\/fivethirtyeight.com\/features\/where-americans-stand-on-abortion-in-5-charts\/","prop20":"Desktop","prop23":"Abortion, Access To Abortion, Health Care, Public Opinion, Roe V. Wade, Supreme Court, Texas Abortion","eVar5":"features","eVar6":"Jean Yi","eVar7":"politics","eVar8":"politics:abortion","eVar9":"2022-05-06","eVar10":"06:00","eVar12":"Where Americans Stand On Abortion, In 5 Charts","eVar13":"333033:Where Americans Stand On Abortion, In 5 Charts","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/where-americans-stand-on-abortion-in-5-charts\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/where-americans-stand-on-abortion-in-5-charts\/","eVar20":"Desktop","eVar21":null,"eVar22":null,"prop35":"2022-05-06"},"account":"wdgnewfivethirtyeight"};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?ver=1.0.24' id='abc-analytics-js'></script>
<link rel="https://api.w.org/" href="https://fivethirtyeight.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fivethirtyeight.com/wp-json/wp/v2/fte_features/333033" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://53eig.ht/3wb7RzI' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fwhere-americans-stand-on-abortion-in-5-charts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fwhere-americans-stand-on-abortion-in-5-charts%2F&#038;format=xml" />
<meta name="color-scheme" content="only light" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <link rel="amphtml" href="https://fivethirtyeight.com/features/where-americans-stand-on-abortion-in-5-charts/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Where Americans Stand On Abortion, In 5 Charts" />
<meta property="og:url" content="https://fivethirtyeight.com/features/where-americans-stand-on-abortion-in-5-charts/" />
<meta property="og:description" content="Late Monday, we learned that the Supreme Court may be ready to overturn Roe v. Wade, the landmark 1973 decision that established the constitutional right to abo&#8230;" />
<meta property="article:published_time" content="2022-05-06T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-05-06T10:00:00+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-16x9-2.png?w=712" />
<meta property="og:image:width" content="712" />
<meta property="og:image:height" content="401" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/jean-yi/" />
<meta name="twitter:text:title" content="Where Americans Stand On Abortion, In 5 Charts" />
<meta name="twitter:image" content="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:creator" content="Jean_Yi_" />
<meta name="twitter:creator:id" content="1430132922309222408" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-16x9-2.png?w=712" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Jean Yi and Amelia Thomson-DeVeaux" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Abortion, Access To Abortion, Health Care, Public Opinion, Roe V. Wade, Supreme Court, Texas Abortion" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2022-05-06T10:00:00+00:00" />
<meta name="description" content="Late Monday, we learned that the Supreme Court may be ready to overturn Roe v. Wade, the landmark 1973 decision that established the constitutional right to abo&#8230;" />
<meta name='author' content='Jean Yi' />
<link rel='author' href='https://fivethirtyeight.com/contributors/jean-yi/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Jean Yi" href="https://fivethirtyeight.com/contributors/jean-yi/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/where-americans-stand-on-abortion-in-5-charts/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/where-americans-stand-on-abortion-in-5-charts/"},"headline":"Where Americans Stand On Abortion, In 5 Charts","datePublished":"2022-05-06T06:00:00-04:00","dateModified":"2022-05-05T17:38:22-04:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Jean Yi and Amelia Thomson-DeVeaux"},"articleSection":"Politics","image":{"@type":"ImageObject","url":true,"width":true,"height":true}}
</script>
		<style type="text/css" id="wp-custom-css">
			section.viz {
background-color: #fff;
}
div.liveblog-entry-content>header.single-post-header{
display: none;
}

.liveblog.featured-article #primary {
 float: left;
 max-width: 664px;
}		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.24">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.24">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.24">
</head>
<body class="fte_features-template-default single single-fte_features postid-333033 vertical-politics slug-where-americans-stand-on-abortion-in-5-charts featured-article topic-slug-abortion is-shortform">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
		
							<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Where Americans Stand On Abortion, In 5 Charts									</div>
				<a href="https://fivethirtyeight.com/features/where-americans-stand-on-abortion-in-5-charts/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/where-americans-stand-on-abortion-in-5-charts/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
			
			</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics -current-vertical">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science					</a>
				</li>
				<li class="nav-global-menu-item menu-podcast">
					<a href="https://fivethirtyeight.com/podcasts/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcasts">
						Podcasts					</a>
				</li>
				<li class="nav-global-menu-item menu-video">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Video">
						Video					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div class="single-feature__row">
			<div id="primary" class="single-feature__col">
				<div id="article-main">
					<article id="post-333033" class="post-333033 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-abortion tag-access-to-abortion tag-health-care tag-public-opinion tag-roe-v-wade tag-supreme-court tag-texas-abortion espn_verticals-politics vertical-politics topic-slug-abortion">

						
												
						<div class="entry-content single-post-content">
							<div class="wp-block-abc-blocks-article-header abc-blocks-article-header--short-form abc-blocks-article-header--default">

			<div class="abc-blocks-article-header__container">

				<header class="post-info single-post-header"><div class="single-header">
													<p class="single-metadata single-topic"><a href="https://fivethirtyeight.com/tag/abortion/" class="term " name="">Abortion</a></p>
						
						<h1 class="article-title article-title-single entry-title">Where Americans Stand On Abortion, In 5 Charts</h1>

											</div>

										<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/jean-yi/" title="" class="author url fn" rel="author">Jean Yi</a> and <a href="https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/" title="" class="author url fn" rel="author">Amelia Thomson-DeVeaux</a></p>
							
							<p class="topic single-topic">
								<time class="datetime">
									May 6, 2022, at 6:00 AM								</time></p>

						</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-333033" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/where-americans-stand-on-abortion-in-5-charts/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-333033" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/where-americans-stand-on-abortion-in-5-charts/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I%20thought%20you%E2%80%99d%20like%20this%20article%20from%20FiveThirtyEight&amp;body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fwhere-americans-stand-on-abortion-in-5-charts%2F?ex_cid=538email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-custom share-custom-link"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-link sd-button share-icon" href="https://fivethirtyeight.com/features/where-americans-stand-on-abortion-in-5-charts/?share=custom-1647362736" target="_blank" title="Click to share on Link"><span style='background-image:url("https://fivethirtyeight.com");'>Link</span></a></li><li class="share-end"></ul></div></div></div>						</div> <!-- .share -->
					</div>
					
				</header><figure id="single-featured-image" class="single-featured-image"><span class="has-bugs post-thumbnail">
									<div class="bug-container">
						<picture class="featured-picture"><source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=917 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=1834 2x"><source srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=917 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=1834 2x"><img alt="ABORTION-CHARTS-4×3" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=917" class=" jetpack-lazy-image" data-sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=917" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=917 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=1834 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=917 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=1834 2x" data-lazy-sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=917&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="ABORTION-CHARTS-4×3" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=917" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=917 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=1834 2x" class="" sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=917" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=917 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/ABORTION-CHARTS-4x3-2.png?w=1834 2x"></noscript></source></source></picture></div>

				
			</span><!-- .has-bugs -->

			
						
		</figure><!-- .single-featured-image --></div>

			
		</div>





<p data-paragraph="main">Late Monday, we learned that the Supreme Court <a href="https://www.politico.com/news/2022/05/02/supreme-court-abortion-draft-opinion-00029473" target="_blank" rel="noopener">may be ready to overturn Roe v. Wade</a>, the landmark 1973 decision that established the constitutional right to abortion.</p>



<p data-paragraph="main">Abortion is a thorny issue in American life. It’s not something people like to talk about, and it’s not something people know that much about. Because of that, it’s hard to understand <a href="https://fivethirtyeight.com/features/what-americans-really-think-about-abortion/" target="_blank" rel="noopener">how Americans really think about abortion</a> and how many Americans would react if Roe were overturned. </p>



<p data-paragraph="main">There is one point, though, in this debate that is clear: The majority of Americans don’t want to overturn Roe. How polls ask about support varies, but the vast majority of respondents — somewhere between 85 and 90 percent, according to most polls — think abortion should be legal in at least some circumstances.</p>



<figure class="wp-block-image size-full hide-mobile"><img loading="lazy" width="1422" height="976" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png" alt="Stacked bar chart of the share of U.S. adults who said abortion should be illegal or legal in all or most circumstances in four different polls, showing that few Americans support making abortion fully illegal and that the majority of responds chose options that limited legal abortion to “some” or “most cases,&quot; or included caveats for specific circumstances or restrictions." class="wp-image-333025 jetpack-lazy-image" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png?w=1024 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png?w=2048 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png?w=1024 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png?w=2048 2x" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1422" height="976" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png" alt='Stacked bar chart of the share of U.S. adults who said abortion should be illegal or legal in all or most circumstances in four different polls, showing that few Americans support making abortion fully illegal and that the majority of responds chose options that limited legal abortion to “some” or “most cases," or included caveats for specific circumstances or restrictions.' class="wp-image-333025" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png?w=1024 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png?w=2048 2x" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png?w=1024 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01.png?w=2048 2x"></noscript></figure><figure class="wp-block-image size-full show-mobile"><img loading="lazy" width="750" height="1852" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png" alt="Stacked bar chart of the share of U.S. adults who said abortion should be illegal or legal in all or most circumstances in four different polls, showing that few Americans support making abortion fully illegal and that the majority of responds chose options that limited legal abortion to “some” or “most cases,&quot; or included caveats for specific circumstances or restrictions." class="wp-image-333024 jetpack-lazy-image" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png?w=1424 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png?w=1424 2x" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="1852" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png" alt='Stacked bar chart of the share of U.S. adults who said abortion should be illegal or legal in all or most circumstances in four different polls, showing that few Americans support making abortion fully illegal and that the majority of responds chose options that limited legal abortion to “some” or “most cases," or included caveats for specific circumstances or restrictions.' class="wp-image-333024" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png?w=1424 2x" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.01-mob.png?w=1424 2x"></noscript></figure><p data-paragraph="main">We only have one poll taken after the Supreme Court draft opinion was leaked, but <a href="https://morningconsult.com/2022/05/04/supreme-court-abortion-roe-v-wade-survey/" target="_blank" rel="noopener">a May 3 Morning Consult/Politico poll</a> also found that most don’t want to overturn Roe — albeit a slim majority, just 50 percent of registered voters. (This represented a small uptick in support from <a href="https://morningconsult.com/2021/12/07/roe-v-wade-abortion-supreme-court-poll/" target="_blank" rel="noopener">the last time</a> Morning Consult asked the question in December, when 45 percent of registered voters supported upholding Roe.) Other polls taken within the last year have found identical or higher levels of support: <a href="https://law.marquette.edu/poll/wp-content/uploads/2021/09/MLSPSC04Toplines.html#H1:_FavorOppose_strike_down_Roe" target="_blank" rel="noopener">50 percent</a> in a Marquette Law School poll, <a href="https://www.monmouth.edu/polling-institute/reports/monmouthpoll_us_092021/" target="_blank" rel="noopener">62 percent</a> in a Monmouth University poll and <a href="https://www.cnn.com/2022/01/21/politics/cnn-poll-abortion-roe-v-wade/index.html" target="_blank" rel="noopener">69 percent</a> in a CNN/SSRS one. </p>



<p data-paragraph="main">Americans’ feelings about abortion vary, though. Support for abortion in very Republican-leaning states, <a href="https://www.nytimes.com/2022/05/04/upshot/polling-abortion-states.html" target="_blank" rel="noopener">especially in the South</a>, is low. Polls have found that support for abortion can change depending on the situation, too. For instance, there’s <a href="https://abcnews.go.com/Politics/supreme-court-poised-reverse-roe-americans-support-abortion/story?id=84468131" target="_blank" rel="noopener">far more support</a> for legal abortions in the cases of rape, incest or to save the life of the mother.</p><div id="ad-incontentTeads" class="ad-incontentteads" data-defer="none"></div>



<p data-paragraph="main">One of the most significant ways in which support for abortion varies depends on when in the pregnancy the abortion is perfomed. <a href="https://news.gallup.com/poll/1576/abortion.aspx" target="_blank" rel="noopener">Polls have found</a> that <a href="https://apnews.com/article/only-on-ap-us-supreme-court-abortion-religion-health-2c569aa7934233af8e00bef4520a8fa8" target="_blank" rel="noopener">a large majority</a> of Americans support abortion in the first trimester, but that support tends to drop in the second trimester.</p>



<figure class="wp-block-image size-full hide-mobile"><img loading="lazy" width="1422" height="1852" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png" alt="Pie charts showing the share of U.S. adults who said abortion should be generally legal in the first or second trimester of pregnancy and who said they would or would not like to see the Supreme Court overturn Roe v. Wade, showing that support for the right to abortion drops dramatically after the first trimester even though Roe protects the right to an abortion until the last few weeks of the second trimester, and most Americans don’t want Roe overturned." class="wp-image-333027 jetpack-lazy-image" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png?w=1424 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png?w=1424 2x" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1422" height="1852" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png" alt="Pie charts showing the share of U.S. adults who said abortion should be generally legal in the first or second trimester of pregnancy and who said they would or would not like to see the Supreme Court overturn Roe v. Wade, showing that support for the right to abortion drops dramatically after the first trimester even though Roe protects the right to an abortion until the last few weeks of the second trimester, and most Americans don’t want Roe overturned." class="wp-image-333027" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png?w=1424 2x" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02.png?w=1424 2x"></noscript></figure><figure class="wp-block-image size-full show-mobile"><img loading="lazy" width="750" height="2410" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png" alt="Pie charts showing the share of U.S. adults who said abortion should be generally legal in the first or second trimester of pregnancy and who said they would or would not like to see the Supreme Court overturn Roe v. Wade, showing that support for the right to abortion drops dramatically after the first trimester even though Roe protects the right to an abortion until the last few weeks of the second trimester, and most Americans don’t want Roe overturned." class="wp-image-333026 jetpack-lazy-image" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png?w=1424 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png?w=1424 2x" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="2410" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png" alt="Pie charts showing the share of U.S. adults who said abortion should be generally legal in the first or second trimester of pregnancy and who said they would or would not like to see the Supreme Court overturn Roe v. Wade, showing that support for the right to abortion drops dramatically after the first trimester even though Roe protects the right to an abortion until the last few weeks of the second trimester, and most Americans don’t want Roe overturned." class="wp-image-333026" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png?w=1424 2x" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.02-mob.png?w=1424 2x"></noscript></figure><p data-paragraph="main">Roe, of course, legalizes abortion up to the last few weeks of the second trimester, underscoring another important factor here: It’s not just that Americans hold contradictory opinions on abortion. Many Americans simply don’t know a lot about abortion — including its legality and accessibility where they live.</p>
		<aside class="fte-single-story-promo fte-single-story-promo--full"><div class="fte-single-story-promo__title">
				<p>RECOMMENDED</p>
			</div>
						<div class="fte-single-story-promo__story">
				<div class="fte-single-story-promo__media">
											<a target="_BLANK" href="https://fivethirtyeight.com/features/the-supreme-court-could-strike-down-roe-v-wade-what-would-that-mean-for-the-midterms/" class="post-thumbnail">
								<span class="fte-single-story-promo__image-wrapper">
									<img alt="SlackChat-0503-4×3" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=300" width="300" height="225" class=" jetpack-lazy-image" data-sizes="100vw" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=300" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=600 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=600 2x" data-lazy-sizes="100vw" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="SlackChat-0503-4×3" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=300" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=600 2x" class="" sizes="100vw" data-sizes="100vw" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=300" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/SlackChat-0503-4x3-1.png?w=600 2x"></noscript></span>
						</a>
									</div>
				<div class="fte-single-story-promo__wrapper">
											<p class="fte-single-story-promo__story__vertical">
							Politics						</p>
										<p class="fte-single-story-promo__story__title">
						<a href="https://fivethirtyeight.com/features/the-supreme-court-could-strike-down-roe-v-wade-what-would-that-mean-for-the-midterms/">
							What Would Striking Down Roe v. Wade Mean For The Midterms?						</a>
					</p>
					<p class="fte-single-story-promo__story__cta">
						<a target="_BLANK" class="button" href="https://fivethirtyeight.com/features/the-supreme-court-could-strike-down-roe-v-wade-what-would-that-mean-for-the-midterms/">
							Read Now						</a>
					</p>
				</div>
			</div>
		</aside><p data-paragraph="main"><a href="https://abcnews.go.com/Politics/supreme-court-poised-reverse-roe-americans-support-abortion/story?id=84468131" target="_blank" rel="noopener">An ABC News/Washington Post poll</a> conducted before Supreme Court Justice Samuel Alito’s draft opinion leaked found that people don’t know much about the current abortion landscape. According to the poll, only 30 percent of residents living in the 22 states that have passed abortion restrictions since 2020 were aware of the restrictions in their states, while 44 percent said they weren’t aware and 26 percent said they were unsure.</p>



<p data-paragraph="main">This lack of knowledge likely extends to the post-Roe landscape as well: <a href="https://www.kff.org/womens-health-policy/poll-finding/abortion-knowledge-and-attitudes-kff-polling-and-policy-insights/" target="_blank" rel="noopener">A Kaiser Family Foundation poll conducted in late 2019</a> found that only 38 percent of people who lived in states where abortion would become illegal if Roe were overturned were aware of their state’s laws on the subject. Similarly, only 35 percent of people who lived in states where abortion would remain legal knew that was the case.</p>



<p data-paragraph="main">According to <a href="https://reproductiverights.org/maps/what-if-roe-fell/" target="_blank" rel="noopener">the Center for Reproductive Rights</a>, a group that advocates for abortion rights, abortion would become illegal in about half the country if Roe were overturned. Its metric indicates that 24 states would likely ban abortion outright if Roe is weakened or overturned. In the other 26 states and the District of Columbia, abortion would likely remain legal — although some states have done more than others to <a href="https://www.pewtrusts.org/en/research-and-analysis/blogs/stateline/2022/04/01/blue-states-enact-new-laws-to-create-abortion-havens" target="_blank" rel="noopener">ensconce abortion rights in state law</a> or even proactively expand access.</p><div id="ad-InContent" class="ad-incontent" data-defer="none"></div>



<figure class="wp-block-embed is-type-rich is-provider-datawrapper wp-block-embed-datawrapper"><div class="wp-block-embed__wrapper">
<div class="non-jetpack-embed "><iframe title="Abortion would be restricted in many states without Roe" aria-label="Map" id="datawrapper-chart-IkDVl" src="https://datawrapper.dwcdn.net/IkDVl/5/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="493"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();</script></div>
</div></figure><p data-paragraph="main">The fact that most Americans know so little about the current abortion landscape means it’s really hard to understand how public opinion would change if Roe were overturned.</p>



<p data-paragraph="main">Part of this equation is the question of who would be affected most by a broader loss of abortion access. As <a href="https://fivethirtyeight.com/features/how-abortion-has-changed-since-1973/" target="_blank" rel="noopener">FiveThirtyEight wrote earlier this year</a>, who gets an abortion has changed a lot since the Roe ruling came down in 1973. Abortion patients are now much likelier to be nonwhite and low-income than they were 50 years ago.</p>



<figure class="wp-block-image alignwide size-full hide-mobile"><img loading="lazy" width="2048" height="1890" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png" alt="Stacked area charts of the share of women who had an abortion by race (1973-2015) and by income level compared with the federal poverty line (1995-2015), showing that the proportion of women who obtained abortions that is white has decreased by almost a third in the past four decades, while the share of poorer women seeking abortions has increase from a third to roughly a half in the last two decades." class="wp-image-333029 jetpack-lazy-image" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png?w=1024 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png?w=2048 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png?w=1024 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png?w=2048 2x" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="2048" height="1890" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png" alt="Stacked area charts of the share of women who had an abortion by race (1973-2015) and by income level compared with the federal poverty line (1995-2015), showing that the proportion of women who obtained abortions that is white has decreased by almost a third in the past four decades, while the share of poorer women seeking abortions has increase from a third to roughly a half in the last two decades." class="wp-image-333029" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png?w=1024 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png?w=2048 2x" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png?w=1024 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04.png?w=2048 2x"></noscript></figure><figure class="wp-block-image size-full show-mobile"><img loading="lazy" width="750" height="3068" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png" alt="Stacked area charts of the share of women who had an abortion by race (1973-2015) and by income level compared with the federal poverty line (1995-2015), showing that the proportion of women who obtained abortions that is white has decreased by almost a third in the past four decades, while the share of poorer women seeking abortions has increase from a third to roughly a half in the last two decades." class="wp-image-333028 jetpack-lazy-image" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png?w=1424 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png?w=1424 2x" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="3068" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png" alt="Stacked area charts of the share of women who had an abortion by race (1973-2015) and by income level compared with the federal poverty line (1995-2015), showing that the proportion of women who obtained abortions that is white has decreased by almost a third in the past four decades, while the share of poorer women seeking abortions has increase from a third to roughly a half in the last two decades." class="wp-image-333028" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png?w=1424 2x" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.04-mob.png?w=1424 2x"></noscript></figure><p data-paragraph="main">This change is due in part to the fact that <a href="https://www.pewresearch.org/fact-tank/2020/07/07/u-s-hispanic-population-surpassed-60-million-in-2019-but-growth-has-slowed/" target="_blank" rel="noopener">the U.S.</a> has gotten <a href="https://www.pewresearch.org/fact-tank/2021/04/09/asian-americans-are-the-fastest-growing-racial-or-ethnic-group-in-the-u-s/" target="_blank" rel="noopener">a lot more diverse</a><strong> </strong>since the 1970s. But given what we know about the racial disparities <a href="https://www.kff.org/racial-equity-and-health-policy/issue-brief/disparities-in-health-and-health-care-5-key-question-and-answers/" target="_blank" rel="noopener">in health outcomes and health care</a>, particularly for Black and Hispanic people, this shift suggests that the most vulnerable members of our society will be most affected by the overturning of Roe.</p>



<p data-paragraph="main">It’s also likely why there hasn’t been more political ire about the wave of restrictions that have <a href="https://projects.fivethirtyeight.com/abortion-restrictions-by-state/" target="_blank" rel="noopener">already made it much more difficult</a> to get an abortion in some parts of the country — the experiences of the people who struggle most with the restrictions are easy for most Americans to ignore. </p>



<p data-paragraph="main">The reality is it might take time for the impact of the loss of abortion access to sink in with the broader public, given that low-income women <a href="https://www.guttmacher.org/journals/psrh/2017/04/barriers-abortion-care-and-their-consequences-patients-traveling-services" target="_blank" rel="noopener">are likelier</a> to simply have to carry a pregnancy to term, while women with more wealth can consider traveling out of state for an abortion. That said, if abortion is banned in large swaths of the country, a broader crossection of women will be affected — which could mean that the new restrictions have a more dramatic impact on mainstream public opinion.</p><div id="ad-incontentTeads2" class="ad-incontentteads2" data-defer="none"></div>



<p data-paragraph="main">There are already some signs that, as abortion restrictions have increased across the country, Democrats have gotten more motivated to vote based on the issue. After the Supreme Court allowed a highly restrictive abortion law to go into effect in Texas last fall, <a href="https://fivethirtyeight.com/features/why-abortion-may-now-motivate-democrats-more-than-republicans/" target="_blank" rel="noopener">the share of Biden voters who said abortion is a “very important” issue</a> for them jumped, while the share of Trump voters who said the same thing fell.</p>



<figure class="wp-block-image size-full hide-mobile"><img loading="lazy" width="1422" height="944" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png" alt="Scatterplot with trend lines of the share of Trump and Biden voters who say abortion is a “very important” issue from February 2021 to October 2021, showing that abortion is now more important to Democrats than Republicans. Democrats&#039; trendline surpassed the Republicans&#039; line just before Sept. 1, 2021, when the U.S. Supreme Court allowed Texas’s restrictive abortion law to go into effect, and remained above it." class="wp-image-333031 jetpack-lazy-image" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png?w=1424 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png?w=1424 2x" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1422" height="944" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png" alt="Scatterplot with trend lines of the share of Trump and Biden voters who say abortion is a “very important” issue from February 2021 to October 2021, showing that abortion is now more important to Democrats than Republicans. Democrats' trendline surpassed the Republicans' line just before Sept. 1, 2021, when the U.S. Supreme Court allowed Texas’s restrictive abortion law to go into effect, and remained above it." class="wp-image-333031" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png?w=1424 2x" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05.png?w=1424 2x"></noscript></figure><figure class="wp-block-image size-full show-mobile"><img loading="lazy" width="750" height="1018" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png" alt="Scatterplot with trend lines of the share of Trump and Biden voters who say abortion is a “very important” issue from February 2021 to October 2021, showing that abortion is now more important to Democrats than Republicans. Democrats&#039; trendline surpassed the Republicans&#039; line just before Sept. 1, 2021, when the U.S. Supreme Court allowed Texas’s restrictive abortion law to go into effect, and remained above it." class="wp-image-333030 jetpack-lazy-image" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png?w=1424 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png?w=1424 2x" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="1018" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png" alt="Scatterplot with trend lines of the share of Trump and Biden voters who say abortion is a “very important” issue from February 2021 to October 2021, showing that abortion is now more important to Democrats than Republicans. Democrats' trendline surpassed the Republicans' line just before Sept. 1, 2021, when the U.S. Supreme Court allowed Texas’s restrictive abortion law to go into effect, and remained above it." class="wp-image-333030" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png?w=1424 2x" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/05/yi-atd.abortion-views-in-charts.05-mob.png?w=1424 2x"></noscript></figure><p data-paragraph="main">Those trends have largely held steady since September, with Democrats continuing to prioritize abortion more highly than Republicans, which suggests that even though abortion has traditionally been an issue that was more galvanizing for GOP voters, a big shift in abortion access could upset the typical political order. Overturning Roe would represent a much bigger change than, say, an individual state’s restriction, which could mean that Democrats are especially angry about the issue going into the fall’s midterm elections. </p>



<p data-paragraph="main">Whether that could reshape the outcome of the midterms is, of course, <a href="https://fivethirtyeight.com/features/the-supreme-court-could-strike-down-roe-v-wade-what-would-that-mean-for-the-midterms/" target="_blank" rel="noopener">an open question</a>, since the overall environment is <a href="https://projects.fivethirtyeight.com/polls/generic-ballot/" target="_blank" rel="noopener">favorable to Republicans right now</a> and voters are very concerned about <a href="https://www.pewresearch.org/politics/2022/02/16/publics-top-priority-for-2022-strengthening-the-nations-economy/" target="_blank" rel="noopener">other issues</a>. But at the very least, a Supreme Court ruling that abruptly ends the constitutional right to abortion would vault the issue to the center of the political conversation — and change Americans’ lives in ways that many people may not expect.</p>						</div><!-- .entry-content -->
					</article>
				</div>
				<div id="article-additional">
											<div class="mini-bio">
		<p>Jean Yi is a politics intern at FiveThirtyEight. <span class="mail"><a href="mailto:Jean.Yi@disney.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/Jean_Yi_" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@Jean_Yi_</span></a></span></p></div>
<!-- .post-author -->
<div class="mini-bio">
		<p>Amelia Thomson-DeVeaux is a senior writer for FiveThirtyEight. <span class="mail"><a href="mailto:Amelia.Thomson-DeVeaux@abc.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/ameliatd" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@ameliatd</span></a></span></p></div>
<!-- .post-author -->
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/health-care/">Health Care <span class="count">(350 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/supreme-court/">Supreme Court <span class="count">(264)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/abortion/">Abortion <span class="count">(77)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/public-opinion/">Public Opinion <span class="count">(38)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/access-to-abortion/">Access To Abortion <span class="count">(19)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/texas-abortion/">Texas Abortion <span class="count">(14)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/roe-v-wade/">Roe V. Wade <span class="count">(12)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=333033" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-333033" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/where-americans-stand-on-abortion-in-5-charts/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div>									</div>
			</div>
					</div>

					
	<div class="interactive-section">
					<h2 class="interactive-section__title">Latest Interactives</h2>
				<div class="flex-row">
							<div class="flex-item">
					<iframe width="315" height="315" src="https://projects.fivethirtyeight.com/redistricting-2022-maps/promo.html" frameborder="0"></iframe>
				</div>
										<div class="flex-item">
					<iframe width="300" height="315" src="https://projects.fivethirtyeight.com/covid-19-updates/promo.html" frameborder="0"></iframe>
				</div>
					</div>
	</div>

			
<div class="related-section">
	<div class="row">
		<div class="col-3">
			<h3 class="more-in-topic-heading">More in Abortion</h3>
			<ul>
									<li>
													<a target="_blank" title="States Aren’t Waiting For The Supreme Court To Rule On Abortion" href="https://fivethirtyeight.com/features/states-arent-waiting-for-the-supreme-court-to-rule-on-abortion/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2022/05/GettyImages-1235651305-4x3-1.jpg?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/05/GettyImages-1235651305-4x3-1.jpg?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/abortion/" class="term " name="">Abortion</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/states-arent-waiting-for-the-supreme-court-to-rule-on-abortion/">States Aren’t Waiting For The Supreme Court To Rule On Abortion</a>
						<span>May 3, 2022</span>
					</li>
									<li>
													<a target="_blank" title="It Can Already Take Weeks To Get An Abortion" href="https://fivethirtyeight.com/features/it-can-already-take-weeks-to-get-an-abortion/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2022/04/ABORTION-WAIT-TIMES-4x3-1.png?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/04/ABORTION-WAIT-TIMES-4x3-1.png?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/abortion/" class="term " name="">Abortion</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/it-can-already-take-weeks-to-get-an-abortion/">It Can Already Take Weeks To Get An Abortion</a>
						<span>Apr 18, 2022</span>
					</li>
									<li>
													<a target="_blank" title="What Americans Can Expect If Abortion Pills Become Their Only Safe Option" href="https://fivethirtyeight.com/features/what-americans-can-expect-if-abortion-pills-become-their-only-safe-option/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2022/04/MEDICATION_ABORTION-4x3-1.png?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/04/MEDICATION_ABORTION-4x3-1.png?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/abortion/" class="term " name="">Abortion</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/what-americans-can-expect-if-abortion-pills-become-their-only-safe-option/">What Americans Can Expect If Abortion Pills Become Their Only Safe Option</a>
						<span>Apr 12, 2022</span>
					</li>
									<li>
													<a target="_blank" title="Why Democrats Keep Losing Culture Wars" href="https://fivethirtyeight.com/features/why-democrats-keep-losing-culture-wars/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2022/02/GettyImages-1236239044-4x3-1.jpg?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/02/GettyImages-1236239044-4x3-1.jpg?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/culture-wars/" class="term " name="">Culture Wars</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/why-democrats-keep-losing-culture-wars/">Why Democrats Keep Losing Culture Wars</a>
						<span>Feb 3, 2022</span>
					</li>
							</ul>

		</div>

		<div class="col-1 with-newsletter">
			<h3>Latest</h3>
			<ul class="latest-posts-list">
									<li class="latest-posts-item">
						<p class="topic"><a href="https://fivethirtyeight.com/tag/the-riddler/" class="term " name="">The Riddler</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/can-you-build-the-longest-ladder/">Can You Build The Longest Ladder?</a>
						<span>May 6, 2022</span>
					</li>
									<li class="latest-posts-item">
						<p class="topic"><a href="https://fivethirtyeight.com/tag/mlb/" class="term " name="">MLB</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/kevin-gausman-got-paid-and-then-got-better/">Kevin Gausman Got Paid And Then Got Better</a>
						<span>May 5, 2022</span>
					</li>
							</ul>
							<div class="newsletter-subscribe politics">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4>Want the latest politics news? Get it in your inbox.</h4>
		<div class="subscribed hidden">
	You are now subscribed!
</div>

<div class="newsletter-form-wrapper">
	<div class="newsletter-form">
		<div class="errors hidden"></div>
		<div class="inputs">
			<input type="hidden" name="nl" value="FiveThirtyEight_-_Politics_Newsletter_N" data-newsletter="FiveThirtyEight Politics">
			<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
			<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
		</div>
		<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
		<p class="newsletter-agreement"></p>
	</div>
</div>
	</div>
</div>
					</div>
	</div>
	<div class="row">
			</div>
</div>
		    
	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/about-us/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=about-us">About Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/how-to-pitch-fivethirtyeight/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=pitch">Pitch FiveThirtyEight</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://disneyadsales.com/our-brands/abc-news/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=advertise">Advertise With Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>

				<li class="menu-item"><a href="#" class="ot-sdk-show-settings">Do Not Sell My Personal Information</a></li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2022 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2022 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
	<div id="sharing_email" style="display: none;">
		<form action="/features/where-americans-stand-on-abortion-in-5-charts/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-10.9/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-audio-features/assets/js/blocks.min.js?ver=1.2.1' id='abc-audio-features-blocks-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-blocks/assets/js/blocks.min.js?ver=1.0.24' id='abc-blocks-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/gif-play-button/assets/js/gif-play-button.min.js?ver=1.0.24' id='gif-play-button-scripts-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/utilities/assets/js/video.min.js?ver=1.0.24' id='video-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/newsletter.min.js?ver=1.0.24' id='newsletter-oneid-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://fivethirtyeight.com/wp-includes/js/wp-util.min.js?ver=5.9.3' id='wp-util-js'></script>
<script id='fte-main-js-extra'>
var ESPNSocial = {"fbVersion":"6.0","fbAppId":"797620670264818"};
</script>
<script src='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/js/frontend.js?ver=1.0.24' id='fte-main-js'></script>
<script src='//datawrapper.dwcdn.net/lib/embed.js?ver=1.0.24' id='datawrapper-js'></script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-10.9/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=b5fe079abfcad78b7237774a0b3115aa' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-10.9/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=567470f2f8d6d97f1a9cb9b77b0e503c' id='jetpack-lazy-images-js'></script>
<script id='dtci-ads-js-extra'>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","incontentTeads","incontentTeads2","incontentTeads3","OutStream","DailyShowHP"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/politics","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"incontentTeads":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads2":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads3":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"DailyShowHP":{"out-of-page":false,"sizes":[[272,35]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"incontentTeads":[],"incontentTeads2":[],"incontentTeads3":[],"A9InContent":[],"OutStream":[],"DailyShowHP":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]],"DailyShowHP":[[[0,0],[272,35]]]},"targeting":{"sp":"fivethirtyeight","objid":"333033","lang":"en","devType":"desktop","tag":["abortion","access-to-abortion","health-care","public-opinion","roe-v-wade","supreme-court","texas-abortion"],"hip":"e3978ada212b543aebb025325cdf5470ad8ba565ef31b656a506862fc321d547"},"devType":"desktop","referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated","andscape.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","disableInitialLoad":"1","a9id":"3899","a9Params":{"si_section":"politics","section":"story"}};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-ads/assets/js/ads.min.js?ver=1.0.24' id='dtci-ads-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-ads/assets/js/a9.min.js?ver=1.0.24' id='dtci-a9-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":""};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/sharedaddy/sharing.min.js?ver=10.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
</body>
</html>
