<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
				<link rel='dns-prefetch' href='//dcf.espn.com' />
		<script src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
<style id="jetpack-boost-critical-css">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</style><title>When Is It Safe To Lift School Mask Mandates? | FiveThirtyEight</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/AtlasGrotesk-Bold-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/AtlasGrotesk-Regular-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/decimamonopro-webfont.woff2"
			crossorigin="anonymous">
				<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//scripts.webcontentassessor.com' />
<link rel='dns-prefetch' href='//datawrapper.dwcdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://fivethirtyeight.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://fivethirtyeight.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css'>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</style>
<noscript><link rel='stylesheet' id='gif-play-button-styles-css'  href='https://fivethirtyeight.com/wp-content/plugins/gif-play-button/assets/css/gif-play-button.min.css?ver=1.0.24' media='all' />
</noscript><link rel='stylesheet' id='gif-play-button-styles-css'  href='https://fivethirtyeight.com/wp-content/plugins/gif-play-button/assets/css/gif-play-button.min.css?ver=1.0.24' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='fte-css'  href='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/css/fiveThirtyEight.css?ver=1.0.24' media='' />
</noscript><link rel='stylesheet' id='fte-css'  href='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/css/fiveThirtyEight.css?ver=1.0.24' media='' />
<script id='disney-oneid-js-extra'>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v4/OneID.js' id='disney-oneid-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/oneid.min.js?ver=1.0.24' id='disney-oneid-config-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-social/assets/js/facebook.min.js?ver=1.0.24' id='facebook-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-social/assets/js/twitter-prompt.min.js?ver=1.0.24' id='twitter-prompt-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/vendor/purify.min.js?ver=1.0.24' id='purify-js'></script>
<script id='taboola-js-extra'>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-taboola/assets/js/taboola.min.js?ver=1.0.24' id='taboola-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/js/fivethirtyeightHeader.js?ver=1.0.24' id='fte-js'></script>
<script async="async" defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.24' id='platform-twitter-js'></script>
<script src='https://scripts.webcontentassessor.com/scripts/25b3e73e535fe5e87d063681db124726b034dd3478eb6d7aa9bbe95e1810cf3f?ver=1.0.24' id='the-media-trust-js'></script>
<script id='dtci-datalayer-js-extra'>
var dtciDataLayer = {"page":{"content_publish_date":"02\/15\/2022","content_publish_time":"15:45","content_last_update_date":"02\/15\/2022","content_last_update_time":"15:45","section_1":"science &amp; health","section_2":"science &amp; health:covid convos","story_title":"When Is It Safe To Lift School Mask Mandates?","story_id":326341,"author":"Maggie Koerth","page_name":"fivethirtyeight:science &amp; health:features","content_type":"features","app_version":"1.0.24","device_type":"Desktop","editorial_other_subjects":["Coronavirus","COVID Convos","COVID-19"],"word_count":1882},"site":{"edition":"en-us","language":"en","site":"fivethirtyeight"},"detailsEndpoint":"https:\/\/fivethirtyeight.com\/wp-json\/dtci_datalayer\/v1\/get_page_details\/","device":{"device_type":"Desktop"}};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-adobe-datalayer/assets/js/adobe-datalayer.min.js?ver=1.0' id='dtci-datalayer-js'></script>
<script id='abc-analytics-js-extra'>
var ABCAnalytics = {"nielsen":{"asset_id":326341,"section":"science-healthcovid-convos","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/when-is-it-safe-to-lift-school-mask-mandates\/","sections":"science,features","authors":"Maggie Koerth","title":"When Is It Safe To Lift School Mask Mandates?","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"science &amp; health:features:when-is-it-safe-to-lift-school-mask-mandates","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Maggie Koerth","prop7":"science &amp; health","prop8":"science &amp; health:covid-convos","prop12":"When Is It Safe To Lift School Mask Mandates?","prop13":"326341:When Is It Safe To Lift School Mask Mandates?","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/when-is-it-safe-to-lift-school-mask-mandates\/","prop16":"https:\/\/fivethirtyeight.com\/features\/when-is-it-safe-to-lift-school-mask-mandates\/","prop20":"Desktop","prop23":"Coronavirus, COVID Convos, COVID-19","eVar5":"features","eVar6":"Maggie Koerth","eVar7":"science &amp; health","eVar8":"science &amp; health:covid-convos","eVar9":"2022-02-15","eVar10":"15:45","eVar12":"When Is It Safe To Lift School Mask Mandates?","eVar13":"326341:When Is It Safe To Lift School Mask Mandates?","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/when-is-it-safe-to-lift-school-mask-mandates\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/when-is-it-safe-to-lift-school-mask-mandates\/","eVar20":"Desktop","eVar21":null,"eVar22":null,"prop35":"2022-02-15"},"account":"wdgnewfivethirtyeight"};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?ver=1.0.24' id='abc-analytics-js'></script>
<link rel="https://api.w.org/" href="https://fivethirtyeight.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fivethirtyeight.com/wp-json/wp/v2/fte_features/326341" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://53eig.ht/34WkDIA' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fwhen-is-it-safe-to-lift-school-mask-mandates%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fwhen-is-it-safe-to-lift-school-mask-mandates%2F&#038;format=xml" />
<meta name="color-scheme" content="only light" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        		<meta name="jetpack-boost-ready" content="true" />
		<link rel="amphtml" href="https://fivethirtyeight.com/features/when-is-it-safe-to-lift-school-mask-mandates/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="When Is It Safe To Lift School Mask Mandates?" />
<meta property="og:url" content="https://fivethirtyeight.com/features/when-is-it-safe-to-lift-school-mask-mandates/" />
<meta property="og:description" content="The COVID-19 pandemic has brought up tons of data questions — what information should we be collecting, what can it tell us (and what does it fail to tell us) a&#8230;" />
<meta property="article:published_time" content="2022-02-15T20:45:05+00:00" />
<meta property="article:modified_time" content="2022-02-15T20:45:05+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2022/02/COVID-CONVO-0215-16x9-1.png?w=700" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/maggie-koerth/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="maggiekb1" />
<meta name="twitter:creator:id" content="26858764" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2022/02/COVID-CONVO-0215-16x9-1.png?w=700" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Maggie Koerth" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Coronavirus, COVID Convos, COVID-19" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2022-02-15T20:45:05+00:00" />
<meta name="description" content="The COVID-19 pandemic has brought up tons of data questions — what information should we be collecting, what can it tell us (and what does it fail to tell us) a&#8230;" />
<meta name='author' content='Maggie Koerth' />
<link rel='author' href='https://fivethirtyeight.com/contributors/maggie-koerth/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Maggie Koerth" href="https://fivethirtyeight.com/contributors/maggie-koerth/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/when-is-it-safe-to-lift-school-mask-mandates/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/when-is-it-safe-to-lift-school-mask-mandates/"},"headline":"When Is It Safe To Lift School Mask Mandates?","datePublished":"2022-02-15T15:45:05-05:00","dateModified":"2022-02-15T15:45:10-05:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Maggie Koerth"},"articleSection":"Science &amp; Health","image":{"@type":"ImageObject","url":true,"width":true,"height":true}}
</script>
		<style type="text/css" id="wp-custom-css">
			section.viz {
background-color: #fff;
}
div.liveblog-entry-content>header.single-post-header{
display: none;
}		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.24">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.24">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.24">
</head>
<body class="fte_features-template-default single single-fte_features postid-326341 vertical-science slug-when-is-it-safe-to-lift-school-mask-mandates topic-slug-covid-convos">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											When Is It Safe To Lift School Mask Mandates?									</div>
				<a href="https://fivethirtyeight.com/features/when-is-it-safe-to-lift-school-mask-mandates/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/when-is-it-safe-to-lift-school-mask-mandates/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science -current-vertical">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science					</a>
				</li>
				<li class="nav-global-menu-item menu-podcast">
					<a href="https://fivethirtyeight.com/podcasts/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcasts">
						Podcasts					</a>
				</li>
				<li class="nav-global-menu-item menu-video">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Video">
						Video					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div class="single-feature__row">
			<div id="primary" class="single-feature__col">
				<div id="article-main">
					<article id="post-326341" class="post-326341 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-coronavirus tag-covid-convos tag-covid-19 espn_verticals-science vertical-science topic-slug-covid-convos">

						
												<header class="post-info single-post-header">
														<p class="topic single-topic">
								<time class="datetime">Feb. 15, 2022</time>,
								at
								<time class="datetime updated" title="2022-02-15T20:45:05+00:00">3:45 PM</time>

							</p>
							
							<div class="single-header">
								<h1 class="article-title article-title-single entry-title">
									When Is It Safe To Lift School Mask Mandates?								</h1>

															</div>

							<div class="single-header-metadata-and-share-wrap">
								<div class="single-header-metadata-wrap">
																			<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/maggie-koerth/" title="" class="author url fn" rel="author">Maggie Koerth</a></p>
										
																		<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/covid-convos/" class="term " name="">COVID Convos</a></p>
										
										
																	</div>
								<div class="share">
									<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-326341" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/when-is-it-safe-to-lift-school-mask-mandates/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-326341" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/when-is-it-safe-to-lift-school-mask-mandates/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fwhen-is-it-safe-to-lift-school-mask-mandates%2F?ex_cid=538email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>								</div> <!-- .share -->
							</div>

						</header><!-- .post-info -->


							
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/02/COVID-CONVO-0215-4x3-1.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2022/02/COVID-CONVO-0215-4x3-1.png?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2022/02/COVID-CONVO-0215-4x3-1.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2022/02/COVID-CONVO-0215-4x3-1.png?w=1150 2x">
						<img alt="COVID-CONVO-0215-4&#215;3" src="https://fivethirtyeight.com/wp-content/uploads/2022/02/COVID-CONVO-0215-4x3-1.png?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/02/COVID-CONVO-0215-4x3-1.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2022/02/COVID-CONVO-0215-4x3-1.png?w=1150 2x" class="" sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
													<p class="credits">ILLUSTRATION BY FIVETHIRTYEIGHT</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
						
						<div class="entry-content single-post-content">
							<p data-paragraph="main"><em>The COVID-19 pandemic has brought up tons of data questions — what information should we be collecting, what can it tell us (and what does it fail to tell us) and how should the data we use to make decisions be communicated to the public? We’ve started a new series, </em><a href="https://fivethirtyeight.com/tag/covid-convos/" target="_blank" rel="noopener"><strong><em>COVID Convos</em></strong></a><strong><em>,</em></strong><em> that brings these questions to the forefront through interviews with the scientists and practitioners who produce and use data on COVID-19.</em></p>



<p data-paragraph="main"><em>Each conversation will be a chance for a different scientist to highlight a dataset or data question they think is particularly important and tell us why. This edition features a conversation wit</em><em>h Megan Ranney, an emergency physician and Academic Dean of the School of Public Health at Brown Universit</em><em>y, which was conducted on February 10. Our discussion, which has been condensed and lightly edited, focused on what parents ought to think about the risk of hospitalization for kids with COVID-19, especially as more states plan to remove mask mandates in schools.</em><div id="ad-incontentTeads" class="ad-incontentteads" data-defer="none"></div></p>



<p data-paragraph="main"><strong>Maggie Koerth: </strong>I thought that it would be good to just set the stage. Right now child cases of COVID and child hospitalizations from COVID are still up compared to where they’ve been previously in the pandemic, but <a href="https://www.npr.org/2022/02/07/1078886017/new-jersey-and-delaware-set-timelines-to-end-mask-mandates-for-schools" target="_blank" rel="noopener">you also have at least four states moving to end</a> mask mandates in schools. I’m wondering if that feels confusing to you.</p>



<p data-paragraph="main"><strong>Megan Ranney: </strong>Based on the <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm705152a3.htm" target="_blank" rel="noopener">reports that</a> <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7036e2.htm" target="_blank" rel="noopener">we have</a>, pediatric hospitalizations are occurring almost exclusively among kids who are not vaccinated. Most school-age children are eligible to have been vaccinated, but most school-age children have not yet been vaccinated. Depending on what numbers you look at, <a href="https://data.cdc.gov/Vaccinations/COVID-19-Vaccination-and-Case-Trends-by-Age-Group-/gxj9-t96f" target="_blank" rel="noopener">only around 50 to 60 percent</a> of kids ages 12 to 17 have been fully vaccinated, and only <a href="https://www.kff.org/coronavirus-covid-19/issue-brief/update-on-covid-19-vaccination-of-5-11-year-olds-in-the-u-s/#:~:text=Nationally%2C%20more%20than%20a%20quarter,group%20in%20the%20United%20States" target="_blank" rel="noopener">around 25 percent of kids ages 5 to 11</a>. </p>



<p data-paragraph="main">Today, Feb. 10, 2022, we are certainly on the downward slope of the omicron variant, but today is not the day to remove mask mandates in schools. Rather, you want to wait until case rates are much lower than they are today. Not simply for the sake of kids, but also so that children aren’t bringing the disease home. But governors are up against political pressures. </p>



<p data-paragraph="main">The important thing to highlight here is that many of the governors who have lifted mask mandates in the last couple of days have said that the mandates<em> </em>will be lifted for schools three or four weeks in the future, not today. And three or four weeks in the future, chances are that case rates will be lower, so by then it actually will be much safer to remove the mask mandates without putting kids and communities at high risk, just because there won’t be a lot of circulating COVID.</p>



<p data-paragraph="main"><strong>Maggie Koerth: </strong>I’m curious if studies have shown whether masking in schools is effective at lowering transmission and hospitalization rates significantly.</p>



<p data-paragraph="main"><strong>Megan Ranney: </strong>There are a number of <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7872858/" target="_blank" rel="noopener">observational studies</a> showing that <a href="https://jamanetwork.com/journals/jama/fullarticle/2776536" target="_blank" rel="noopener">communities</a> and <a href="https://www.medrxiv.org/content/10.1101/2021.09.22.21263900v1" target="_blank" rel="noopener">schools</a> that have universal masking have lower rates of COVID-19 among kids in the school, and a couple of studies suggesting higher rates of transmission within <a href="https://www.cdc.gov/media/releases/2021/p0924-school-masking.html" target="_blank" rel="noopener">schools that forego masking</a>. And of course, there are <a href="https://jamanetwork.com/journals/jama/fullarticle/2776536" target="_blank" rel="noopener">many</a> <a href="https://www.science.org/doi/10.1126/science.abi9069" target="_blank" rel="noopener">more</a> <a href="https://www.pnas.org/content/118/4/e2014564118" target="_blank" rel="noopener">studies</a> in adults and kids in general — really, the preponderance of evidence supports that masks work, and they work for kids as well as for adults.</p><div id="ad-incontentTeads2" class="ad-incontentteads2" data-defer="none"></div>



<p data-paragraph="main">A few examples: <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7039e3.htm" target="_blank" rel="noopener">In October</a>, a report was published looking at pediatric COVID cases in counties with or without school mask requirements — it included a little over 3,000 counties. They looked at county-specific pediatric COVID-19 rates, and found that counties without school mask requirements had significantly larger increases in pediatric COVID cases after the start of school, compared to those that had school mask requirements. When they looked at rates of COVID among kids before school was back in session, there were some small differences. But you saw a major difference in COVID rates in the weeks after the school year started, where schools that had a mask requirement had fewer COVID cases than schools without it. </p>



<p data-paragraph="main">Then there was <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7004e3.htm" target="_blank" rel="noopener">another study</a> where the CDC actually worked with school districts in Wisconsin and looked at transmission within the schools with mask requirements in place. That showed that with masks, over 13 weeks of learning, there were seven students and zero staff who caught COVID at school, despite this being done during periods of high community spread. </p>



<p data-paragraph="main"><strong>Maggie Koerth: </strong>Something like <a href="https://downloads.aap.org/AAP/PDF/AAP%20and%20CHA%20-%20Children%20and%20COVID-19%20State%20Data%20Report%202.10.22%20FINAL.pdf" target="_blank" rel="noopener">19 percent of all COVID cases in the U.S.</a> are in children. And some people look at that and think, wow, that’s a big deal. And other people look at that and think, oh, that is negligible, especially when you consider that less than .01 percent of those child COVID cases result in death. How do you talk about that when people’s perception of the numbers and how they understand what that risk means is so different?</p>



<p data-paragraph="main"><strong>Megan Ranney: </strong>First, we have to recognize that severe illness and deaths in children are less common than severe disease, hospitalizations and deaths in adults, no matter what type of disease or injury you’re talking about. That’s part of the point — kids are resilient, they’re generally healthy, and their getting sick or dying is abnormal. So you then have to put COVID in context of other sources of illness and injury. It is absolutely true that COVID deaths among children are not as high as motor vehicle crash deaths among children, or even firearm deaths among children. But COVID <a href="https://www.healthsystemtracker.org/brief/covid-19-leading-cause-of-death-ranking/" target="_blank" rel="noopener">was still among the top 10 causes of death among American kids last year</a>, including for ages 5-14. And COVID reportedly caused more pediatric deaths last year alone than pediatric deaths from flu <a href="https://gis.cdc.gov/GRASP/Fluview/PedFluDeath.html" target="_blank" rel="noopener">in the last 5 years combined</a>. And yes, we do a lot of things to protect our kids from the other leading causes of death. So to me, it’s not saying that COVID is necessarily a higher risk to our kids than other diseases or injuries. But rather, we should give it the same weight as other diseases and injuries that hospitalize or kill some similar number of kids. And we should try to decrease that if we can. (And then, of course, there are valid concerns about long-term effects of COVID on children, which is a topic still under study.)</p>



<p data-paragraph="main"><strong>Maggie Koerth: </strong>I’ve seen situations where things like masking mandates are working, but then case numbers fall and we get rid of masking. Is that really the way that we should be approaching this? Getting rid of the things that lower case numbers when the numbers are lower? Or is that just setting us up to have high numbers return?</p>



<p data-paragraph="main"><strong>Megan Ranney: </strong>Let me make an analogy: We have <a href="https://www.cdc.gov/media/releases/2014/p0204-child-passenger-deaths.html" target="_blank" rel="noopener">decreased the number of car crash deaths</a> on a per child basis over the last few decades by <a href="https://jamanetwork.com/journals/jamapediatrics/fullarticle/569418" target="_blank" rel="noopener">developing and using safety measures</a> like car seats. But the fact that we have decreased the number of deaths does not mean that we should get rid of those things that we put in place to make death lower. It doesn’t mean we should stop using car seats!</p>



<p data-paragraph="main">There’s two things that make a discussion around COVID mask mandates complicated, though, and not exactly the same as car seats. The first is that the virus itself changes over time, both in terms of its morbidity levels and in terms of the number of cases. COVID itself is not a static entity. </p>



<p data-paragraph="main">The second is that kids are now eligible, by and large, for vaccines. And so that discussion, again, around masking kids in school gets complicated by the fact that we have school districts where a lot of the kids have gotten vaccinated, and that changes the risk calculus. </p>



<p data-paragraph="main">So with any intervention that we put in place, we’re thinking, is this intervention effective? Is the benefit from the intervention greater than any kind of logistical, economic, social or emotional annoyance or difficulty? When we’re in the midst of a surge of a virus that is causing a relatively high number of deaths, and kids have no other protection measures, then putting masks in place makes sense — just like car seats for little kids make sense, period. If we’re at a point in the pandemic, on the other hand, where case numbers are dropping rapidly, where all kids ages 5 to 17 have had the chance to get vaccinated and where the virus itself is less lethal, then it may make sense to start talking about relaxing the mask mandates — the equivalent of letting kids graduate out of car seats once they’re big enough to be safe with just a seatbelt. (Of course, we may also have to move back to masking for a short bit at a later point, if there’s another surge — so, again, the analogy isn’t perfect.)</p>



<p data-paragraph="main"><strong>Maggie Koerth: </strong>One of the things we’ve been talking about in some of <a href="https://fivethirtyeight.com/tag/covid-convos/" target="_blank" rel="noopener">these other COVID Convos</a> is what metrics we should be using to decide when to turn different policies on and off. How would you decide whether there is a surge or not, and whether masking is necessary or not in a school?</p>



<p data-paragraph="main"><strong>Megan Ranney:</strong> One of the very challenging things about the virus is that its transmissibility has changed, its severity has changed. And so metrics that we used when we had no vaccine (or with earlier variants) shift as the characteristics of the virus change. The best summary that I’ve seen of current decision points or metrics on masking comes from a woman named Katelyn Jetelina, who <a href="https://yourlocalepidemiologist.substack.com/" target="_blank" rel="noopener">runs a substack called Your Local Epidemiologist</a>. And she’s worked with a consortium of folks from across the country to create metrics that mirror what many of us have been saying in conversations like the one I’m having with you right now, which is that it’s a combination of case rates, hospitalization rates and local vaccination rates. If you’re in a community with really high vaccination rates, you can relax those masking guidelines earlier — at a higher baseline case rate — than in a community where vaccination rates are lower. If we’re going to look outside of the U.S., the parallel, of course, is Denmark, <a href="https://ourworldindata.org/covid-vaccinations?country=DNK" target="_blank" rel="noopener">which has more than 80 percent of folks vaccinated</a>. They’ve relaxed many COVID restrictions much earlier because they’re kind of all just doing the right thing. So it’s a complex answer, where there are a number of different metrics that I take into account. </p>



<p data-paragraph="main">The kind of simple, easy thing that I’ve been telling folks is somewhere between 50 and 100 cases per 100,000 people per seven days.</p>



<p data-paragraph="main"><strong>Maggie Koerth: </strong>Why that specific number?</p>



<p data-paragraph="main"><strong>Megan Ranney: </strong>There <a href="https://www.medrxiv.org/content/10.1101/2021.08.04.21261576v1" target="_blank" rel="noopener">have been other studies</a>, with other variants of COVID, that suggest that the number should be lower. But given the relative mildness of omicron, combined with the fact that there is at least some baseline, vaccine-induced immunity and infection-induced immunity in just about every community. Once you get to somewhere within that range, your chance of getting infected on a per-person basis drops to a relatively low risk. Of course, different communities and different people are going to have different definitions of what low risk is for them, given local vaccination rates, and personal and family health risk. And so then it becomes either a community level decision or an individual level decision of when I’m going to continue to wear a mask in public locations or in schools.</p>						</div><!-- .entry-content -->
					</article>
				</div>
				<div id="article-additional">
					<div class="mini-bio">
		<p>Maggie Koerth is a senior science writer for FiveThirtyEight. <span class="mail"><a href="mailto:maggie.koerth-baker@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/maggiekb1" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@maggiekb1</span></a></span></p>
</div>
<!-- .post-author -->
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=326341" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-326341" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/when-is-it-safe-to-lift-school-mask-mandates/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div><div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/covid-19/">COVID-19 <span class="count">(408 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/coronavirus/">Coronavirus <span class="count">(396)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/covid-convos/">COVID Convos <span class="count">(1)</span></a>
</p>
</div>
				</div>
			</div>
			<div class="single-feature__col">
				<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="espn-taboola-3" class="widget espn-taboola-recommendation"><div id="taboola-326341-top-recommendation" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/when-is-it-safe-to-lift-school-mask-mandates/" data-mode="organic-text-links-a" data-placement="Organic Right Rail Links"></div></aside><aside id="dtci-a9-ad-5" class="widget a9-sidebar-ad"><div id="ad-A9InContent-1" class="ad-a9incontent" data-defer="none"></div></aside>	<aside class="widget fivethirtyeight-featured-video-widget">
		<h2 class="widget-title">Latest Videos</h2>
					<ul>
										<li>
							<article id="post-326341" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/whats-actually-driving-inflation/?cid=rrfeaturedvideo" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="1" data-content_title="What’s Actually Driving Inflation" data-content_id="326308" data-content_select_type="fte_videos">
											What’s Actually Driving Inflation										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/whats-actually-driving-inflation/?cid=rrfeaturedvideo" class="post-thumbnail" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="1" data-content_title="What’s Actually Driving Inflation" data-content_id="326308" data-content_select_type="fte_videos">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="220214_538_PoliticsPod_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/02/220214_538_PoliticsPod_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/02/220214_538_PoliticsPod_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
												<li>
							<article id="post-326341" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/a-concussion-almost-ended-this-hockey-players-career-she-retrained-her-brain-to-get-back-to-the-olympics/?cid=rrfeaturedvideo" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="2" data-content_title="A Concussion Almost Ended This Hockey Player’s Career. She Retrained Her Brain To Get Back To The Olympics." data-content_id="325474" data-content_select_type="fte_videos">
											A Concussion Almost Ended This Hockey Player’s Career. She Retrained Her Brain To Get Back To The Olympics.										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/a-concussion-almost-ended-this-hockey-players-career-she-retrained-her-brain-to-get-back-to-the-olympics/?cid=rrfeaturedvideo" class="post-thumbnail" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="2" data-content_title="A Concussion Almost Ended This Hockey Player’s Career. She Retrained Her Brain To Get Back To The Olympics." data-content_id="325474" data-content_select_type="fte_videos">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="amanda-thumb-4&#215;3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/02/amanda-thumb-4x3-1.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/02/amanda-thumb-4x3-1.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
												<li>
							<article id="post-326341" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/what-americans-think-about-love/?cid=rrfeaturedvideo" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="3" data-content_title="What Americans Think About Love" data-content_id="325439" data-content_select_type="fte_videos">
											What Americans Think About Love										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/what-americans-think-about-love/?cid=rrfeaturedvideo" class="post-thumbnail" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="3" data-content_title="What Americans Think About Love" data-content_id="325439" data-content_select_type="fte_videos">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="UNITED-STATS-02114&#215;3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/02/UNITED-STATS-02114x3-1.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/02/UNITED-STATS-02114x3-1.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
												<li>
							<article id="post-326341" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/most-americans-just-arent-that-into-politics/?cid=rrfeaturedvideo" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="4" data-content_title="Most Americans Just Aren’t That Into Politics" data-content_id="325393" data-content_select_type="fte_videos">
											Most Americans Just Aren’t That Into Politics										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/most-americans-just-arent-that-into-politics/?cid=rrfeaturedvideo" class="post-thumbnail" data-adl-event-name="content select interaction" data-placement="Latest Videos" data-position_number="4" data-content_title="Most Americans Just Aren’t That Into Politics" data-content_id="325393" data-content_select_type="fte_videos">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="220209_538_PoliticsPod_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/02/220209_538_PoliticsPod_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/02/220209_538_PoliticsPod_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
									</ul>
			</aside>
			<!-- end widget -->
				<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter-subscription">
			<h2 class="widget-title">Newsletter</h2>
			<div class="newsletter-subscribe weekly">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4>Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<div class="subscribed hidden">
	You are now subscribed!
</div>

<div class="newsletter-form-wrapper">
	<div class="newsletter-form">
		<div class="errors hidden"></div>
		<div class="inputs">
			<input type="hidden" name="nl" value="FiveThirtyEight_-_Top_Stories_N" data-newsletter="FiveThirtyEight Top Stories">
			<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
			<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
		</div>
		<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
		<p class="newsletter-agreement"></p>
	</div>
</div>
	</div>
</div>
		</aside>
		<aside id="dtci-sidaebar-ad-23" class="widget gpt-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside></div></div><!-- #secondary -->
			</div>
		</div>
	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/about-us/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=about-us">About Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/how-to-pitch-fivethirtyeight/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=pitch">Pitch FiveThirtyEight</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://disneyadsales.com/our-brands/abc-news/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=advertise">Advertise With Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>

				<li class="menu-item"><a href="#" class="ot-sdk-show-settings">Do Not Sell My Personal Information</a></li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2022 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2022 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
		<script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script>
			<div id="sharing_email" style="display: none;">
		<form action="/features/when-is-it-safe-to-lift-school-mask-mandates/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-10.6/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-audio-features/assets/js/blocks.min.js?ver=1.2.1' id='abc-audio-features-blocks-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-blocks/assets/js/blocks.min.js?ver=1.0.24' id='abc-blocks-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/gif-play-button/assets/js/gif-play-button.min.js?ver=1.0.24' id='gif-play-button-scripts-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/utilities/assets/js/video.min.js?ver=1.0.24' id='video-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/newsletter.min.js?ver=1.0.24' id='newsletter-oneid-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://fivethirtyeight.com/wp-includes/js/wp-util.min.js?ver=5.9' id='wp-util-js'></script>
<script id='fte-main-js-extra'>
var ESPNSocial = {"fbVersion":"6.0","fbAppId":"797620670264818"};
</script>
<script src='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/js/frontend.js?ver=1.0.24' id='fte-main-js'></script>
<script src='//datawrapper.dwcdn.net/lib/embed.js?ver=1.0.24' id='datawrapper-js'></script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-10.6/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-10.6/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script id='dtci-ads-js-extra'>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","incontentTeads","incontentTeads2","OutStream","DailyShowHP"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/science","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"incontentTeads":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads2":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"DailyShowHP":{"out-of-page":false,"sizes":[[272,35]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"incontentTeads":[],"incontentTeads2":[],"A9InContent":[],"OutStream":[],"DailyShowHP":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]],"DailyShowHP":[[[0,0],[272,35]]]},"targeting":{"sp":"fivethirtyeight","objid":"326341","lang":"en","devType":"desktop","tag":["coronavirus","covid-convos","covid-19"],"hip":"352ab6ef5f7245f5be762ac76c9a1ba372a8f8717a13b4435a101f64a4d3e2f1"},"devType":"desktop","referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","disableInitialLoad":"1","a9id":"3899","a9Params":{"si_section":"science","section":"story"}};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-ads/assets/js/ads.min.js?ver=1.0.24' id='dtci-ads-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-ads/assets/js/a9.min.js?ver=1.0.24' id='dtci-a9-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":""};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-10.6/_inc/build/sharedaddy/sharing.min.js?ver=10.6' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"f6169b8cc4","applicationID":"100041457","transactionName":"bwcDZBYEW0ZVVhEMXVZNIFMQDFpbG0YMC1VUB0xWEABqU1FUERBAXRE=","queueTime":0,"applicationTime":194,"atts":"Q0AUEl4eSBkWVEdfSUUf","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
