<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>The NFL Games To Watch With The Playoffs On The Line | FiveThirtyEight</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJylkVtOAzEMRTeEJ6KaIn4Qa0kmnsSQF7EDyu7JtKpKi0BU/EW+9x4/oj4KUFpCs8hqYVaWWJQJeXmFQKbq2hVLDzhFStMw3KmRWHISTKJKaI4SK0crlKA7mCaSk9LMKEfelXSBuWys2dMA88+Wl7eGtUMjsKRDdr/OVIuBxSOzybpaJZ6qhaKr9G2xE+zMnDjmLD6NxC3cdchjuq0Ah/dfg9tCo3RMjpXO0r8ITke8BbDWg+d7U/EYx92RS4KV3nE7oHQk5+Xr/15Jp9M9x6f7/bzfPczz7vETyZDnxA==' type='text/css' media='all' />
<style id='rpbchessboard-chessboard-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","cssOverride":"https:\/\/fivethirtyeight.com\/wp-content\/themes\/espn-fivethirtyeight\/assets\/css\/oneid.min.css"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABCAnalytics = {"nielsen":{"asset_id":198741,"section":"sports:nfl","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/the-nfl-games-to-watch-with-the-playoffs-on-the-line\/","sections":"sports,features","authors":"Neil Paine","title":"The NFL Games To Watch With The Playoffs On The Line","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"sports:features:the-nfl-games-to-watch-with-the-playoffs-on-the-line","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Neil Paine","prop7":"sports","prop8":"sports:nfl","prop12":"The NFL Games To Watch With The Playoffs On The Line","prop13":"198741:The NFL Games To Watch With The Playoffs On The Line","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/the-nfl-games-to-watch-with-the-playoffs-on-the-line\/","prop16":"https:\/\/fivethirtyeight.com\/features\/the-nfl-games-to-watch-with-the-playoffs-on-the-line\/","prop20":"Desktop","prop23":"Baltimore Ravens, Chicago Bears, Indianapolis Colts, Minnesota Vikings, NFL, NFL Elo Ratings, Philadelphia Eagles, Pittsburgh Steelers, Tennessee Titans","eVar5":"features","eVar6":"Neil Paine","eVar7":"sports","eVar8":"sports:nfl","eVar9":"2018-12-27","eVar10":"15:12","eVar12":"The NFL Games To Watch With The Playoffs On The Line","eVar13":"198741:The NFL Games To Watch With The Playoffs On The Line","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/the-nfl-games-to-watch-with-the-playoffs-on-the-line\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/the-nfl-games-to-watch-with-the-playoffs-on-the-line\/","eVar20":"Desktop","eVar21":null,"prop35":"2018-12-27"},"account":"wdgnewfivethirtyeight"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJylVNtuwyAM/aExduu2l2nfQsAlzgAzbFplXz9atVMWbUmlPoHs44Mvx+h9VpaSQBKdQ/WYWDvkBKOKwGyawWvDDMJ6YE0J0N1GTLcD3+gWi8mG6uDoHD4rlPF0rAJURF+MwJRtngmTRRMm72+NhY7oYymo5E7ZviXfkSlOS4/FqWyKjCpgxzrlqBxkSA6SReCVcirqPToPso6zVGAdFanyBTCGAFZMFxY7NCt2OFqOBlVx4rmmYZFig6vhfFvPvasilC7TiaVAZZ2yAOPXvBt/Q10x3l8GzcQouJrqgbQJkfyVo/AmLk7TdFaZZMIoaHki+x/bUnAVDK0YmAbu0AH9V1xtG1B4LtozrfTQfgANnJPa4g4OspAR0PcyXcjfHtWDaaQnvvf4dr952jw+vD7fvQzfcRepEQ=='></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.9'></script>
<link rel='https://api.w.org/' href='https://fivethirtyeight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://53eig.ht/2Vcx35W' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-nfl-games-to-watch-with-the-playoffs-on-the-line%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-nfl-games-to-watch-with-the-playoffs-on-the-line%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<link rel="amphtml" href="https://fivethirtyeight.com/features/the-nfl-games-to-watch-with-the-playoffs-on-the-line/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The NFL Games To Watch With The Playoffs On The Line" />
<meta property="og:url" content="https://fivethirtyeight.com/features/the-nfl-games-to-watch-with-the-playoffs-on-the-line/" />
<meta property="og:description" content="It&#039;s do-or-die for several teams in the last week of the regular season." />
<meta property="article:published_time" content="2018-12-27T20:12:45+00:00" />
<meta property="article:modified_time" content="2018-12-27T20:12:45+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2018/12/GettyImages-10864385801-e1545940535782.jpg?w=1018" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/neil-paine/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="Neil_Paine" />
<meta name="twitter:creator:id" content="19218763" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2018/12/GettyImages-10864385801-e1545940535782.jpg?w=1018" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Neil Paine and Sara Ziegler" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Baltimore Ravens, Chicago Bears, Indianapolis Colts, Minnesota Vikings, NFL, NFL Elo Ratings, Philadelphia Eagles, Pittsburgh Steelers, Tennessee Titans" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2018-12-27T20:12:45+00:00" />
<meta name="news_keywords" content="Baltimore Ravens, Chicago Bears, Indianapolis Colts, Minnesota Vikings, NFL, NFL Elo Ratings, Philadelphia Eagles, Pittsburgh Steelers, Tennessee Titans" />
<meta name="description" content="It&#039;s do-or-die for several teams in the last week of the regular season." />
<meta name='author' content='Neil Paine' />
<link rel='author' href='https://fivethirtyeight.com/contributors/neil-paine/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Neil Paine" href="https://fivethirtyeight.com/contributors/neil-paine/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/the-nfl-games-to-watch-with-the-playoffs-on-the-line/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/the-nfl-games-to-watch-with-the-playoffs-on-the-line/"},"headline":"The NFL Games To Watch With The Playoffs On The Line","datePublished":"2018-12-27T15:12:45+00:00","dateModified":"2018-12-27T15:12:45+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Neil Paine and Sara Ziegler"},"articleSection":"Sports","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2018/12/GettyImages-1086438580-e1545940321718.jpg?w=911","width":911,"height":683}}
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/		</style>
		<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.9">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.9">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.9">
</head>
<body class="fte_features-template-default single single-fte_features postid-198741 vertical-sports slug-the-nfl-games-to-watch-with-the-playoffs-on-the-line topic-slug-nfl">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="fw-slot ad-banner" data-ad="Banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											The NFL Games To Watch With The Playoffs On The Line									</div>
				<a href="https://fivethirtyeight.com/features/the-nfl-games-to-watch-with-the-playoffs-on-the-line/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/the-nfl-games-to-watch-with-the-playoffs-on-the-line/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports -current-vertical">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Culture">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Podcast: <a href="https://fivethirtyeight.com/features/politics-podcast-our-2018-politics-awards//?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcast/Just Updated">Our 2018 Politics Awards!</a>
					</div>
						</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-198741" class="post-198741 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-baltimore-ravens tag-chicago-bears tag-indianapolis-colts tag-minnesota-vikings tag-nfl tag-nfl-elo-ratings tag-philadelphia-eagles tag-pittsburgh-steelers tag-tennessee-titans espn_verticals-sports vertical-sports topic-slug-nfl">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Dec. 27, 2018</time>,
						at
						<time class="datetime updated" title="2018-12-27T20:12:45+00:00">3:12 PM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							The NFL Games To Watch With The Playoffs On The Line						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/neil-paine/" title="" class="author url fn" rel="author">Neil Paine</a> and <a href="https://fivethirtyeight.com/contributors/sara-ziegler/" title="" class="author url fn" rel="author">Sara Ziegler</a></p>
								
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/nfl/" class="term " name="">NFL</a></p>
								
								
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-198741" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/the-nfl-games-to-watch-with-the-playoffs-on-the-line/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-198741" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/the-nfl-games-to-watch-with-the-playoffs-on-the-line/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


				
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2018/12/GettyImages-1086438580-e1545940321718.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2018/12/GettyImages-1086438580-e1545940321718.jpg?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2018/12/GettyImages-1086438580-e1545940321718.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2018/12/GettyImages-1086438580-e1545940321718.jpg?w=1150 2x">
						<img alt="New York Giants v Indianapolis Colts" src="https://fivethirtyeight.com/wp-content/uploads/2018/12/GettyImages-1086438580-e1545940321718.jpg?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2018/12/GettyImages-1086438580-e1545940321718.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2018/12/GettyImages-1086438580-e1545940321718.jpg?w=1150 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
				Andrew Luck and the Colts need to beat the Titans on Sunday to make the playoffs.									<p class="credits">Joe Robbins / Getty Images</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>It’s the last week of the NFL’s regular season, and that means it’s time to game out all of the fun playoff scenarios facing each team.</p>
<p>Here at FiveThirtyEight, we like to measure the most important games of the week based on how much they swing every team’s odds of making the postseason (across every team in the entire league). And by that standard, you can’t top Sunday night’s game between the Indianapolis Colts and Tennessee Titans, which will shift around nearly 95 total points of playoff probability. (Really, that’s for the two teams involved &#8212; the winner will make the playoffs and the loser won’t, which effectively makes it a play-in playoff game.) Oddly, it’s only the <a href="https://www.pro-football-reference.com/play-index/tgl_finder.cgi?request=1&amp;match=game&amp;year_min=2006&amp;year_max=2018&amp;game_type=R&amp;game_num_min=0&amp;game_num_max=99&amp;week_num_min=0&amp;week_num_max=99&amp;game_day_of_week=1&amp;game_time=late&amp;temperature_gtlt=lt&amp;team_id=oti&amp;c5val=1.0&amp;order_by=game_date">third time ever</a> that the Titans will play in NBC’s flagship Sunday night game (the last was in 2009), while for the Colts, it will have been exactly 60 years and two days since they beat the New York Giants for the NFL title in the <a href="https://www.profootballhof.com/news/greatest-game-ever-played/">Greatest Game Ever Played</a>, which helped make TV-spectacle games like this one possible.</p>
<p>That may not be the <i>best </i>game of Week 17, however. We also like to include an element for team quality, and Titans-Colts is still just the No. 13 team <a href="https://projects.fivethirtyeight.com/2018-nfl-predictions/">in our Elo ratings</a> against No. 14. When the Minnesota Vikings face the Chicago Bears, it will be No. 6 vs. No. 11 in Elo, and it’s a game that has plenty of playoff significance in its own right. The Vikings wouldn’t automatically miss the playoffs if they lose, but they would not be in great shape (35 percent), while they would clinch with a victory. And the Bears have plenty to play for as well; <a href="https://www.nbcsports.com/chicago/bears/bears-need-rams-loss-week-17-earn-first-round-playoff-bye">a win and a Rams loss</a> would help them get a first-round playoff bye. Of course, fans of the Philadelphia Eagles will be watching this game closely: A Vikings win would end Philly’s season, while a Bears win would give the Eagles a chance to play their way in. (Both games kick off at 4:25 p.m. ET.)</p>
<section class="viz">
<header class="viz">
<h5 class="title">The best matchups of Week 17</h5>
<p class="subtitle">Week 17 games by the highest average Elo rating (using the harmonic mean) plus the total potential swing for all NFL teams’ playoff chances based on the result, according to FiveThirtyEight’s NFL predictions</p>
</header>
<table class="viz full" data-carpenter-slug="hermsmeyer.elo-week-17.2">
<thead>
<tr>
<th class="upper" style="border-right: 10px solid #ffffff;" colspan="1"></th>
<th class="upper upper-text" style="border-right: 10px solid #ffffff;" colspan="2">Playoff %</th>
<th class="upper" style="border-right: 10px solid #ffffff;" colspan="1"></th>
<th class="upper upper-text" style="border-right: 10px solid #ffffff;" colspan="2">Playoff %</th>
<th class="upper" style="border-right: 10px solid #ffffff;" colspan="1"></th>
<th class="upper" colspan="1"></th>
</tr>
<tr>
<th class="no-parent text" colspan="1">Team A</th>
<th class="number" style="font-weight: 400;" colspan="1">Current</th>
<th class="number" style="font-weight: 400;" colspan="1">Avg. Chg*</th>
<th class="no-parent text" style="width: 10%;" colspan="1">Team B</th>
<th class="number" style="font-weight: 400;" colspan="1">Current</th>
<th class="number" style="font-weight: 400;" colspan="1">Avg. Chg*</th>
<th class="no-parent heat number" style="width: 10%;" colspan="1">Total Change</th>
<th class="no-parent heat number" style="width: 10%;" colspan="1">Game Quality</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text">MIN</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">72.0%</td>
<td class="number highlight" style="border-right: 1px solid #222222;" data-prefix="+/-">+/-31.6</td>
<td class="text" style="width: 10%;">CHI</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">100.0%</td>
<td class="number highlight" style="border-right: 1px solid #222222;" data-prefix="+/-">+/-0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #8bd9de; width: 10%;">63.4</td>
<td class="heat number" style="color: #222222; background-color: #f18d61; width: 10%;">1597</td>
</tr>
<tr>
<td class="text">TEN</td>
<td class="number" style="padding-right: 1.1em;">62.1</td>
<td class="number highlight" style="border-right: 1px solid #222222;">47.1</td>
<td class="text" style="width: 10%;">IND</td>
<td class="number" style="padding-right: 1.1em;">37.8</td>
<td class="number highlight" style="border-right: 1px solid #222222;">47.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #4bc5cc; width: 10%;">94.7</td>
<td class="heat number" style="color: #222222; background-color: #f3a480; width: 10%;">1552</td>
</tr>
<tr>
<td class="text">BAL</td>
<td class="number" style="padding-right: 1.1em;">84.3</td>
<td class="number highlight" style="border-right: 1px solid #222222;">25.4</td>
<td class="text" style="width: 10%;">CLE</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #a2e1e5; width: 10%;">51.1</td>
<td class="heat number" style="color: #222222; background-color: #f5b193; width: 10%;">1524</td>
</tr>
<tr>
<td class="text">PHI</td>
<td class="number" style="padding-right: 1.1em;">28.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">20.0</td>
<td class="text" style="width: 10%;">WSH</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #b5e7ea; width: 10%;">40.8</td>
<td class="heat number" style="color: #222222; background-color: #f6b69a; width: 10%;">1512</td>
</tr>
<tr>
<td class="text">CIN</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">PIT</td>
<td class="number" style="padding-right: 1.1em;">15.8</td>
<td class="number highlight" style="border-right: 1px solid #222222;">5.4</td>
<td class="heat number highlight" style="color: #222222; background-color: #ecf9fa; width: 10%;">11.0</td>
<td class="heat number" style="color: #222222; background-color: #f7c0a8; width: 10%;">1491</td>
</tr>
<tr>
<td class="text">DEN</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">LAC</td>
<td class="number" style="padding-right: 1.1em;">100.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #fdfefe; width: 10%;">1.0</td>
<td class="heat number" style="color: #222222; background-color: #f5b496; width: 10%;">1518</td>
</tr>
<tr>
<td class="text">LAR</td>
<td class="number" style="padding-right: 1.1em;">100.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">SF</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #fdfefe; width: 10%;">1.2</td>
<td class="heat number" style="color: #222222; background-color: #f7bca3; width: 10%;">1499</td>
</tr>
<tr>
<td class="text">HOU</td>
<td class="number" style="padding-right: 1.1em;">100.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">JAX</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #fdfefe; width: 10%;">1.2</td>
<td class="heat number" style="color: #222222; background-color: #f7c1a9; width: 10%;">1489</td>
</tr>
<tr>
<td class="text">CAR</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">NO</td>
<td class="number" style="padding-right: 1.1em;">100.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #feffff; width: 10%;">0.5</td>
<td class="heat number" style="color: #222222; background-color: #f19268; width: 10%;">1587</td>
</tr>
<tr>
<td class="text">DET</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">GB</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #fcfefe; width: 10%;">1.4</td>
<td class="heat number" style="color: #222222; background-color: #f9d0be; width: 10%;">1456</td>
</tr>
<tr>
<td class="text">ATL</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">TB</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #fdfeff; width: 10%;">0.9</td>
<td class="heat number" style="color: #222222; background-color: #f8cab5; width: 10%;">1470</td>
</tr>
<tr>
<td class="text">DAL</td>
<td class="number" style="padding-right: 1.1em;">100.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">NYG</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #fdfeff; width: 10%;">0.9</td>
<td class="heat number" style="color: #222222; background-color: #f7c2aa; width: 10%;">1488</td>
</tr>
<tr>
<td class="text">KC</td>
<td class="number" style="padding-right: 1.1em;">100.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">OAK</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #feffff; width: 10%;">0.5</td>
<td class="heat number" style="color: #222222; background-color: #f7c0a7; width: 10%;">1492</td>
</tr>
<tr>
<td class="text">NE</td>
<td class="number" style="padding-right: 1.1em;">100.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">NYJ</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #feffff; width: 10%;">0.8</td>
<td class="heat number" style="color: #222222; background-color: #f8cbb7; width: 10%;">1467</td>
</tr>
<tr>
<td class="text">BUF</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">MIA</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #feffff; width: 10%;">0.8</td>
<td class="heat number" style="color: #222222; background-color: #fcebe4; width: 10%;">1395</td>
</tr>
<tr>
<td class="text">ARI</td>
<td class="number" style="padding-right: 1.1em;">0.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="text" style="width: 10%;">SEA</td>
<td class="number" style="padding-right: 1.1em;">100.0</td>
<td class="number highlight" style="border-right: 1px solid #222222;">0.0</td>
<td class="heat number highlight" style="color: #222222; background-color: #feffff; width: 10%;">0.6</td>
<td class="heat number" style="color: #222222; background-color: #f9d2c1; width: 10%;">1451</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">Game quality is the harmonic mean of the Elo ratings for the two teams in a given matchup. Total Change adds up the potential swing in playoff odds for every team in the league (not just the two teams listed).</p>
<p class="notes">*Average change is weighted by the likelihood of a win or loss. (Ties are excluded.)</p>
<p class="source">Source: ESPN</p>
</footer>
</section>
<p>There are a few other games with playoff probability on the line. As mentioned earlier, the outcome of the Eagles’ game with Washington is very much of importance to the Vikings, who would clinch with a Philadelphia loss. The Cleveland Browns’ matchup with the Baltimore Ravens has done the unthinkable &#8212; <a href="https://www.behindthesteelcurtain.com/2018/12/27/18157228/antonio-brown-takes-to-social-media-in-support-of-the-browns-beating-the-ravens-in-week-17-nfl-news">made Pittsburgh Steeler fans root for the Browns</a> &#8212; since a Baltimore win would eliminate the Steelers from the postseason picture. Baltimore could still make the playoffs with a loss, but the Ravens would need Pittsburgh to lose its game against Cincinnati, which is also happening simultaneously at 4:25 p.m. ET. (In related news: Are you ready for a completely <i>insane </i>Sunday afternoon of football?)</p>
<p>Although other games could determine seeding, and there are a few stray percentage points of playoff odds’ difference at stake around the league, those are basically the games that will carry the most weight in Week 17, and we can’t wait to see how they all play out.</p>
<h2><b>FiveThirtyEight vs. the readers</b></h2>
<p>While you’re prepping for the playoffs, be sure to check out <a href="https://fivethirtyeight.com/methodology/how-our-nfl-predictions-work/">FiveThirtyEight’s Elo ratings</a> using our <a href="https://projects.fivethirtyeight.com/2018-nfl-predictions/">NFL prediction interactive</a>, which simulates the rest of the season 100,000 times and tracks how often each team should make the playoffs and win the Super Bowl. Did you know you can also pick against the Elo algorithm in our <a href="https://projects.fivethirtyeight.com/2018-nfl-forecasting-game/">prediction game</a>? Maybe you can also climb up <a href="https://projects.fivethirtyeight.com/2018-nfl-forecasting-game/leaderboard/">our giant leaderboard</a>.</p>
<p>Here are the games in which Elo made its best &#8212; and worst &#8212; predictions against the reader picks last week:</p>
<section class="viz">
<header class="viz">
<h5 class="title">Elo’s dumbest (and smartest) picks of Week 16</h5>
<p class="subtitle">Average difference between points won by readers and by Elo in Week 16 matchups in FiveThirtyEight’s NFL prediction game</p>
</header>
<table class="viz full" data-carpenter-slug="hermsmeyer.elo-week-17.3">
<thead>
<tr>
<th class="upper upper-text" style="border-right: 10px solid #ffffff;" colspan="2">OUR PREDICTION (ELO)</th>
<th class="upper upper-text" style="border-right: 10px solid #ffffff;" colspan="2">READERS’ PREDICTION</th>
<th class="upper" colspan="3"></th>
</tr>
<tr>
<th class="text" style="font-weight: 400; width: 11%;" colspan="1">PICK</th>
<th class="heat number" style="font-weight: 400; width: 16%;" colspan="1">WIN PROB.</th>
<th class="text" style="font-weight: 400; width: 11%;" colspan="1">PICK</th>
<th class="heat number" style="font-weight: 400; width: 15%;" colspan="1">WIN PROB.</th>
<th class="no-parent text" style="width: 28%;" colspan="1">Result</th>
<th class="no-parent number" style="width: 1%; text-align: left;" colspan="2">READERS’ NET PTS</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width: 11%;">CAR</td>
<td class="heat number" style="color: #222222; background-color: #e0e0e0; width: 16%;" data-suffix="%" data-suffixpadding="1.1em">62%</td>
<td class="text" style="width: 11%;">CAR</td>
<td class="heat number" style="color: #222222; background-color: #f0f0f0; width: 15%;" data-suffix="%" data-suffixpadding="1.1em">51%</td>
<td class="text" style="width: 28%;">ATL 24, <b>CAR</b> 10</td>
<td class="number" style="width: 1%;">+9.5</td>
<td class="bars" style="width: 18%;">
<div class="bar" style="width: 25%; position: relative; background-color: #3fc1c9; left: 57.89473684210527%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">MIN</td>
<td class="heat number" style="color: #222222; background-color: #eaeaea; width: 16%; padding-right: 1.1em;">55</td>
<td class="text" style="width: 11%;">MIN</td>
<td class="heat number" style="color: #222222; background-color: #dfdfdf; width: 15%; padding-right: 1.1em;">63</td>
<td class="text" style="width: 28%;">MIN 27, <b>DET</b> 9</td>
<td class="number" style="width: 1%;">+4.4</td>
<td class="bars" style="width: 18%;">
<div class="bar" style="width: 11.578947368421053%; position: relative; background-color: #3fc1c9; left: 57.89473684210527%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">CLE</td>
<td class="heat number" style="color: #222222; background-color: #e3e3e3; width: 16%; padding-right: 1.1em;">60</td>
<td class="text" style="width: 11%;">CLE</td>
<td class="heat number" style="color: #222222; background-color: #dbdbdb; width: 15%; padding-right: 1.1em;">66</td>
<td class="text" style="width: 28%;"><b>CLE</b> 26, CIN 18</td>
<td class="number" style="width: 1%;">+2.6</td>
<td class="bars" style="width: 18%;">
<div class="bar" style="width: 6.842105263157896%; position: relative; background-color: #3fc1c9; left: 57.89473684210527%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">CHI</td>
<td class="heat number" style="color: #222222; background-color: #d8d8d8; width: 16%; padding-right: 1.1em;">68</td>
<td class="text" style="width: 11%;">CHI</td>
<td class="heat number" style="color: #222222; background-color: #d1d1d1; width: 15%; padding-right: 1.1em;">73</td>
<td class="text" style="width: 28%;">CHI 14, <b>SF</b> 9</td>
<td class="number" style="width: 1%;">+0.9</td>
<td class="bars" style="width: 18%;">
<div class="bar" style="width: 2.368421052631579%; position: relative; background-color: #3fc1c9; left: 57.89473684210527%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">LAR</td>
<td class="heat number" style="color: #222222; background-color: #cdcdcd; width: 16%; padding-right: 1.1em;">77</td>
<td class="text" style="width: 11%;">LAR</td>
<td class="heat number" style="color: #222222; background-color: #cdcdcd; width: 15%; padding-right: 1.1em;">83</td>
<td class="text" style="width: 28%;">LAR 31, <b>ARI</b> 9</td>
<td class="number" style="width: 1%;">+0.7</td>
<td class="bars" style="width: 18%;">
<div class="bar" style="width: 1.8421052631578945%; position: relative; background-color: #3fc1c9; left: 57.89473684210527%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">GB</td>
<td class="heat number" style="color: #222222; background-color: #e7e7e7; width: 16%; padding-right: 1.1em;">57</td>
<td class="text" style="width: 11%;">GB</td>
<td class="heat number" style="color: #222222; background-color: #e4e4e4; width: 15%; padding-right: 1.1em;">59</td>
<td class="text" style="width: 28%;">GB 44, <b>NYJ</b> 38</td>
<td class="number" style="width: 1%;">-0.3</td>
<td class="bars" style="width: 18%;">
<div class="bar negative" style="width: 0.7894736842105263%; position: relative; background-color: #fc5185; left: 57.10526315789474%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">IND</td>
<td class="heat number" style="color: #222222; background-color: #d0d0d0; width: 16%; padding-right: 1.1em;">74</td>
<td class="text" style="width: 11%;">IND</td>
<td class="heat number" style="color: #222222; background-color: #cecece; width: 15%; padding-right: 1.1em;">75</td>
<td class="text" style="width: 28%;"><b>IND</b> 28, NYG 27</td>
<td class="number" style="width: 1%;">-1.4</td>
<td class="bars" style="width: 18%;">
<div class="bar negative" style="width: 3.684210526315789%; position: relative; background-color: #fc5185; left: 54.21052631578947%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">TEN</td>
<td class="heat number" style="color: #222222; background-color: #d1d1d1; width: 16%; padding-right: 1.1em;">73</td>
<td class="text" style="width: 11%;">TEN</td>
<td class="heat number" style="color: #222222; background-color: #d0d0d0; width: 15%; padding-right: 1.1em;">74</td>
<td class="text" style="width: 28%;"><b>TEN</b> 25, WSH 16</td>
<td class="number" style="width: 1%;">-1.4</td>
<td class="bars" style="width: 18%;">
<div class="bar negative" style="width: 3.684210526315789%; position: relative; background-color: #fc5185; left: 54.21052631578947%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">NE</td>
<td class="heat number" style="color: #222222; background-color: #cdcdcd; width: 16%; padding-right: 1.1em;">84</td>
<td class="text" style="width: 11%;">NE</td>
<td class="heat number" style="color: #222222; background-color: #cdcdcd; width: 15%; padding-right: 1.1em;">83</td>
<td class="text" style="width: 28%;"><b>NE</b> 24, BUF 12</td>
<td class="number" style="width: 1%;">-2.0</td>
<td class="bars" style="width: 18%;">
<div class="bar negative" style="width: 5.263157894736842%; position: relative; background-color: #fc5185; left: 52.63157894736843%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">MIA</td>
<td class="heat number" style="color: #222222; background-color: #e2e2e2; width: 16%; padding-right: 1.1em;">61</td>
<td class="text" style="width: 11%;">MIA</td>
<td class="heat number" style="color: #222222; background-color: #e2e2e2; width: 15%; padding-right: 1.1em;">61</td>
<td class="text" style="width: 28%;">JAX 17, <b>MIA</b> 7</td>
<td class="number" style="width: 1%;">-2.2</td>
<td class="bars" style="width: 18%;">
<div class="bar negative" style="width: 5.7894736842105265%; position: relative; background-color: #fc5185; left: 52.10526315789474%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">DEN</td>
<td class="heat number" style="color: #222222; background-color: #e2e2e2; width: 16%; padding-right: 1.1em;">61</td>
<td class="text" style="width: 11%;">DEN</td>
<td class="heat number" style="color: #222222; background-color: #e0e0e0; width: 15%; padding-right: 1.1em;">62</td>
<td class="text" style="width: 28%;"><b>OAK</b> 27, DEN 14</td>
<td class="number" style="width: 1%;">-3.1</td>
<td class="bars" style="width: 18%;">
<div class="bar negative" style="width: 8.157894736842106%; position: relative; background-color: #fc5185; left: 49.73684210526316%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">DAL</td>
<td class="heat number" style="color: #222222; background-color: #cecece; width: 16%; padding-right: 1.1em;">75</td>
<td class="text" style="width: 11%;">DAL</td>
<td class="heat number" style="color: #222222; background-color: #d2d2d2; width: 15%; padding-right: 1.1em;">72</td>
<td class="text" style="width: 28%;"><b>DAL</b> 27, TB 20</td>
<td class="number" style="width: 1%;">-3.2</td>
<td class="bars" style="width: 18%;">
<div class="bar negative" style="width: 8.421052631578947%; position: relative; background-color: #fc5185; left: 49.47368421052632%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">LAC</td>
<td class="heat number" style="color: #222222; background-color: #dbdbdb; width: 16%; padding-right: 1.1em;">66</td>
<td class="text" style="width: 11%;">LAC</td>
<td class="heat number" style="color: #222222; background-color: #d9d9d9; width: 15%; padding-right: 1.1em;">67</td>
<td class="text" style="width: 28%;">BAL 22, <b>LAC</b> 10</td>
<td class="number" style="width: 1%;">-3.5</td>
<td class="bars" style="width: 18%;">
<div class="bar negative" style="width: 9.210526315789473%; position: relative; background-color: #fc5185; left: 48.68421052631579%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">KC</td>
<td class="heat number" style="color: #222222; background-color: #ebebeb; width: 16%; padding-right: 1.1em;">54</td>
<td class="text" style="width: 11%;">KC</td>
<td class="heat number" style="color: #222222; background-color: #e9e9e9; width: 15%; padding-right: 1.1em;">56</td>
<td class="text" style="width: 28%;"><b>SEA</b> 38, KC 31</td>
<td class="number" style="width: 1%;">-5.0</td>
<td class="bars" style="width: 18%;">
<div class="bar negative" style="width: 13.157894736842104%; position: relative; background-color: #fc5185; left: 44.736842105263165%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">NO</td>
<td class="heat number" style="color: #222222; background-color: #d0d0d0; width: 16%; padding-right: 1.1em;">74</td>
<td class="text" style="width: 11%;">NO</td>
<td class="heat number" style="color: #222222; background-color: #d9d9d9; width: 15%; padding-right: 1.1em;">67</td>
<td class="text" style="width: 28%;"><b>NO</b> 31, PIT 28</td>
<td class="number" style="width: 1%;">-6.6</td>
<td class="bars" style="width: 18%;">
<div class="bar negative" style="width: 17.36842105263158%; position: relative; background-color: #fc5185; left: 40.526315789473685%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 11%;">PHI</td>
<td class="heat number" style="color: #222222; background-color: #dbdbdb; width: 16%; padding-right: 1.1em;">66</td>
<td class="text" style="width: 11%;">PHI</td>
<td class="heat number" style="color: #222222; background-color: #f0f0f0; width: 15%; padding-right: 1.1em;">51</td>
<td class="text" style="width: 28%;"><b>PHI</b> 32, HOU 30</td>
<td class="number" style="width: 1%;">-14.7</td>
<td class="bars" style="width: 18%;">
<div class="bar negative" style="width: 38.68421052631579%; position: relative; background-color: #fc5185; left: 19.21052631578948%;">&#8211;</div>
</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">Home teams are in <b>bold</b>.</p>
<p class="notes">The scoring system is nonlinear, so readers’ average points don’t necessarily match the number of points that would be given to the average reader prediction.</p>
</footer>
</section>
<p>After a <a href="https://fivethirtyeight.com/features/the-vikings-are-mediocre-and-thats-confusing/">shellacking at the hands of our algorithm</a> in Week 15, readers rebounded slightly this week, losing by an average of 25.3 points. Philadelphia’s <a href="http://www.espn.com/nfl/recap?gameId=401030864">last-second win</a> over Houston may have kept the Eagles in the playoff hunt, but it cost readers 14.7 points on average in our game. Readers did pick up 9.5 points on average in the <a href="http://www.espn.com/nfl/boxscore?gameId=401030895">Atlanta-Carolina game</a>; though they incorrectly picked the Panthers to beat the Falcons, they did so by a smaller win probability than Elo.</p>
<p>Congrats to Scott S, who led all users in Week 16 with an even 300 points, and to Greg Chili Van Hollebeke, who maintained his No. 1 ranking on the season with 1,075.4 points. Thanks to everyone who has been playing &#8212; and if you haven’t, be sure to get in on the action! You can <a href="https://projects.fivethirtyeight.com/2018-nfl-forecasting-game/">make picks now</a> and still try your luck against Elo, even if you haven’t played yet.</p>
<p><i>Check out our latest </i><a href="https://projects.fivethirtyeight.com/2018-nfl-predictions/?ex_cid=endlink"><i>NFL predictions</i></a><i>.</i></p>
				</div><!-- .entry-content -->
			</article>

			<div class="mini-bio">
		<p>Neil Paine is a senior sportswriter for FiveThirtyEight. <span class="mail"><a href="mailto:neil.paine@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/Neil_Paine" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@Neil_Paine</span></a></span></p>
</div>
<!-- .post-author -->
<div class="mini-bio">
		<p>Sara Ziegler is the assistant sports editor at FiveThirtyEight. <span class="mail"><a href="mailto:sara.ziegler@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/saramziegler" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@saramziegler</span></a></span></p>
</div>
<!-- .post-author -->
<div id="outbrain-container" data-src="https://fivethirtyeight.com/features/the-nfl-games-to-watch-with-the-playoffs-on-the-line/"></div>
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/nfl/">NFL <span class="count">(525 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/nfl-elo-ratings/">NFL Elo Ratings <span class="count">(73)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/philadelphia-eagles/">Philadelphia Eagles <span class="count">(43)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/pittsburgh-steelers/">Pittsburgh Steelers <span class="count">(22)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/indianapolis-colts/">Indianapolis Colts <span class="count">(19)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/minnesota-vikings/">Minnesota Vikings <span class="count">(18)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/tennessee-titans/">Tennessee Titans <span class="count">(16)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/baltimore-ravens/">Baltimore Ravens <span class="count">(15)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/chicago-bears/">Chicago Bears <span class="count">(10)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=198741" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-outbrain-4" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/the-nfl-games-to-watch-with-the-playoffs-on-the-line/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-85" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="fw-slot ad-incontent" data-ad="InContent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="//projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
		</aside>

		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter">
			<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		<p class="newsletter-article-links">
		<a class='subscribe-all-newsletters' href="/newsletter/">All newsletters</a>
	</p>
	</div>
		</aside>
		<aside id="fivethirtyeight-embed-198" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_198" title="" src="//projects.fivethirtyeight.com/2018-nfl-predictions/promo.html" width="200" height="281" scrolling="no"></iframe>
		</aside>

<aside id="fivethirtyeight-embed-213" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_213" title="" src="//projects.fivethirtyeight.com/2019-nba-predictions/promo.html" width="200" height="281" scrolling="no"></iframe>
		</aside>

</div><div class="sidebar-feature-espn"><aside id="fivethirtyeight-most-popular-stories-26" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular</h2><div class="col-abc more-features">
	<div id="mostpopular-1" class=" js-link js-link-desktop-only post-198729 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-clemson-tigers tag-college-football tag-notre-dame-fighting-irish espn_verticals-sports vertical-sports topic-slug-college-football" data-href="https://fivethirtyeight.com/features/clemsons-run-game-could-give-notre-dame-fits/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2018-12-27T17:26:17+00:00">December 27, 2018 12:26 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/clemsons-run-game-could-give-notre-dame-fits/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Clemson&#8217;s Run Game Could Give Notre Dame Fits</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-2" class=" js-link js-link-desktop-only post-198662 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-football tag-nfl espn_verticals-sports vertical-sports topic-slug-nfl" data-href="https://fivethirtyeight.com/features/the-nfls-home-field-advantage-is-real-but-why/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2018-12-21T15:44:27+00:00"> 10:44 AM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/the-nfls-home-field-advantage-is-real-but-why/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story2">The NFL’s Home-Field Advantage Is Real. But Why?</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-3" class=" js-link js-link-desktop-only post-198401 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-bowl-games tag-college-football espn_verticals-sports vertical-sports topic-slug-college-football" data-href="https://fivethirtyeight.com/features/the-most-absurd-college-football-bowls-ranked-using-math/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2018-12-19T15:33:58+00:00"> 10:33 AM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/the-most-absurd-college-football-bowls-ranked-using-math/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story3">The Most Absurd College Football Bowls, Ranked (Using Math!)</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
</aside><aside id="fivethirtyeight-sidebar-ad-86" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="fw-slot ad-incontent" data-ad="InContent" data-defer="none"></div></aside>		<aside id="fivethirtyeight-newsletter-83" class="widget flexible newsletter">
			<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		<p class="newsletter-article-links">
		<a class='subscribe-all-newsletters' href="/newsletter/">All newsletters</a>
	</p>
	</div>
		</aside>
		<aside id="fivethirtyeight-outbrain-5" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/the-nfl-games-to-watch-with-the-playoffs-on-the-line/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2018 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2018 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Stories that resonated</h4>
			<h5 class="newsletter-subtitle">Get a newsletter of our most popular stories of the week.</h5>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

	</div>
	</div>
</aside>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"3.0","fbAppId":"797620670264818"};
var FTEOutbrain = {"is404":"0","isLongForm":"0","isMobile":"0","isCompliant":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJx9jdsKwjAQBX/IdL206ov4Lb1skw3JNribSv++QRSKgo+HGc7AM5l+YkVWSCFbYgFLo0mhXUyXVSeGVgRVwP+QKhJXXnZQToj7kAd8aWVmpbDFn4Y6jEVCSWxGmlEdPXRBsk43nS/yp4Oxw+HN7/F2aOrmdLye9xe/AjalUIE='></script>
<script type='text/javascript' src='https://a.teads.tv/page/86564/tag?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABCAds = {"adSlotsToRefresh":["Banner","MobileBanner","ThinBanner","FeatureBanner","InContent"],"placements":{"Banner":{"out-of-page":false,"sizes":[[728,90]],"defer":"none"},"MobileBanner":{"out-of-page":false,"sizes":[[300,50]],"defer":"none"},"ThinBanner":{"out-of-page":false,"sizes":[[970,66]],"defer":"none"},"FeatureBanner":{"out-of-page":false,"sizes":[[970,250]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"InContentMobile":{"out-of-page":false,"sizes":[[300,250]],"defer":"scroll"}},"slots":{"Banner":[],"MobileBanner":[],"ThinBanner":[],"FeatureBanner":[],"InContent":[],"InContentMobile":[]},"targeting":{"objid":"198741","col":"paine_neil","contentType":"story","section":"sports"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-ads/assets/js/abc-ads.min.js?m=1539620948g'></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

<script type="text/javascript">

	(function(rpb, $) {

				$.chessgame.i18n.ANNOTATED_BY               = "Annotated by %1$s";
		$.chessgame.i18n.INITIAL_POSITION           = "Initial position";
		$.chessgame.i18n.GO_FIRST_MOVE_TOOLTIP      = "Go to the beginning of the game";
		$.chessgame.i18n.GO_PREVIOUS_MOVE_TOOLTIP   = "Go to the previous move";
		$.chessgame.i18n.GO_NEXT_MOVE_TOOLTIP       = "Go to the next move";
		$.chessgame.i18n.GO_LAST_MOVE_TOOLTIP       = "Go to the end of the game";
		$.chessgame.i18n.FLIP_TOOLTIP               = "Flip the board";
		$.chessgame.i18n.DOWNLOAD_PGN_TOOLTIP       = "Download the game";
		$.chessgame.i18n.PGN_DOWNLOAD_ERROR_MESSAGE = "Cannot download the PGN file.";
		$.chessgame.i18n.PGN_PARSING_ERROR_MESSAGE  = "Error while analysing a PGN string.";
		
		$.chessgame.i18n.PIECE_SYMBOLS = {
			'K': "K",
			'Q': "Q",
			'R': "R",
			'B': "B",
			'N': "N",
			'P': "P"		};

		
	})({}, jQuery);

</script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'144970551',post:'198741',tz:'-5',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '198741' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f6169b8cc4","applicationID":"100041457","transactionName":"bwcDZBYEW0ZVVhEMXVZNIFMQDFpbG0YMC1VUB0xWEABqU1FUERBAXRE=","queueTime":0,"applicationTime":226,"atts":"Q0AUEl4eSBkWVEdfSUUf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
