<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>The Neymar Deal Was Certainly Crazy. But Was It Smart? | FiveThirtyEight</title>
<meta name="google-site-verification" content="u4S1gkGQ7IEq1C4S6i3KdYNnPhtuqfsaSIeP0Qqin68" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fivethirtyeight.com&amp;id=64146350&amp;t=1501874765&amp;back=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-neymar-deal-was-certainly-crazy-but-was-it-smart%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//secure.espn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.unid.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//espnfivethirtyeight.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkM0OgkAMhF/IpZIg0YPxWQDLUmV/QgvI27uoIBIP3GYyna9pofeqcFbQCphW+brVZBl6umoUhoInrQQfEgW/g0VFKjTI0JEHZG/nvqYy6GxQeSviLGTME24VRYbsZmzh3J1wHONxbEH9JK7DJrA3QUvqUCpqZEDS1Q9tFf3FLb7VYF47HaR+tb9282F1WOgb5Pf62Y39iznHh318TJNTmtyefryjuA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylj90KwjAMhV/IrghO9EJ8ltodZ7b1xybd0Ke3yrwQhl4IgcDJx8eJnqIib4fcgHVX5pqRbvOqOl7pb4By1CYjqBz5N2yDF3h5si6caIDKjGTakhXROSxwMbA4MBdo4fpZifxImH5iHSQa26sEpjuWHsm+QWIb0mJ7uaA00iNFDY5exSG35FnLRCJI2jBDXp45UTEFF+U/19lYnELoZ8vRHdabfb2tN9t61z0AUHugjQ=='></script>
<script type='text/javascript' src='https://secure.espn.com/combiner/c?js=plugins%2Fjquery.pubsub.r5.js%2C%2Fanalytics%2FvisitorAPI_156.js%2C%2Fanalytics%2FsOmni_161.js%2C%2Fanalytics%2Ftarget.r3.js&#038;ver=20170531'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNChartbeat = {"uid":"22222","domain":"fivethirtyeight.com","path":"\/features\/the-neymar-deal-was-certainly-crazy-but-was-it-smart\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/espn-plugins/omniture/assets/js/chartbeat.min.js?m=1496956367h'></script>
<script type='text/javascript' src='https://cdn.unid.go.com/js/unid.min.js?ver=4.8.1-RC2-41203'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9zEEKgzAQRuELNY5CEbMQzyL210xqJsGZKr19EbooLrp+j4+O4qYsBjGygASlnQtBi7iyvhYWpSnnJ+Pc9NxGVZhSvIYqsVRRb/SHnHmHBd7sDV7Cr3UpLmB8YPuaQ+qbu/dd2zW1jx9aFUNY'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.1-RC2-41203'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espnfivethirtyeight.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://53eig.ht/2u8zp7S' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Neymar Deal Was Certainly Crazy. But Was It Smart?" />
<meta property="og:url" content="https://fivethirtyeight.com/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/" />
<meta property="og:description" content="Paris Saint-Germain overpaid, yes. But Neymar’s skillset was not available elsewhere." />
<meta property="article:published_time" content="2017-08-04T18:50:00+00:00" />
<meta property="article:modified_time" content="2017-08-04T19:04:12+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://espnfivethirtyeight.files.wordpress.com/2017/08/neymar1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The Neymar Deal Was Certainly Crazy. But Was It Smart?" />
<meta name="twitter:image:src" content="https://espnfivethirtyeight.files.wordpress.com/2017/08/neymar1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/michael-caley/" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<link rel='openid.server' href='https://espnfivethirtyeight.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://espnfivethirtyeight.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fivethirtyeight.com/osd.xml" title="FiveThirtyEight" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="FiveThirtyEight" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nate Silver’s FiveThirtyEight uses statistical analysis — hard numbers — to tell compelling stories about politics, sports, science, economics and culture." /><link rel="amphtml" href="https://fivethirtyeight.com/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/amp/" /><meta name="DC.date.issued" content="2017-08-04T19:04:12+00:00" />
<meta name="news_keywords" content="Neymar, Paris Saint-Germain, Soccer" />
<meta name="description" content="Paris Saint-Germain overpaid, yes. But Neymar’s skillset was not available elsewhere." />
<meta name='author' content='Michael Caley' />
<link rel='author' href='https://fivethirtyeight.com/contributors/michael-caley/' />
<link rel='canonical' href='https://fivethirtyeight.com/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Michael Caley" href="https://fivethirtyeight.com/contributors/michael-caley/feed/">
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/"},"headline":"The Neymar Deal Was Certainly Crazy. But Was It Smart?","author":{"@type":"Person","name":"Michael Caley"},"datePublished":"2017-08-04T14:50:00+00:00","dateModified":"2017-08-04T15:04:12+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":61,"width":521,"@type":"ImageObject"}},"articleSection":"Sports","image":{"@type":"ImageObject","url":"https://espnfivethirtyeight.files.wordpress.com/2017/08/neymar1.jpg?w=4096","width":4096,"height":3072}}
</script>
	<link rel="mask-icon" color="#ed713a" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.6">
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.6">
	<link rel="apple-touch-icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.6">
</head>
<body class="fte_features-template-default single single-fte_features postid-159776 vertical-sports mp6 customizer-styles-applied slug-the-neymar-deal-was-certainly-crazy-but-was-it-smart topic-slug-soccer highlander-enabled highlander-light">
<div id="overlayad" class="ad-slot-overlay">
	<div id="ad-Overlay" class="ad-overlay" data-defer="none"></div></div>
<div id="wallpaperad" class="ad-slot-wallpaper">
	<div id="ad-Wallpaper" class="ad-wallpaper" data-defer="none"></div></div>
<div id="wallpaperad" class="ad-outstream">
	<div id="ad-OutStream" class="ad-outstream" data-defer="none"></div></div>

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
					<h2 class="header-global-logo">
					<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:home" class="header-global-logo-link">
				<span class="visually-hidden">FiveThirtyEight</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>				<img src="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
			</a>
					</h2>
		
		<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
			<label for="search-field" class="search-form-label">Search</label>
			<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
			<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
			<button class="search-button" id="search-button">
				<span class="visually-hidden">Search</span>
			</button>
		</form>

		<a href="http://espn.com/" title="ESPN" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 455.6 112.5" preserveAspectRatio="xMinYMid"><path class="st0" d="M314.3 0H148.6c-17 0-28.2 8.9-29.8 22.3-.6 4.9-1.1 9.3-1.1 9.3h220.8s.4-3.3.7-5.9C340.9 12.2 335.1 0 314.3 0M337 43.6s-.5 4.5-1.2 9.3c-1.3 9.6-8.5 16.8-21.8 16.8h-47l-5.3 42.8h-37.4l8.5-68.9H337M113.9 0l-3.8 31.6H9.9L13.8 0zM8.5 43.6h100.1l-3.2 26.1H42.7l-1.6 12.9h62.7l-3.7 29.9H0l8.5-68.9M350 0h81.7c12.9 0 26.3 6 23.6 26.7-.5 3.7-.6 4.9-.6 4.9H346.1L350 0m-5.4 43.6h37.5l-8.5 68.9h-37.5l8.5-68.9m71.2 0h37.4l-8.5 68.9h-37.4l8.5-68.9m-217.4 0h-82.3c-2.7 18 6.3 26.1 19 26.1h50.7l-1.6 12.9h-72.9l-3.7 29.9h82.6c2.7-.2 21.2-.7 27.5-15.9 2.1-4.9 3.9-22.6 4.4-26.3 3-21.5-11.9-26.7-23.7-26.7"/></svg>		</a>

		<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>
	</div>

		<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											The Neymar Deal Was Certainly Crazy. But Was It Smart?									</div>
				<a href="https://fivethirtyeight.com/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
	
	<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics" data-vr-zone="menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports -current-vertical" data-vr-zone="menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science" data-vr-zone="menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics" data-vr-zone="menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life" data-vr-zone="menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:life">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-espn -mobile-only" data-vr-zone="menu-espn">
					<a href="http://espn.com/" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
						ESPN					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Politics Podcast: <a href="https://fivethirtyeight.com/features/politics-podcast-white-house-chaos/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:justupdated">White House Chaos</a>
					</div>
						</nav><!-- #nav-global -->
	</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

	
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-159776" class="post-159776 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-neymar tag-paris-saint-germain tag-soccer fte_verticals-sports vertical-sports topic-slug-soccer">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<span class="datetime">Aug. 4, 2017</span>
						at
						<span class="datetime updated" title="2017-08-04T14:50:00+00:00">2:50 PM</span>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							The Neymar Deal Was Certainly Crazy. But Was It Smart?						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/michael-caley/" title="" class="author url fn" rel="author">Michael Caley</a></p>
							
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/soccer/" class="term " name="">Soccer</a></p>
								
							
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-159776" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-159776" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-neymar-deal-was-certainly-crazy-but-was-it-smart%2F?ex_cid=538email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


				
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/08/neymar1.jpg?quality=90&#038;strip=info&#038;w=1024&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/08/neymar1.jpg?quality=90&#038;strip=info&#038;w=2048&#038;ssl=1 2x">
					
											<source srcset="https://espnfivethirtyeight.files.wordpress.com/2017/08/neymar1.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/08/neymar1.jpg?quality=90&#038;strip=info&#038;w=1150&#038;ssl=1 2x">
						<img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/08/neymar1.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/08/neymar1.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/08/neymar1.jpg?quality=90&#038;strip=info&#038;w=1150&#038;ssl=1 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->


	
				<figcaption class="caption featured-image-caption">
				Neymar has 260 million reasons to be happy.									<p class="credits">Xavier Laine / Getty Images</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>Paris Saint-Germain didn’t break the transfer record when it <a href="http://www.espnfc.com/story/3169463/paris-saint-germain-announce-signing-of-neymar-from-barcelona">signed Neymar from Barcelona on Thursday</a>, it destroyed it. Over the last decade, the <a href="https://en.wikipedia.org/wiki/List_of_most_expensive_association_football_transfers">transfer record</a> has been nudged forward by small increments, 5 to 10 percent every few years: Real Madrid’s 2009 signing of Cristiano Ronaldo for $110 million was surpassed four years later when Madrid dropped $117 million on Gareth Bale. And last summer Manchester United set a new record by spending $123 million on Paul Pogba. Then PSG cut a check to Barcelona for just over $260 million.<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;These figures are based on 2017 conversion rates. The conversion rate between euros/pounds and dollars shifted between 2013 and 2016 such that Pogba&rsquo;s fee, while the largest in history in pounds or euros, comes in as fewer dollars based on the exchange rate at the time.&lt;/p&gt;
"><sup id="ss-1">1</sup></a> It’s unprecedented. <a href="http://www.bbc.com/sport/football/40809505">Neymar’s reported wage of $53 million per year</a> could lead to Pogba, stuck on a piddling <a href="http://www.telegraph.co.uk/football/2017/03/29/top-20-highest-earning-footballers-201617/paul-pogba/">$20 million</a>, demanding a raise himself soon.</p>
<p>Neymar isn’t twice as good as any other top soccer player, as you’ll see below. By any normal accounting, PSG overpaid. But the precise mechanics of the transaction may explain the why the club forked over all that money. All Spanish contracts must by law <a href="http://www.cityam.com/252013/recent-change-spains-tax-laws-could-make-buying-liga-manchester-united">include a buyout clause</a>, under which the player can pay to sever the contract. Barcelona set Neymar’s buyout well beyond his presumed market value. But the buyout meant Neymar was available for a fixed price. If Neymar offers a combination of skills and value which cannot reasonably be replicated on the transfer market, then overbidding the market at least leads to a return that couldn’t be replicated any other way.</p>
<p>And Neymar <i>does </i>offer unusual value as a forward. He provides an elite goal-scoring threat, ranking sixth among all players in the top five leagues<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content="&lt;p&gt;The Premier League in England, La Liga in Spain, Bundesliga in Germany, Serie A in Italy and Ligue 1 in France.&lt;/p&gt;
"><sup id="ss-2">2</sup></a> in combined non-penalty goals and assists in his last two seasons for Barcelona. He is also a playmaker, using dribbling skills and creative passing to open up opposition defenses. There are a good number of strikers who get shots and goals at similar rates to Neymar, and there are midfielders who provide great ball progression value, but the combination of the two in one player is rare.</p>
<p>To measure Neymar’s production, we can use two sets of statistics. The first, expected goals and expected assists, estimates the quality of scoring chances. The second, progressive passes and runs, identifies actions which advance the ball 10 or more yards in attack, or into the 18-yard-box. A successful progressive pass or run doubles the likelihood that the attacking team will score within the next seven seconds, on average.</p>
<p>Of the 32 players with at least 0.6 expected goals and assists per 90 minutes in the last two seasons,[Footnote]Excluding assists off set pieces.[/footnote] only seven have created more than three progressive passes or runs per 90 minutes as well.</p>
<section class="viz">
<header class="viz">
<h5 class="title">Neymar has a rare combination of playmaking and scoring</h5>
<p class="subtitle">The major European league scorers with the highest rate of progressive passes and runs in the past two seasons</p>
</header>
<table class="viz full" data-carpenter-slug="caley.neymar.1">
<thead>
<tr>
<th class="text" colspan="1">NAME</th>
<th class="text" colspan="1">CLUB</th>
<th class="number" style="width:15%;" colspan="1">AGE</th>
<th class="number" style="width:15%;" colspan="1">SCORING</th>
<th class="heat number" style="width:25%;" colspan="1">BALL PROGRESSION</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text">Lionel Messi</td>
<td class="text">Barcelona</td>
<td class="number" style="width:15%;">30</td>
<td class="number" style="width:15%;">1.31</td>
<td class="heat number" style="color:#222222;background-color:#ed713a;width:25%;">7.64</td>
</tr>
<tr>
<td class="text">Alexis Sanchez</td>
<td class="text">Arsenal</td>
<td class="number" style="width:15%;">28</td>
<td class="number" style="width:15%;">0.83</td>
<td class="heat number" style="color:#222222;background-color:#f19369;width:25%;">5.79</td>
</tr>
<tr>
<td class="text">Angel Di Maria</td>
<td class="text">PSG</td>
<td class="number" style="width:15%;">29</td>
<td class="number" style="width:15%;">0.67</td>
<td class="heat number" style="color:#222222;background-color:#f1946b;width:25%;">5.72</td>
</tr>
<tr>
<td class="text">Neymar</td>
<td class="text">Barcelona</td>
<td class="number" style="width:15%;">25</td>
<td class="number" style="width:15%;">0.94</td>
<td class="heat number" style="color:#222222;background-color:#f3a786;width:25%;">4.69</td>
</tr>
<tr>
<td class="text">Gareth Bale</td>
<td class="text">Real Madrid</td>
<td class="number" style="width:15%;">28</td>
<td class="number" style="width:15%;">0.87</td>
<td class="heat number" style="color:#222222;background-color:#f6b99e;width:25%;">3.76</td>
</tr>
<tr>
<td class="text">Dries Mertens</td>
<td class="text">Napoli</td>
<td class="number" style="width:15%;">30</td>
<td class="number" style="width:15%;">1.01</td>
<td class="heat number" style="color:#222222;background-color:#f6bfa7;width:25%;">3.40</td>
</tr>
<tr>
<td class="text">Raheem Sterling</td>
<td class="text">Manchester City</td>
<td class="number" style="width:15%;">22</td>
<td class="number" style="width:15%;">0.61</td>
<td class="heat number" style="color:#222222;background-color:#f7c1a9;width:25%;">3.33</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">Scoring measured by expected goals + expected assists per 90 minutes (XG+XAOP/90) excluding assists off set pieces<br />
Ball progression measured by progressive passes or runs per 90 minutes (PPR/90)<br />
Players who registered 0.6 or more Expected Goals + Assists Per 90 (XG+XA/90) qualified as scorers; min. 4000 minutes played in club league and Champions League play</p>
<p class="source">Source: Opta Sports</p>
</footer>
</section>
<p>Other than Raheem Sterling, whose expected goals production is far short of Neymar’s, the other players on this list are well into <a href="http://www.espnfc.us/blog/tactics-and-analysis/67/post/3056495/soccer-age-curves-show-goalkeepers-and-central-defenders-peak-latest">the primes of their careers</a> and unlikely to maintain peak production through a five-year contract. If PSG is aiming to get the full possible return on a five-year contract, Neymar is the best bet. The best bet just happened to cost $261 million in this case.</p>
<p>At the same time &#8212; if you ignore age &#8212; the Brazilian forward falls well short of his now former teammate, Lionel Messi. Neymar may be the best creative forward of his generation, but his generation did not produce <a href="https://fivethirtyeight.com/features/lionel-messi-is-impossible/">a Messi</a>. Barcelona will still have the better player leading its attack, at least for now.</p>
<p>The weakening of Barcelona may be a side benefit for PSG. The French side has been eliminated by Barcelona from the Champions League knockout round three times in the last five years. In those five seasons, PSG has never made the semifinals. Last season, in league play and Champions League competition, only Barcelona and Real Madrid had a better expected goals difference per match than PSG. If Barcelona does struggle to replace Neymar, it may benefit PSG in European competition.</p>
<p>The problem is, Paris Saint-Germain just gave Barcelona hundreds of millions of Euros to spend to improve its team. Barcelona will be able to claw back some of Neymar’s production from the wide forward position, and then spend the remaining cash on another star. To identify players that will fit Barca’s needs, I created a similarity score to Neymar based on the key creative forward statistics listed above &#8212; as well as minutes played in a wide role over the last two seasons:<a class="espn-footnote-link" data-footnote-id="3" href="#fn-3" data-footnote-content="&lt;p&gt;This similarity score compares other players to Neymar across five statistics: xG+xA/90, ProgPassRun / 90, combined xG + Prog, % of minutes played at wide attacker, and combined ratio of xG to xA and ratio of prog passes to prog runs.&lt;/p&gt;
"><sup id="ss-3">3</sup></a></p>
<section class="viz">
<header class="viz">
<h5 class="title">Neymar’s possible replacements at Barca</h5>
<p class="subtitle">The players rated most similar to Neymar based on scoring, progressive passing and share of time spent in the wide forward position</p>
</header>
<table class="viz full" data-carpenter-slug="caley.neymar.2">
<thead>
<tr>
<th class="text" style="width:24%;" colspan="1">NAME</th>
<th class="text" style="width:16%;" colspan="1">CLUB</th>
<th class="number" colspan="1">AGE</th>
<th class="number" colspan="1">SCORING</th>
<th class="number" colspan="1">BALL PROGRESSION</th>
<th class="number" colspan="1">POSITION</th>
<th class="number" style="width:14%;" colspan="1">SIMILARITY SCORE</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width:24%;">Neymar</td>
<td class="text" style="width:16%;">PSG</td>
<td class="number">25</td>
<td class="number">0.94</td>
<td class="number">4.69</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">98%</td>
<td class="number highlight" style="width:14%;">0.00</td>
</tr>
<tr>
<td class="text" style="width:24%;">Gareth Bale</td>
<td class="text" style="width:16%;">Real Madrid</td>
<td class="number">28</td>
<td class="number">0.87</td>
<td class="number">3.76</td>
<td class="number" style="padding-right:1.1em;">87</td>
<td class="number highlight" style="width:14%;">3.19</td>
</tr>
<tr>
<td class="text" style="width:24%;">Angel Di Maria</td>
<td class="text" style="width:16%;">PSG</td>
<td class="number">29</td>
<td class="number">0.67</td>
<td class="number">5.72</td>
<td class="number" style="padding-right:1.1em;">94</td>
<td class="number highlight" style="width:14%;">4.19</td>
</tr>
<tr>
<td class="text" style="width:24%;">Alexis Sanchez</td>
<td class="text" style="width:16%;">Arsenal</td>
<td class="number">28</td>
<td class="number">0.83</td>
<td class="number">5.79</td>
<td class="number" style="padding-right:1.1em;">71</td>
<td class="number highlight" style="width:14%;">4.24</td>
</tr>
<tr>
<td class="text" style="width:24%;">Ousmane Dembele</td>
<td class="text" style="width:16%;">Dortmund</td>
<td class="number">20</td>
<td class="number">0.57</td>
<td class="number">4.64</td>
<td class="number" style="padding-right:1.1em;">67</td>
<td class="number highlight" style="width:14%;">4.38</td>
</tr>
<tr>
<td class="text" style="width:24%;">Lorenzo Insigne</td>
<td class="text" style="width:16%;">Napoli</td>
<td class="number">26</td>
<td class="number">0.56</td>
<td class="number">4.44</td>
<td class="number" style="padding-right:1.1em;">96</td>
<td class="number highlight" style="width:14%;">4.80</td>
</tr>
<tr>
<td class="text" style="width:24%;">Douglas Costa</td>
<td class="text" style="width:16%;">Juventus</td>
<td class="number">26</td>
<td class="number">0.47</td>
<td class="number">4.81</td>
<td class="number" style="padding-right:1.1em;">89</td>
<td class="number highlight" style="width:14%;">5.17</td>
</tr>
<tr>
<td class="text" style="width:24%;">Eden Hazard</td>
<td class="text" style="width:16%;">Chelsea</td>
<td class="number">26</td>
<td class="number">0.45</td>
<td class="number">5.50</td>
<td class="number" style="padding-right:1.1em;">85</td>
<td class="number highlight" style="width:14%;">5.19</td>
</tr>
<tr>
<td class="text" style="width:24%;">Dries Mertens</td>
<td class="text" style="width:16%;">Napoli</td>
<td class="number">30</td>
<td class="number">1.01</td>
<td class="number">3.40</td>
<td class="number" style="padding-right:1.1em;">38</td>
<td class="number highlight" style="width:14%;">5.29</td>
</tr>
<tr>
<td class="text" style="width:24%;">Philippe Coutinho</td>
<td class="text" style="width:16%;">Liverpool</td>
<td class="number">25</td>
<td class="number">0.58</td>
<td class="number">6.16</td>
<td class="number" style="padding-right:1.1em;">81</td>
<td class="number highlight" style="width:14%;">5.34</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">Scoring measured by expected goals + expected assists per 90 minutes (XG+XAOP/90) &#8212; excluding assists notched off set pieces<br />
Ball progression measured by progressive passes or runs per 90 minutes (PPR/90)<br />
Position measured by share of time in the position of wide forward</p>
<p class="source">Source: Opta Sports</p>
</footer>
</section>
<p>Among the younger players, Douglas Costa just moved to Juventus and is likely unavailable. Likewise, Eden Hazard is under contract with Chelsea and is also unlikely to be sold. That leaves three Neymar replacement options: Dortmund’s Ousmane Dembele, Napoli’s Lorenzo Insigne and Liverpool’s Philippe Coutinho. The fact that Dembele makes this list based on the strength of his performance when he was only a teenager is particularly impressive. If he can be pried from Borussia Dortmund, the French attacker could immediately replace a major chunk of Neymar’s production for Barcelona, and would have room to grow into a superstar.</p>
<p>With the right purchase at wide forward, Barcelona could take advantage of PSG’s unprecedented spending. But Barca has less than a month <a href="http://www.goal.com/en-za/news/when-does-the-summer-transfer-window-close-in-the-premier-league-/3x80nno5lxk1t0edrzyiyb4r">until the transfer window closes</a>. The Catalans are flush with cash, but they need to get busy shopping.</p>
				</div><!-- .entry-content -->
			</article>

			<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>These figures are based on 2017 conversion rates. The conversion rate between euros/pounds and dollars shifted between 2013 and 2016 such that Pogba’s fee, while the largest in history in pounds or euros, comes in as fewer dollars based on the exchange rate at the time.</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>The Premier League in England, La Liga in Spain, Bundesliga in Germany, Serie A in Italy and Ligue 1 in France.</p>
</span></li><li data-wrap="false" data-footnote-id="3" id="fn-3"><span><p>This similarity score compares other players to Neymar across five statistics: xG+xA/90, ProgPassRun / 90, combined xG + Prog, % of minutes played at wide attacker, and combined ratio of xG to xA and ratio of prog passes to prog runs.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Michael Caley is a writer whose work has been featured at The Economist, ESPN, the Washington Post and elsewhere. He is the co-host of the &#8220;Double Pivot Podcast.&#8221;</p>
</div>
<!-- .post-author -->
<div id="outbrain-container" data-src="https://fivethirtyeight.com/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/"></div>
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/soccer/">Soccer <span class="count">(108 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/neymar/">Neymar <span class="count">(7)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/paris-saint-germain/">Paris Saint-Germain <span class="count">(1)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=159776" data-numposts="5" data-colorscheme="light" ></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-outbrain-2" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-3" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside>		<aside id="fivethirtyeight-newsletter-49" class="widget flexible newsletter">
			<div class="page newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" type="email" name="email" placeholder="Email address">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="25455178d3" /><input type="hidden" name="_wp_http_referer" value="/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/" />		<input type="hidden" name="lists[]" value="weekly">
		<button class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

				<p class="newsletter-article-links">
			<a href="/newsletter/">All newsletters</a>
		</p>
		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
		</aside>
		<aside id="fivethirtyeight-embed-105" class="widget flexible interactives embed ">
		<iframe id="iframe-fivethirtyeight_embed_105" src="//projects.fivethirtyeight.com/2017-mlb-predictions/promo.html" width="200" height="281" scrolling="no"></iframe>

		</aside>

<aside id="fivethirtyeight-embed-82" class="widget flexible interactives embed ">
		<iframe id="iframe-fivethirtyeight_embed_82" src="//projects.fivethirtyeight.com/soccer-predictions/promo.html" width="200" height="216" scrolling="no"></iframe>

		</aside>

<aside id="fivethirtyeight-most-popular-stories-7" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Sports</h2><div class="col-abc more-features single-item" data-vr-contentbox="">
	<div id="mostpopular-1" class="post-159685 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-new-england-patriots tag-nfl tag-tom-brady fte_verticals-sports vertical-sports topic-slug-nfl">

		<a href='https://fivethirtyeight.com/features/tom-brady-will-be-bad-eventually/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/08/brady1.jpg?quality=90&#038;strip=info&#038;w=300&#038;ssl=1" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/08/brady1.jpg?quality=90&#038;strip=info&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/08/brady1.jpg?quality=90&#038;strip=info&#038;w=600&#038;ssl=1 2x" />
</a>
		<div class="post-info">
		<p class="topic"><a href="https://fivethirtyeight.com/tag/nfl/" class="term " name="">NFL</a></p>
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/tom-brady-will-be-bad-eventually/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Tom Brady Will Be Bad Eventually</a></h3>

		</div>
	</div>
</div>
</aside><aside id="fivethirtyeight-embed-116" class="widget flexible interactives embed ">
		<iframe id="iframe-fivethirtyeight_embed_116" src="" width="300" height="250" scrolling="no"></iframe>

		</aside>

</div><div class="sidebar-feature-espn"><aside id="fivethirtyeight-outbrain-3" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-51" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-most-popular-stories-10" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Sports</h2><div class="col-abc more-features single-item" data-vr-contentbox="">
	<div id="mostpopular-1" class="post-159685 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-new-england-patriots tag-nfl tag-tom-brady fte_verticals-sports vertical-sports topic-slug-nfl">

		<a href='https://fivethirtyeight.com/features/tom-brady-will-be-bad-eventually/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/08/brady1.jpg?quality=90&#038;strip=info&#038;w=300&#038;ssl=1" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/08/brady1.jpg?quality=90&#038;strip=info&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/08/brady1.jpg?quality=90&#038;strip=info&#038;w=600&#038;ssl=1 2x" />
</a>
		<div class="post-info">
		<p class="topic"><a href="https://fivethirtyeight.com/tag/nfl/" class="term " name="">NFL</a></p>
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/tom-brady-will-be-bad-eventually/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Tom Brady Will Be Bad Eventually</a></h3>

		</div>
	</div>
</div>
</aside>		<aside id="fivethirtyeight-newsletter-54" class="widget flexible newsletter">
			<div class="page newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" type="email" name="email" placeholder="Email address">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="25455178d3" /><input type="hidden" name="_wp_http_referer" value="/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/" />		<input type="hidden" name="lists[]" value="weekly">
		<button class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

				<p class="newsletter-article-links">
			<a href="/newsletter/">All newsletters</a>
		</p>
		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
		</aside>
		<aside id="fivethirtyeight-interactives-174" class="widget flexible interactives static"><h2 class="widget-title">Interactives</h2>
		<div id="widget-post-95843">
			<h3 class="article-title">
				<a href="https://projects.fivethirtyeight.com/reddit-ngram/" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
					How The Internet* Talks				</a>
			</h3>
													<a href="https://projects.fivethirtyeight.com/reddit-ngram/" class="post-thumbnail" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
						<img alt="How The Internet* Talks" src="https://espnfivethirtyeight.files.wordpress.com/2015/11/reddit-promo_edit.png?quality=90&#038;strip=info&#038;w=300&#038;ssl=1" srcset="https://espnfivethirtyeight.files.wordpress.com/2015/11/reddit-promo_edit.png?quality=90&#038;strip=info&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2015/11/reddit-promo_edit.png?quality=90&#038;strip=info&#038;w=600&#038;ssl=1 2x" />
					</a>
					</div>
		<!-- .post -->

		</aside><aside id="fivethirtyeight-most-popular-stories-9" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Sports</h2><div class="col-abc more-features single-item" data-vr-contentbox="">
	<div id="mostpopular-1" class="post-159685 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-new-england-patriots tag-nfl tag-tom-brady fte_verticals-sports vertical-sports topic-slug-nfl">

		<a href='https://fivethirtyeight.com/features/tom-brady-will-be-bad-eventually/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/08/brady1.jpg?quality=90&#038;strip=info&#038;w=300&#038;ssl=1" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/08/brady1.jpg?quality=90&#038;strip=info&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/08/brady1.jpg?quality=90&#038;strip=info&#038;w=600&#038;ssl=1 2x" />
</a>
		<div class="post-info">
		<p class="topic"><a href="https://fivethirtyeight.com/tag/nfl/" class="term " name="">NFL</a></p>
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/tom-brady-will-be-bad-eventually/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Tom Brady Will Be Bad Eventually</a></h3>

		</div>
	</div>
</div>
</aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<div id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
				  <a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://github.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=github">GitHub</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/datalab/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="#footer-additional-info" id="additional-info-toggle" class="additional-info-toggle" name="&amp;lpos=fivethirtyeightFooter&amp;lid=privacy">Privacy and Terms of Service</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://www.nielsen.com/digitalprivacy" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. &copy;2017 ESPN Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=espn&amp;affiliateId=148" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</div><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="sticky newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Stories that resonated</h4>
					<h5 class="newsletter-subtitle">Get a newsletter of our most popular stories of the week.</h5>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" type="email" name="email" placeholder="Email address">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="25455178d3" /><input type="hidden" name="_wp_http_referer" value="/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/" />		<input type="hidden" name="lists[]" value="weekly">
		<button class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
	</div>
</aside>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/features/the-neymar-deal-was-certainly-crazy-but-was-it-smart/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"2.8","fbAppId":"797620670264818"};
var FTEOmniture = {"data":{"omniture":{"premium":"n","lang":"en_us","countryRegion":"en-us","userKey":"unknown:unknown:anonymous:insider-no:premium-no","insiderStatus":"anonymous:premium-no","eVar1":"DoNotSet","birthAge":"unknown","gender":"unknown","loginStatus":"anonymous","regType":"unknown","fantasyPersonalize":"has favorites:no-fantasy:no-notifications:no-docking:no-autostart:no","site":"fivethirtyeight","pageName":"sports:features:the-neymar-deal-was-certainly-crazy-but-was-it-smart","sections":"sports:soccer","section":"sports","account":"wdgespfivethirtyeight","contentType":"features","events":"event3","srchKwd":"","srchTerm":"","srchNumResults":"","storyId":"159776:The Neymar Deal Was Certainly Crazy. But Was It Smart?","assetInfo":"","columnist":"Michael Caley","espn3ContentType":"features:fivethirtyeight:sports","prop35":"2017-08-04"},"chartbeat":{"domain":"fivethirtyeight.com","path":"\/features\/the-neymar-deal-was-certainly-crazy-but-was-it-smart\/","title":"The Neymar Deal Was Certainly Crazy. But Was It Smart?","loadPubJS":false,"loadVidJS":true,"sections":"sports,features","authors":"Michael Caley"}},"filters":[]};
var FTEOutbrain = {"isLongForm":"0","isMobile":"0","isCompliant":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNAds = {"adSlotsToRefresh":["Wallpaper","Banner","InContent","NativeCard","OutStream","NativeAd","NativeMobile"],"adUnitPath":"\/6444\/fivethirtyeight.com\/sports\/story","placements":{"Wallpaper":{"out-of-page":false,"sizes":[[1680,1050],[1280,455]],"defer":"none"},"Banner":{"out-of-page":false,"sizes":[[1280,100],[970,250],[970,66],[728,90],[320,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"InContentMobile":{"out-of-page":false,"sizes":[[300,250]],"defer":"scroll"},"NativeCard":{"out-of-page":false,"sizes":"fluid","defer":"none"},"Overlay":{"out-of-page":true,"sizes":[],"defer":"none"},"InContent50Best":{"out-of-page":false,"sizes":[[970,250],[320,180]],"defer":"scroll"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"NativeAd":{"out-of-page":false,"sizes":[[300,150]],"defer":"none"},"NativeMobile":{"out-of-page":false,"sizes":[[300,150]],"defer":"none"}},"slots":{"Wallpaper":[],"Banner":[],"InContent":[],"InContentMobile":[],"NativeCard":[],"Overlay":[],"InContent50Best":[],"OutStream":[],"NativeAd":[],"NativeMobile":[]},"mappings":{"NativeMobile":[[[0,0],[[300,150]]],[[768,50],[]]],"NativeAd":[[[0,0],[]],[[768,50],[[300,150]]]],"InContentMobile":[[[0,0],[[300,250]]],[[768,50],[]]],"InContent":[[[0,0],[]],[[768,50],[[300,250]]]],"Wallpaper":[[[1280,100],[[1680,1050]]],[[1024,100],[[1280,455]]],[[0,0],[]]],"Banner":[[[1280,100],[[1280,100]]],[[1024,100],[[970,66],[970,250]]],[[768,100],[[728,90]]],[[0,0],[320,50]]],"InContent50Best":[[[1024,100],[[970,250]]],[[0,0],[[320,180]]]]},"targeting":{"sp":"fivethirtyeight","objid":"159776","col":"caley_michael"},"referringSite":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkNtuwjAMhl9owTChiV6gPYtp3dYlcbvYKerbE9CGonEQd7b/358PcJpcPYqRGITkJp86FgXPR1L4SZSoR2k8xdWgH1CYraeQLTNPQDrJrbPjNse4uEMyGwVQlUxhuFNWgeUPylL71NDVltNk7Ev52cyWZ7Keoy3EXW/FrH/KI1hx7ae7IIcr2aGgX4xrfdGATQa6A0YIqEYxR26cKUa+HHGrvfszbLTYPWe/+36H/WZbVbuv3WZdDWdB+5/M'></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64146350','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'64146350','v':'wpcom','tz':'-4','user_id':'0','post':'159776','subd':'espnfivethirtyeight'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=64146350&v=wpcomvt&tz=-4&user_id=0&post=159776&subd=espnfivethirtyeight&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXTGhnRyxzMiZsZ2k2NWxwVnlQUElWXTI5eS5wODglRjBDNGJsNlJnN2RdbWlufE9hdU55UVBqMmEsW2R6ckZbb1EySFpJPywyMk5RdWF4NXZjZHpXOVZ4YzZyW0ZGVUVEenNaOF9bM1RNQnRsX2luYWp3NHQuNj9jMVEtPWJBfFs/VVFyazhMc2UmJj84JVRIUl1+RStVVjcvRGZEWkVNdHJsV1JCLl1SQzNQcnxPSUovYz9RVUNHLTV3ZUU9anlLW2ZQczBdPy9uOThaVi5TQ01vazktb1ctbVE5ZjNUJlR6SVt1Z185U2JELC1vNEw4'}]);
_stq.push([ 'clickTrackerInit', '64146350', '159776' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 223 seconds ago
	generated in 0.237 seconds
	served from batcache in 0.002 seconds
	expires in 77 seconds
-->
