<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>The Narrow Path For Black Politicians Who Want To Be President &#8212; And How It’s Changing | FiveThirtyEight</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJylkd1OBCEMhV9IhswaN/HC+CwwdKDKn7RoeHsZzOrOmphMvCM9PR+nrfzIAuPiqwGSC5E0SCy1T8ur8KiLKk0SNw9TwDj1hjvZHUuKDJFl9tViJGlxFdmrJnRlTlEqIuAv3o30J6ZkLRYHRDqpYoa9l0ZFVLySvgn76IocdibtPtm1vLxVKG2DGVQ+2SNx2GExIqvCbVvNBfbDnCikxC52xxHu2uWebkw53v/aj1UBjgDWMnrMLw87CH1rQDmKFd9hG58boHV8fd8b6TL4c3iaH873p/n8eJo/Adjd578=' type='text/css' media='all' />
<style id='rpbchessboard-chessboard-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","cssOverride":"https:\/\/fivethirtyeight.com\/wp-content\/themes\/espn-fivethirtyeight\/assets\/css\/oneid.min.css"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyFkNEOgjAMRX/IMUkQn4zfMrcCxdHh2mn4exclEY3KU5O29/Te6tuobCABEj361CKxdsgEkxqA2eRGqw0zCOuedSBAVwxIRc8bnbVI1icHj2F/SRCnuawuqAHbaASWtE8nwCMpDhaNX5hojIVTCOd/yiToUTDffemu6CCsnhOT2d4sdHPnV+xEDiLbEL9GkQ7yI5/oBq8gHUaZANtOlpHeJ6oDk6Ez7zgcyl1dbev9rir7O+Zdoyw='></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABCAnalytics = {"nielsen":{"asset_id":217775,"section":"politics:2020-election","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing\/","sections":"politics,features","authors":"Perry Bacon Jr.","title":"The Narrow Path For Black Politicians Who Want To Be President \u2014 And How It\u2019s Changing","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"politics:features:the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Perry Bacon Jr.","prop7":"politics","prop8":"politics:2020-election","prop12":"The Narrow Path For Black Politicians Who Want To Be President \u2014 And How It\u2019s Changing","prop13":"217775:The Narrow Path For Black Politicians Who Want To Be President \u2014 And How It\u2019s Changing","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing\/","prop16":"https:\/\/fivethirtyeight.com\/features\/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing\/","prop20":"Desktop","prop23":"2020 Democratic Primary, 2020 Election, Barack Obama, Congress, Cory Booker, Deval Patrick, Kamala Harris, Political Science, Race, Stacey Abrams","eVar5":"features","eVar6":"Perry Bacon Jr.","eVar7":"politics","eVar8":"politics:2020-election","eVar9":"2019-08-23","eVar10":"05:55","eVar12":"The Narrow Path For Black Politicians Who Want To Be President \u2014 And How It\u2019s Changing","eVar13":"217775:The Narrow Path For Black Politicians Who Want To Be President \u2014 And How It\u2019s Changing","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing\/","eVar20":"Desktop","eVar21":null,"prop35":"2019-08-23"},"account":"wdgnewfivethirtyeight"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?m=1562159859g'></script>
<link rel='https://api.w.org/' href='https://fivethirtyeight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://53eig.ht/2L2iHkj' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://fivethirtyeight.com/features/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Narrow Path For Black Politicians Who Want To Be President &#8212; And How It’s Changing" />
<meta property="og:url" content="https://fivethirtyeight.com/features/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing/" />
<meta property="og:description" content="The Congressional Black Caucus has existed since 1971. It included 12 House members in its early days and has gradually grown to a record-high 51 House members &#8230;" />
<meta property="article:published_time" content="2019-08-23T09:55:28+00:00" />
<meta property="article:modified_time" content="2019-08-23T09:55:28+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2019/08/BLACK-CANDIDATES-16x9.png?w=575" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/perry-bacon-jr/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="perrybaconjr" />
<meta name="twitter:creator:id" content="20815668" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2019/08/BLACK-CANDIDATES-16x9.png?w=575" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Perry Bacon Jr." />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="2020 Democratic Primary, 2020 Election, Barack Obama, Congress, Cory Booker, Deval Patrick, Kamala Harris, Political Science, Race, Stacey Abrams" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2019-08-23T09:55:28+00:00" />
<meta name="description" content="The Congressional Black Caucus has existed since 1971. It included 12 House members in its early days and has gradually grown to a record-high 51 House members &#8230;" />
<meta name='author' content='Perry Bacon Jr.' />
<link rel='author' href='https://fivethirtyeight.com/contributors/perry-bacon-jr/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Perry Bacon Jr." href="https://fivethirtyeight.com/contributors/perry-bacon-jr/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing/"},"headline":"The Narrow Path For Black Politicians Who Want To Be President &#8212; And How It’s Changing","datePublished":"2019-08-23T05:55:28-04:00","dateModified":"2019-08-23T15:12:20-04:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Perry Bacon Jr."},"articleSection":"Politics","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2019/08/BLACK-CANDIDATES-4x3.png?w=1024","width":1024,"height":768}}
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.18">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.18">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.18">
</head>
<body class="fte_features-template-default single single-fte_features postid-217775 vertical-politics slug-the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing topic-slug-2020-election">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											The Narrow Path For Black Politicians Who Want To Be President &#8212; And How It’s Changing									</div>
				<a href="https://fivethirtyeight.com/features/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics -current-vertical">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Culture">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-217775" class="post-217775 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2020-democratic-primary tag-2020-election tag-barack-obama tag-congress tag-cory-booker tag-deval-patrick tag-kamala-harris tag-political-science tag-race tag-stacey-abrams espn_verticals-politics vertical-politics topic-slug-2020-election">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Aug. 23, 2019</time>,
						at
						<time class="datetime updated" title="2019-08-23T09:55:28+00:00">5:55 AM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							The Narrow Path For Black Politicians Who Want To Be President &#8212; And How It’s Changing						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/perry-bacon-jr/" title="" class="author url fn" rel="author">Perry Bacon Jr.</a></p>
								
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/2020-election/" class="term " name="">2020 Election</a></p>
								
								
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-217775" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-217775" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing%2F?ex_cid=538email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


					
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2019/08/BLACK-CANDIDATES-4x3.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2019/08/BLACK-CANDIDATES-4x3.png?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2019/08/BLACK-CANDIDATES-4x3.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2019/08/BLACK-CANDIDATES-4x3.png?w=1150 2x">
						<img alt="BLACK-CANDIDATES-4&#215;3" src="https://fivethirtyeight.com/wp-content/uploads/2019/08/BLACK-CANDIDATES-4x3.png?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2019/08/BLACK-CANDIDATES-4x3.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2019/08/BLACK-CANDIDATES-4x3.png?w=1150 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
													<p class="credits">PHOTO ILLUSTRATION BY FIVETHIRTYEIGHT / GETTY IMAGES</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>The Congressional Black Caucus has existed <a href="https://history.house.gov/Exhibitions-and-Publications/BAIC/Historical-Data/Congressional-Black-Caucus/">since 1971</a>. It included <a href="https://cbc.house.gov/history/">12 House members in its early days</a> and has <a href="https://fas.org/sgp/crs/misc/RL30378.pdf">gradually grown</a> to <a href="https://cbc.house.gov/membership/">a record-high</a> 51 House members this year.<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;This analysis refers only to voting members.&lt;/p&gt;
"><sup id="ss-1">1</sup></a> Its <a href="https://cbc.house.gov/history/">origins are in the Democratic Party</a>, and it <a href="https://cbc.house.gov/membership/">remains overwhelmingly Democratic</a> &#8212; a result of both the paucity of <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2018/12/10/mia-love-is-right-the-loss-of-black-republicans-in-congress-will-hurt-the-party-with-black-voters/?utm_term=.360ef62c133a">black Republicans elected to Congress</a> and <a href="https://www.theroot.com/tim-scott-snubs-black-caucus-1790881812">those few Republicans</a> who are elected <a href="https://www.buzzfeednews.com/article/darrensands/mia-love-congressional-black-caucus-midterm-elections">declining to join the caucus</a>. Overall, 117 black Democrats have been House members since the 1970s.</p>
<p>But while white U.S. House members from both parties often end up getting elected to the Senate,<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content="&lt;p&gt;For the last decade or so, &lt;a href=&quot;https://fas.org/sgp/crs/misc/R41545.pdf&quot;&gt;about 50 percent of senators&lt;/a&gt; previously served in the lower chamber.&lt;/p&gt;
"><sup id="ss-2">2</sup></a> no black Democratic House member has <i>ever</i> been elected senator. Or governor. Only eight black Americans have <a href="https://www.senate.gov/pagelayout/history/h_multi_sections_and_teasers/Photo_Exhibit_African_American_Senators.htm">ever been popularly elected to one of those jobs</a> <a href="https://www.npr.org/2018/05/18/611783940/50-states-and-no-black-governors-but-that-could-change-in-2018">in the first place</a>. But it’s striking that there is a sizable pool of black elected officials not advancing to higher office.</p>
<p>The positions of governor and senator are, of course, traditional stepping stones to running for president. And that’s where CBC members remaining in the House gets even more interesting. Over the past decade, five black Democrats have either ran serious presidential campaigns (Cory Booker, Kamala Harris, Barack Obama) or been widely touted as possible candidates by party officials or the media (<a href="https://www.thecut.com/2019/03/stacey-abrams-whats-next.html">Stacey Abrams</a>, <a href="https://www.newyorker.com/magazine/2018/11/19/deval-patricks-presidential-prospects">Deval Patrick</a>.) None of them ever served in the House.</p>
<p>That might seem like just a coincidence. Maybe it is. But there’s a strong case that up to now, America’s political structure has pushed forward &#8212; or allowed the emergence of &#8212; only a certain kind of black candidate for the highest offices: one with stellar credentials in white-dominated spaces and relatively moderate politics. That process has likely screened out more liberal politicians from presidential consideration (think <a href="https://www.politico.com/magazine/story/2017/07/30/how-barbara-lee-became-an-army-of-one-215434">longtime California congresswoman Barbara Lee</a>) and those whose successes have been in traditionally black environments (the CBC, black churches, civil rights organizations).</p>
<p>I’ll say up front: This is more of a theory, based on my own observations and interviews of experts on race and politics rather than any kind of formal model or study of black presidential candidates. (There just isn’t much to study. The number of black people who have run for president is <a href="https://www.npr.org/templates/transcript/transcript.php?storyId=90856052">fairly small</a>,<a class="espn-footnote-link" data-footnote-id="3" href="#fn-3" data-footnote-content="&lt;p&gt;Jesse Jackson and Obama are the only two black candidates who have ever won presidential primaries.&lt;/p&gt;
"><sup id="ss-3">3</sup></a> there’s only one presidential election every four years, and even the CBC is a not a very large set of politicians.) In short, this theory isn’t foolproof, probably has exceptions and may be changing.</p>
<p>Let’s start with the <b>ideology</b> of Abrams, Booker, Harris, Obama and Patrick, compared with other black politicians. While it’s hard to quantify this, those five fall broadly in the <a href="https://fivethirtyeight.com/features/the-six-wings-of-the-democratic-party/">center-left, mainstream of the Democratic Party</a> &#8212; and <i>not</i> in its more leftward wing. They are <a href="https://www.washingtonpost.com/politics/2019/01/21/sen-kamala-harriss-policy-agenda-trillion-tax-plan-tax-credits-renters-bail-reform-medicare-for-all/?utm_term=.a09c80b4bdf9">liberal</a> <a href="https://www.foxbusiness.com/politics/cory-booker-joins-2020-race-heres-a-look-at-this-economic-policies">on economic issues</a> but not as far left as, for example, Alexandria Ocasio-Cortez, Bernie Sanders or <a href="https://www.vox.com/2018/3/7/17092850/ellison-conyers-medicare-for-all-house-congress-single-payer">Keith Ellison</a>, a black Democrat from Minnesota who was <a href="https://www.washingtonpost.com/politics/2018/live-updates/midterms/midterm-election-updates/keith-ellison-wins-attorney-general-race-in-minnesota/">elected the state’s attorney general in 2018</a>, a year after more centrist Democrats <a href="https://www.washingtonpost.com/news/post-politics/wp/2017/02/26/why-did-keith-ellison-lose-the-dnc-race/">successfully mobilized</a> against Ellison becoming chair of the Democratic National Committee.</p>
<p>On issues of race and identity, those <a href="https://staceyabrams.com/criminaljusticereform/">five</a> <a href="https://www.masslive.com/politics/2014/02/gov_deval_patrick_announces_re.html">generally support</a> <a href="https://www.brennancenter.org/blog/four-ways-obama-administration-has-advanced-criminal-justice-reform">policies</a> like <a href="https://www.cnbc.com/2019/03/07/cory-booker-takes-lead-on-criminal-justice-reform-in-2020-campaign-with-new-bill.html">major reforms</a> of the <a href="https://www.harris.senate.gov/news/press-releases/senator-kamala-harris-on-california-death-penalty-moratorium">criminal justice system</a>, but none of them are leading civil rights activists-turned-politicians like <a href="https://www.nytimes.com/1983/09/22/us/presidential-decision-nears-for-jesse-jackson.html">Jesse Jackson</a> or <a href="https://www.nytimes.com/2003/12/05/us/sharpton-runs-for-presidency-and-influence.html">Al Sharpton</a>, who ran for president in 2004. <a href="https://www.wbur.org/npr/700552687/cory-booker-promises-to-bring-america-together-but-how">Booker</a>, <a href="https://www.bostonglobe.com/magazine/2006/12/31/the-optimist-deval-patrick/U3gePZGeAgfCAdnCu9dmWL/story.html">Patrick</a> and <a href="https://www.vox.com/2016/7/28/12306782/obama-convention-speech">Obama</a> are all known for their optimistic rhetoric, particularly in suggesting that America’s racial divides are not intractable. <a href="https://www.vox.com/policy-and-politics/2019/2/1/18206769/stacey-abrams-state-of-the-union-response-essay-identity-politics">Abrams</a> and <a href="https://fivethirtyeight.com/features/what-the-rise-of-kamala-harris-tells-us-about-the-democratic-party/">Harris</a> are significantly more blunt (maybe honest) <a href="https://fivethirtyeight.com/features/what-the-rise-of-kamala-harris-tells-us-about-the-democratic-party/">about racial issues</a> than Obama was &#8212; so much so in Abrams’s case that I’m not sure she fits that well into this group. But even Abrams and Harris are not on the very leftward end of the Democratic Party on racial issues.<a class="espn-footnote-link" data-footnote-id="4" href="#fn-4" data-footnote-content="&lt;p&gt;2020 Democratic candidate Marianne Williamson &lt;a href=&quot;https://www.vox.com/policy-and-politics/2019/8/7/20759067/marianne-williamson-reparations-slavery-2020-primary&quot;&gt;has proposed a program to provide at least $200 billion to black Americans as reparations for slavery&lt;/a&gt;.&lt;/p&gt;
"><sup id="ss-4">4</sup></a> Overall, the party <a href="https://fivethirtyeight.com/features/white-democrats-have-gotten-way-more-liberal-on-identity-issues/">is much more liberal on racial issues than it was in 2008</a> &#8212; and Abrams and Harris are generally in the mainstream of that new consensus.</p>
<p>In contrast to those five, CBC members seeking to become governor, senator or president are likely not advancing in part because they are perceived (by both Democratic powerbrokers and voters) as too liberal to win those kinds of races. The majority of CBC members represent districts that are at least 40 percent black, aligning them with America’s most Democratic-leaning racial group.<a class="espn-footnote-link" data-footnote-id="5" href="#fn-5" data-footnote-content="&lt;p&gt;Of course, representing a heavily black constituency is not always a barrier to running for higher office. Abrams emerged from a &lt;a href=&quot;https://statisticalatlas.com/state-lower-legislative-district/Georgia/State-House-District-88/Race-and-Ethnicity&quot;&gt;majority-black&lt;/a&gt; &lt;a href=&quot;https://ballotpedia.org/Georgia_House_of_Representatives_District_88&quot;&gt;state house district&lt;/a&gt; to run for governor last year, and she nearly won. Booker &lt;a href=&quot;https://www.census.gov/quickfacts/newarkcitynewjersey&quot;&gt;went from being mayor of majority-black Newark&lt;/a&gt; to the U.S. Senate.&lt;/p&gt;
"><sup id="ss-5">5</sup></a> In part because they represent heavily Democratic-leaning districts, members of the CBC typically amass more liberal voting records than the average House Democrat, let alone the average Senate Democrat, who tends to be a bit more moderate.<a class="espn-footnote-link" data-footnote-id="6" href="#fn-6" data-footnote-content="&lt;p&gt;Harris and Booker actually rate as very liberal per DW-Nominate; while the system has limitations, and in my view doesn&rsquo;t capture some of the ways both candidates have tried to cultivate more moderate images, their scores do point to how the Democratic Party &amp;#8212; and thus the path black candidates can take to higher office &amp;#8212; is changing. More on this later on.&lt;/p&gt;
"><sup id="ss-6">6</sup></a></p>
<figure id="attachment_217779" class="wp-caption aligncenter" style="">
					<img class="size-full wp-image-217779" src="https://fivethirtyeight.com/wp-content/uploads/2019/08/bacon-black-candidates-1.png" alt="" width="575" height="629" srcset="https://fivethirtyeight.com/wp-content/uploads/2019/08/bacon-black-candidates-1.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2019/08/bacon-black-candidates-1.png?w=1150 2x" /></figure>
		
<p>Why is being perceived as too liberal an impediment to running for governor, senator or president? For one, that perception probably hinders big-dollar fundraising. Obama (<a href="https://uk.reuters.com/article/analysis-shares-obama/wall-street-puts-its-money-behind-obama-idUKNOA53525520080605">in his 2008 presidential campaign</a>) and Booker (<a href="https://www.wnyc.org/story/booker-gets-more-wall-street-any-house-senate-member/">in his 2014 Senate run</a>) raised a ton of money from employees of financial firms. One reason wealthy people (even those who are left-leaning) might be comfortable with these black politicians is that none of them has proposed <a href="https://www.vanityfair.com/news/2019/01/bernie-sanders-estate-tax-billionaires">aggressively taking on the rich</a> like Elizabeth Warren and Sanders have.</p>
<p>Secondly, candidates of any race who are further from the ideological center of the two parties tend to face questions about whether they can win a general election. And there is evidence that, all else being equal, <a href="https://fivethirtyeight.com/features/are-sanders-and-cruz-really-less-electable/">more extreme candidates do worse</a> on average than more centrist ones. But black candidates often <a href="https://scholars.org/brief/how-local-political-party-leaders-perpetuate-underrepresentation-minorities-us-government">face “electability” questions</a> above and beyond their actual policy record. There is <a href="http://eprints.lse.ac.uk/64254/1/blogs.lse.ac.uk-Black%20candidates%20are%20perceived%20as%20more%20liberal%20than%20similar%20white%20candidates%20and%20this%20may%20be%20hurting%20.pdf">some scholarly research</a> that voters perceive <a href="https://www.mischiefsoffaction.com/post/identity-ideology-and-electability?fbclid=IwAR3f6-4O9pJ0OAYuSOya_MPQW1JyOIe0GgVdQZ_P4TBdjdXocdKuf8XhJz0">black candidates and politicians</a> as more liberal than white politicians of a similar ideology because of their race.</p>
<p>Electability is also an important <i>perceived</i> problem. Democratic activists and party leaders sometimes act like a black candidate “can’t win” <a href="https://fivethirtyeight.com/features/the-problem-with-electability/">in ways that probably overstate the real evidence on electability</a>, discouraging black candidates from running for offices that they might be able to actually win.</p>
<p>Abrams (in <a href="https://www.buzzfeednews.com/article/darrensands/stacey-abrams-wants-to-be-the-first-black-woman-governor">her gubernatorial campaign</a>), Obama (<a href="http://content.time.com/time/politics/article/0,8599,1737725,00.html">in 2008</a>) and Harris (in her <a href="https://www.facebook.com/podsaveamerica/videos/490939298312716/">current presidential run</a>) have all faced questions about electability &#8212; so being more moderate does not totally eliminate this problem. But I suspect that dynamic would have been much worse if, say, the three described their politics as “socialist” or were leading voices in pushing for reparations. (Booker and Harris <a href="https://www.booker.senate.gov/?p=press_release&amp;id=937">embraced a bill</a> to <i>study</i> the issue of reparations earlier this year. But this is not a particularly liberal stance in the current Democratic Party &#8212; white 2020 candidates such as Kirsten Gillibrand, Bernie Sanders and Elizabeth Warren signed onto that bill too, as did more moderate Democrats like Bob Casey of Pennsylvania and Chris Coons of Delaware.) Perceptions that he was too liberal to win a general election <a href="https://www.chicagotribune.com/news/ct-xpm-1988-12-25-8802270082-story.html">limited Jackson’s 1988 candidacy</a>, which was the most successful presidential campaign by a black candidate until Obama’s run.</p>
<p>Let’s move to the <b>biographies and credentials</b> of the five black Democrats who have featured prominently on the national stage. Again, it’s hard to quantify this, but I doubt any academic or professional credential has been emphasized more in a campaign than <a href="https://www.pbs.org/wgbh/pages/frontline/choice2008/obama/harvard.html">Obama’s distinction as the first black president of the Harvard Law Review</a> in 2008. Abrams (a <a href="https://www.truman.gov/search-our-scholars?field_profile_name_at_award_value=&amp;field_profile_selection_year_value=&amp;field_profile_selection_state_tid=All&amp;field_institution_name_value=spelman">Truman scholar</a>), Booker (a <a href="http://bioguide.congress.gov/scripts/biodisplay.pl?index=B001288">Rhodes scholar</a>), Harris (<a href="https://www.theatlantic.com/magazine/archive/2019/05/kamala-harris-2020-campaign/586033/">the first female, first black and first Asian American district attorney</a> of San Francisco) and Patrick (<a href="https://www.baincapital.com/people/deval-patrick">undergraduate and law degrees from Harvard</a>) have similar accolades.</p>
<p>American elites, particularly liberals, are obsessed with the accruing of such “<a href="https://www.theatlantic.com/technology/archive/2013/06/dear-silicon-valley-meritocracy-is-an-ideology-too/276756/">meritocratic</a>” <a href="https://www.theatlantic.com/technology/archive/2013/06/dear-silicon-valley-meritocracy-is-an-ideology-too/276756/">credentials</a> &#8212; and not just for aspiring black politicians. Supporters of Pete Buttigieg often brag that he <a href="http://nymag.com/intelligencer/2019/04/pete-buttigieg-2020-presidential-campaign.html">went to Harvard, won a Rhodes scholarship</a> and is versed in seven languages.</p>
<p>But I suspect this desire for out-of-this-world credentials is heightened for aspiring black politicians. As I noted, a black politician running for president can’t really run a Sanders-style candidacy &#8212; emphasizing his or her leftism &#8212; or risk being cast as unelectable for the general election. Thus, black candidates hype their credentials as a safer way to distinguish themselves. These credentials are also, in some ways, a substitute for actual political experience and accomplishments. The black politicians with a lot of experience and accomplishments (like CBC members) have often represented heavily black, Democratic areas &#8212; so they are deemed unelectable.</p>
<p>Finally, these credentials probably help these candidates prove they are smart and hard-working &#8212; and thus qualified to white elites and voters who might hold anti-black views, either consciously or unconsciously. Forty-two percent of Americans, including 23 percent of Democrats, agree with the view, “<a href="https://www.prri.org/wp-content/uploads/2018/10/AVS-2018-Topline-COMBINED.pdf">if blacks would try harder, they could be just as well off as whites</a>,” according to a <a href="https://www.prri.org/wp-content/uploads/2018/10/Partisan-Polarization-2018_AVS-C.pdf">2018 Public Religion Research Institute survey</a>.</p>
<p>In the early years of Obama’s presidency, Trump &#8212; along with falsely suggesting that Obama was not born in the U.S. &#8212; kept <a href="https://www.nbcnewyork.com/news/local/Trump-Obama-Wasnt-Good-Enough-to-Get-into-Ivy-Schools-120657869.html">hinting that Obama wasn’t smart enough to get into Columbia or Harvard</a> (implying Obama got into those schools only because of affirmative action). Other conservatives <a href="https://www.washingtonpost.com/politics/republicans-mock-obamas-teleprompter-use/2011/10/18/gIQA6hEivL_story.html">harped on Obama’s use</a> of a teleprompter to give speeches (even though many previous presidents had used that device, too). Obama’s accomplishments (he wasn’t just admitted to Harvard Law but was <a href="https://www.nytimes.com/1990/02/06/us/first-black-elected-to-head-harvard-s-law-review.html">picked by his fellow students to be the law review president</a>) provided an obvious rebuttal to these criticisms, even if the claims by conservatives and Trump were racist and should not have been taken seriously in the first place.</p>
<p>In the same vein, it’s possible that any mayor of Newark would be a serious contender for a <a href="https://www.politico.com/story/2013/10/cory-booker-new-jersey-senate-election-098436">U.S. Senate seat in New Jersey</a>, but it probably helped Booker that he also had <a href="https://www.booker.senate.gov/?p=about_senator">Stanford, Oxford and Yale</a> degrees as credentials.</p>
<div class='ornamental-rule'><hr /><span></span></div>

<p>“The only blacks who could survive and be in a viable position in 2020 to run for president were those who moved to the center in the past to win high-profile statewide races,” said <a href="https://www.christophertstout.com">Christopher Stout</a>, an Oregon State University professor and author of a 2015 book on black politicians.</p>
<p>Booker and Harris did that, successfully navigating the political system of the early 2000s and 2010s &#8212; a system that has arguably left a lot of black politicians choosing not to run for major offices or being discouraged by party officials from doing so. There is evidence, though, that the system is changing in ways that might expand the range of potential black governors, senators or even presidents.</p>
<p>First, something significant happened last year. In November, nine black Democrats were <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2018/11/19/this-november-eight-mostly-white-districts-elected-black-members-of-congress-thats-a-breakthrough/?utm_term=.7620e6f5007a">newly elected to Congress</a>, and none represents a heavily black district.<a class="espn-footnote-link" data-footnote-id="7" href="#fn-7" data-footnote-content="&lt;p&gt;Of the nine members&rsquo; home districts, the highest share of black residents is 23 percent &amp;#8212; in Rep. Ayanna Pressley&rsquo;s &lt;a href=&quot;https://ballotpedia.org/Massachusetts%27_7th_Congressional_District&quot;&gt;Boston-area district&lt;/a&gt;.&lt;/p&gt;
"><sup id="ss-7">7</sup></a> Three of the members &#8212; New York’s Antonio Delgado, Georgia’s Lucy McBath and Illinois’s Lauren Underwood &#8212; won <a href="https://projects.fivethirtyeight.com/congress-trump-score/">districts that Trump carried in 2016</a>. It will be harder for Democratic Party power brokers to suggest that these nine black House members can’t win statewide &#8212; they just won in areas that aren’t heavily black, after all. And their victories should spur Democratic officials to consider whether other black Democrats, including longtime CBC members, could win in non-black-majority areas.</p>
<p>Secondly, the Democratic Party’s broader leftward shift, <a href="https://www.vox.com/2019/3/22/18259865/great-awokening-white-liberals-race-polling-trump-2020">particularly on racial issues</a>, may also open up new possibilities for black politicians. Maybe it’s still safer ground for Beto O’Rourke, Sanders or Warren to call Trump a “white supremacist” (<a href="https://www.vanityfair.com/news/2019/08/trump-campaign-2020-white-supremacist-is-the-new-deplorables">as all three have recently</a>) than it is for Booker or Harris to do the same (<a href="https://abcnews.go.com/Politics/2020-democrats-calling-trump-white-supremacist/story?id=64885082">neither has</a>). But in a Democratic Party where liberal rhetoric on racial issues has become more standard, swing voters have a choice of voting for a Democrat (black or not black) who takes liberal stances on racial issues &#8212; or a Republican who does not.</p>
<p>In fact, we may already be in a new political environment, one where black politicians can afford to be more liberal on racial issues. Abrams is putting <a href="https://www.nytimes.com/2019/08/13/us/politics/stacey-abrams-fair-fight-2020.html">voting rights</a>, specifically the idea that Republicans are making it harder for people of color to cast ballots, at the center of her political brand. That has traditionally been considered an issue more for a Sharpton-type (a black person who might be considered by Democratic Party elites to be unable to win a general election) than an Obama-type (a person perceived to be more “electable.”) But in today’s politics, it’s possible that Abrams can simultaneously lead the conversation on voting rights, remain a viable candidate for the Democratic vice-presidential nomination in 2020 or run for governor of Georgia again in 2022. For their part, Booker and Harris <a href="https://www.apnews.com/d70fbebc57154eb288883420d2f2cce6">have described Trump</a> as “racist,” a term Obama rarely used to describe his political opponents.</p>
<p>“If the trend continues and the Democratic Party continues to move to the left on racial issues, in 2028, or beyond, then you may have a different type of black candidate running,” Stout said.</p>
				</div><!-- .entry-content -->
			</article>

			<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>This analysis refers only to voting members.</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>For the last decade or so, <a href="https://fas.org/sgp/crs/misc/R41545.pdf">about 50 percent of senators</a> previously served in the lower chamber.</p>
</span></li><li data-wrap="false" data-footnote-id="3" id="fn-3"><span><p>Jesse Jackson and Obama are the only two black candidates who have ever won presidential primaries.</p>
</span></li><li data-wrap="false" data-footnote-id="4" id="fn-4"><span><p>2020 Democratic candidate Marianne Williamson <a href="https://www.vox.com/policy-and-politics/2019/8/7/20759067/marianne-williamson-reparations-slavery-2020-primary">has proposed a program to provide at least $200 billion to black Americans as reparations for slavery</a>.</p>
</span></li><li data-wrap="false" data-footnote-id="5" id="fn-5"><span><p>Of course, representing a heavily black constituency is not always a barrier to running for higher office. Abrams emerged from a <a href="https://statisticalatlas.com/state-lower-legislative-district/Georgia/State-House-District-88/Race-and-Ethnicity">majority-black</a> <a href="https://ballotpedia.org/Georgia_House_of_Representatives_District_88">state house district</a> to run for governor last year, and she nearly won. Booker <a href="https://www.census.gov/quickfacts/newarkcitynewjersey">went from being mayor of majority-black Newark</a> to the U.S. Senate.</p>
</span></li><li data-wrap="false" data-footnote-id="6" id="fn-6"><span><p>Harris and Booker actually rate as very liberal per DW-Nominate; while the system has limitations, and in my view doesn’t capture some of the ways both candidates have tried to cultivate more moderate images, their scores do point to how the Democratic Party &#8212; and thus the path black candidates can take to higher office &#8212; is changing. More on this later on.</p>
</span></li><li data-wrap="false" data-footnote-id="7" id="fn-7"><span><p>Of the nine members’ home districts, the highest share of black residents is 23 percent &#8212; in Rep. Ayanna Pressley’s <a href="https://ballotpedia.org/Massachusetts%27_7th_Congressional_District">Boston-area district</a>.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Perry Bacon Jr. is a senior writer for FiveThirtyEight. <span class="mail"><a href="mailto:perry.bacon@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/perrybaconjr" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@perrybaconjr</span></a></span></p>
</div>
<!-- .post-author -->
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=217775" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-217775" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div><div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/barack-obama/">Barack Obama <span class="count">(512 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/congress/">Congress <span class="count">(385)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/2020-election/">2020 Election <span class="count">(303)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/2020-democratic-primary/">2020 Democratic Primary <span class="count">(292)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/political-science/">Political Science <span class="count">(107)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/race/">Race <span class="count">(98)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/kamala-harris/">Kamala Harris <span class="count">(64)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/cory-booker/">Cory Booker <span class="count">(29)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/stacey-abrams/">Stacey Abrams <span class="count">(15)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/deval-patrick/">Deval Patrick <span class="count">(1)</span></a>
</p>
</div>
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="espn-taboola-3" class="widget espn-taboola-recommendation"><div id="taboola-217775-top-recommendation" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing/" data-mode="organic-text-links-a" data-placement="Organic Right Rail Links"></div></aside><aside id="dtci-a9-ad-16" class="widget a9-sidebar-ad"><div id="ad-A9InContent-1" class="ad-a9incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="//projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
			</aside>

<aside id="dtci-a9-ad-5" class="widget a9-sidebar-ad"><div id="ad-A9InContent-2" class="ad-a9incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-interactives-247" class="widget flexible interactives static">
		<div id="widget-post-207616">
			<h3 class="article-title">
				<a href="https://projects.fivethirtyeight.com/2020-primaries/democratic/" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
					The Latest 2020 Democratic Primary Polls				</a>
			</h3>
													<a href="https://projects.fivethirtyeight.com/2020-primaries/democratic/" class="post-thumbnail" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
						<img alt="The Latest 2020 Democratic Primary Polls" src="https://fivethirtyeight.com/wp-content/uploads/2019/04/2020-tracker-4x3.png?w=300" srcset="https://fivethirtyeight.com/wp-content/uploads/2019/04/2020-tracker-4x3.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2019/04/2020-tracker-4x3.png?w=600 2x" />
					</a>
					</div>
		<!-- .post -->

		</aside>		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter">
			<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		<p class="newsletter-article-links">
		<a class='subscribe-all-newsletters' href="/newsletter/">All newsletters</a>
	</p>
	</div>
		</aside>
		</div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2019 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2019 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Stories that resonated</h4>
			<h5 class="newsletter-subtitle">Get a newsletter of our most popular stories of the week.</h5>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

	</div>
	</div>
</aside>
	<div id="sharing_email" style="display: none;">
		<form action="/features/the-narrow-path-for-black-politicians-who-want-to-be-president-and-how-its-changing/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"3.0","fbAppId":"797620670264818"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","A9InContent"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/politics","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"A9InContent":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]]},"targeting":{"sp":"fivethirtyeight","objid":"217775","lang":"en","devType":"desktop","tag":["2020-democratic-primary","2020-election","barack-obama","congress","cory-booker","deval-patrick","kamala-harris","political-science","race","stacey-abrams"]},"referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","a9id":"3899"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyVj10KwjAQhC9kGqVq8EE8S9tsmw3JNrgbpbc3iIWgIvg4zM/H6HtSw0wCJDqFPCGxnnBUKXSL6rPITLpjBmHtP5wmIjWeN7qMIA0hW3jGisyCobZXhjiIJQScSI14A3F4lQVwclJx3pwfHIg92G+g9YyVAVVnuVov6t/G6VW4xPPucGxbs98a4x8viHTv'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'144970551',post:'217775',tz:'-4',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '217775' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f6169b8cc4","applicationID":"100041457","transactionName":"bwcDZBYEW0ZVVhEMXVZNIFMQDFpbG0YMC1VUB0xWEABqU1FUERBAXRE=","queueTime":0,"applicationTime":210,"atts":"Q0AUEl4eSBkWVEdfSUUf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
