<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>The Cubs Aren&#8217;t Just The Bryant-Rizzo Show Anymore | FiveThirtyEight</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//cdn.unid.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJylUttuwyAM/aERulZ92MO0byHBAU8EGDad8vdzEvWSTusy7Q18LvbB6M+sMHahWiDdEWlryGOXIjUDxkYqT1ooUmCIrHOoDiNph73KwYyqrcwpakMEvBjcQQ9tAp6gDcmd9SbnzVz2MMCFvcqwdF4nWBHAIqfyM/7+UaGMqqKyaKTnwxAlt6rzQNQmU6zMhcWqbAqPKmB7Nrt6NjSkxD6K4i++vcAy3VRQ83mrcAokpUUpka7QvxycuXn+DQZ9mTnfm86LlJ1QjqqXJU8PyCOg83z7r+6gX/9VLtJ+Vl5uE/9teH0+HvaH48tut/8Ch9ciRg==' type='text/css' media='all' />
<style id='rpbchessboard-chessboard-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1532470577","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var FTEChartbeat = {"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/the-cubs-arent-just-the-bryant-rizzo-show-anymore\/","sections":"sports,features","authors":"Neil Paine"};
var FTENielsen = {"asset_id":"187111","section":"sports:mlb","seg_a":"","seg_b":"","seg_c":"","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJylk91uwyAMhV9olFVTlatpz8KPR80AM2xUpU+/KOqmtlqTSL0CmQ/rnIPRp6qwuNQ9sI6se/HQ2FGDXcayi/yi74j43aGNl2UVUBlDM3LTzVERKKJr6gELayaHJmnDDDJ3+DQOLNHXIwldMPGKvo56g4uJOqEPIOtcJUZBKktOWrXKHYHZkmleyxGbV9U0GVVCy7rUrDxUmEIuDmGDh0ydN5hgSODE2LQY9J28OFfmgup4dfKMxUx5wlX83a1rt13kNtbH4+YoUVtv2YDxfJ/G/6hvJoSN6DSlFJ4MOJi8+EbGOmWKSaOg46s/8Ve7XP7I7/vD234YXg/DEH8A+aJpwg=='></script>
<script type='text/javascript' defer="defer" src='https://cdn.unid.go.com/js/unid.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJxdjE0OgjAQhS9kGcEQ3RjPQuRBX0OHhhkg3l4XLIjr70f2Et6zOtSlTOtINVmdE50w6czgJslkY4+5ytQq2UVOkUfknwkrGgZu8MjFP+AY/ZT/kRDR9ViO3ys/6/Z2fdTNvWnTFxsENmA='></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://fivethirtyeight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://53eig.ht/2LHfju5' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-cubs-arent-just-the-bryant-rizzo-show-anymore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-cubs-arent-just-the-bryant-rizzo-show-anymore%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://fivethirtyeight.com/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Cubs Aren&#8217;t Just The Bryant-Rizzo Show Anymore" />
<meta property="og:url" content="https://fivethirtyeight.com/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/" />
<meta property="og:description" content="Other hitters have stepped up to lift Chicago into first place in the NL Central." />
<meta property="article:published_time" content="2018-07-23T17:16:13+00:00" />
<meta property="article:modified_time" content="2018-07-23T17:33:02+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2018/07/Rizzo2.jpg?w=2700" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/neil-paine/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="Neil_Paine" />
<meta name="twitter:creator:id" content="19218763" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2018/07/Rizzo2.jpg?w=2700" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Neil Paine" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Anthony Rizzo, Baseball, Chicago Cubs, Javier Baez, Kris Bryant, MLB, NL Central" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2018-07-23T17:33:02+00:00" />
<meta name="news_keywords" content="Anthony Rizzo, Baseball, Chicago Cubs, Javier Baez, Kris Bryant, MLB, NL Central" />
<meta name="description" content="Other hitters have stepped up to lift Chicago into first place in the NL Central." />
<meta name='author' content='Neil Paine' />
<link rel='author' href='https://fivethirtyeight.com/contributors/neil-paine/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Neil Paine" href="https://fivethirtyeight.com/contributors/neil-paine/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/"},"headline":"The Cubs Aren&#8217;t Just The Bryant-Rizzo Show Anymore","datePublished":"2018-07-23T13:16:13+00:00","dateModified":"2018-07-23T13:33:02+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":61,"width":521,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Neil Paine"},"articleSection":"Sports","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2018/07/RIZZO.jpg?w=1024","width":1024,"height":768}}
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/		</style>
		<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.8">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.8">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.8">
</head>
<body class="fte_features-template-default single single-fte_features postid-187111 vertical-sports slug-the-cubs-arent-just-the-bryant-rizzo-show-anymore topic-slug-mlb">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="fw-slot ad-banner" data-ad="Banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="nonzero"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></g></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											The Cubs Aren&#8217;t Just The Bryant-Rizzo Show Anymore									</div>
				<a href="https://fivethirtyeight.com/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports -current-vertical">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Culture">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Politics Podcast: <a href="https://fivethirtyeight.com/features/politics-podcast-the-far-left-and-the-democratic-party/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcast/Just Updated">The Far Left And The Democratic Party</a>
					</div>
						</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-187111" class="post-187111 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-anthony-rizzo tag-baseball tag-chicago-cubs tag-javier-baez tag-kris-bryant tag-mlb tag-nl-central fte_verticals-sports vertical-sports topic-slug-mlb">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Jul. 23, 2018</time>,
						at
						<time class="datetime updated" title="2018-07-23T17:16:13+00:00">1:16 PM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							The Cubs Aren&#8217;t Just The Bryant-Rizzo Show Anymore						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/neil-paine/" title="" class="author url fn" rel="author">Neil Paine</a></p>
								
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/mlb/" class="term " name="">MLB</a></p>
								
								
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-187111" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-187111" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


				
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2018/07/RIZZO.jpg?quality=90&#038;strip=info&#038;w=1024&#038;ssl=1 1x, https://fivethirtyeight.com/wp-content/uploads/2018/07/RIZZO.jpg?quality=90&#038;strip=info&#038;w=2048&#038;ssl=1 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2018/07/RIZZO.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1 1x, https://fivethirtyeight.com/wp-content/uploads/2018/07/RIZZO.jpg?quality=90&#038;strip=info&#038;w=1150&#038;ssl=1 2x">
						<img alt="MLB: JUN 26 Cubs at Dodgers" src="https://fivethirtyeight.com/wp-content/uploads/2018/07/RIZZO.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1" srcset="https://fivethirtyeight.com/wp-content/uploads/2018/07/RIZZO.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1 1x, https://fivethirtyeight.com/wp-content/uploads/2018/07/RIZZO.jpg?quality=90&#038;strip=info&#038;w=1150&#038;ssl=1 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
				The Chicago Cubs&#8217; offense this season has been productive despite a down year from first baseman Anthony Rizzo.									<p class="credits">Brian Rothmuller / Icon Sportswire via Getty Images</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>Since their <a href="https://fivethirtyeight.com/features/the-cubs-ended-their-108-year-drought-the-hard-way/">incredible World Series run</a> in 2016, the Chicago Cubs haven’t always lived up to the <a href="http://www.espn.com/espn/feature/story/_/page/SeasonpreviewMLB_17Cubs/the-2017-chicago-cubs-history-dynasty">grand expectations</a> set forth for their <a href="https://www.washingtonpost.com/news/fancy-stats/wp/2017/03/27/the-cubs-rare-status-as-young-champs-puts-a-dynasty-within-reach/">young core</a>. The 2017 version <a href="https://fivethirtyeight.com/features/the-2017-cubs-never-clicked/">never really clicked</a>, even before the Los Angeles Dodgers dispatched them in the National League Championship Series, and this year’s club <a href="http://www.thebaseballgauge.com/team.php?yearID=2018&amp;teamID=CHC&amp;tab=schedule_graphs&amp;type=record&amp;lg=NL&amp;division=C&amp;game_range=15#form">spent almost all of the first half</a> trailing the <a href="https://fivethirtyeight.com/features/the-2018-brewers-sure-look-a-lot-like-the-2015-royals/">upstart Milwaukee Brewers</a> in the NL Central race. And yet, the Cubs’ empire hasn’t crumbled yet. They recently fought their way <a href="http://www.espn.com/mlb/standings">back into first place</a>, having won 15 of their past 20 games through Sunday’s win over visiting St. Louis, and <a href="https://projects.fivethirtyeight.com/2018-mlb-predictions/">our projection model</a> has them tipped as the NL favorites.</p>
<p>Unlike the 2016 Cubs, who enjoyed a <a href="https://fivethirtyeight.com/features/the-cubs-pitchers-are-making-their-own-luck/">historically effective pitching staff</a>, Chicago’s primary weapon this season has been a dominant offense that is averaging an <a href="https://www.baseball-reference.com/leagues/NL/2018.shtml#teams_standard_batting::3">NL-best 5.2 runs per game</a>. At a glance, that might not be too surprising for a team with Kris Bryant and Anthony Rizzo penciled in the lineup every day. But the driving forces behind this year’s offensive performance aren’t the leading names we’ve come to expect &#8212; and it remains to be seen whether this new configuration is sustainable as the team moves away from the All-Star break.</p>
<p>From 2015 through 2017, there essentially wasn’t a better 1-2 offensive punch in baseball than Bryant and Rizzo. Together, the pair was responsible for 712 <a href="https://www.fangraphs.com/library/offense/wrc/">weighted runs created</a> (according to FanGraphs.com) &#8212; the most by any two teammates over that span &#8212; and they generated 30.5 percent of the Cubs’ total runs &#8212; which, among duos, ranked second to the Los Angeles Angels’ Mike Trout-Kole Calhoun tandem.<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;&lt;a href=&quot;https://fivethirtyeight.com/features/mike-trouts-teammates-dont-deserve-mike-trout/&quot;&gt;Also known as&lt;/a&gt; &ldquo;Trout plus whoever happened to log enough at-bats to finish a distant second on the team in wRC.&amp;#8221;&lt;/p&gt;
"><sup id="ss-1">1</sup></a> To the extent that Chicago <a href="https://www.fangraphs.com/leaders.aspx?pos=all&amp;stats=bat&amp;lg=all&amp;qual=0&amp;type=8&amp;season=2017&amp;month=0&amp;season1=2015&amp;ind=0&amp;team=0,ts&amp;rost=0&amp;age=0&amp;filter=&amp;players=0&amp;sort=5,d">was a legitimately great offensive team</a> during those seasons, that was mainly the doing of the Cubs’ top two bats.</p>
<section class="viz">
<header class="viz">
<h5 class="title">The Cubs are getting help from more places</h5>
<p class="subtitle">Top five Chicago Cubs players by share of weighted runs created (wRC), through July 21, 2018</p>
</header>
<table class="viz full" data-carpenter-slug="paine.cubs.3">
<thead style="border-bottom: none;">
<tr>
<th class="upper upper-text" style="border-right: 10px solid #ffffff;" colspan="3">2015-17 seasons</th>
<th class="upper" style="border-right: 10px solid #ffffff;" colspan="1"></th>
<th class="upper upper-text" colspan="3">2018</th>
</tr>
<tr>
<th class="text" style="font-weight: 400; width: 22%; border-bottom: 2px solid #222222; text-align: left;" colspan="1">Player</th>
<th class="number" style="font-weight: 400; width: 1%; border-bottom: 2px solid #222222; text-align: left;" colspan="2">Share of Cubs’ wRC</th>
<th class="no-parent bars" style="text-align: left;" colspan="1"></th>
<th class="number" style="font-weight: 400; border-bottom: 2px solid #222222; text-align: left;" colspan="1">Player</th>
<th class="text" style="font-weight: 400; width: 22%; border-bottom: 2px solid #222222; text-align: left;" colspan="2">Share of Cubs’ wRC</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width: 22%;"><b>A. Rizzo</b></td>
<td class="number" style="width: 1%;" data-suffix="%" data-suffixpadding="1.1em"><b>15.3</b>%</td>
<td class="bars" style="width: 25%;">
<div class="bar" style="width: 100%; position: relative; background-color: #ed713a; left: 0%;">&#8211;</div>
</td>
<td class="number" style="border-bottom: none;"></td>
<td class="text" style="width: 22%;">J. Baez</td>
<td class="number" style="width: 1%;" data-suffix="%" data-suffixpadding="1.1em">11.8%</td>
<td class="bars" style="width: 25%;">
<div class="bar" style="width: 77.04457026143791%; position: relative; background-color: #ed713a; left: 0%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 22%;"><b>K. Bryant</b></td>
<td class="number" style="width: 1%; padding-right: 1.1em;"><b>15.2</b></td>
<td class="bars" style="width: 25%;">
<div class="bar" style="width: 99.34640522875816%; position: relative; background-color: #ed713a; left: 0%;">&#8211;</div>
</td>
<td class="number" style="border-bottom: none;"></td>
<td class="text" style="width: 22%;"><b>K. Bryant</b></td>
<td class="number" style="width: 1%; padding-right: 1.1em;"><b>11.0</b></td>
<td class="bars" style="width: 25%;">
<div class="bar" style="width: 71.89542483660131%; position: relative; background-color: #ed713a; left: 0%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 22%;">D. Fowler</td>
<td class="number" style="width: 1%; padding-right: 1.1em;">7.5</td>
<td class="bars" style="width: 25%;">
<div class="bar" style="width: 49.2856382745098%; position: relative; background-color: #ed713a; left: 0%;">&#8211;</div>
</td>
<td class="number" style="border-bottom: none;"></td>
<td class="text" style="width: 22%;">W. Contreras</td>
<td class="number" style="width: 1%; padding-right: 1.1em;">10.4</td>
<td class="bars" style="width: 25%;">
<div class="bar" style="width: 68.05603705882352%; position: relative; background-color: #ed713a; left: 0%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 22%;">A. Russell</td>
<td class="number" style="width: 1%; padding-right: 1.1em;">7.1</td>
<td class="bars" style="width: 25%;">
<div class="bar" style="width: 46.48531792156862%; position: relative; background-color: #ed713a; left: 0%;">&#8211;</div>
</td>
<td class="number" style="border-bottom: none;"></td>
<td class="text" style="width: 22%;">K. Schwarber</td>
<td class="number" style="width: 1%; padding-right: 1.1em;">10.2</td>
<td class="bars" style="width: 25%;">
<div class="bar" style="width: 66.77196091503268%; position: relative; background-color: #ed713a; left: 0%;">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 22%;">B. Zobrist</td>
<td class="number" style="width: 1%; padding-right: 1.1em;">6.4</td>
<td class="bars" style="width: 25%;">
<div class="bar" style="width: 41.724773313725485%; position: relative; background-color: #ed713a; left: 0%;">&#8211;</div>
</td>
<td class="number" style="border-bottom: none;"></td>
<td class="text" style="width: 22%;"><b>A. Rizzo</b></td>
<td class="number" style="width: 1%; padding-right: 1.1em;"><b>10.2</b></td>
<td class="bars" style="width: 25%;">
<div class="bar" style="width: 66.66666666666666%; position: relative; background-color: #ed713a; left: 0%;">&#8211;</div>
</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="source">Source: FanGraphs</p>
</footer>
</section>
<p>This season, however, Chicago’s hitters have spread the contributions around. Through Saturday’s games, Bryant and Rizzo had generated only 21.2 percent of the Cubs’ weighted runs created, with an even greater share turned in by other tandems on the roster &#8212; such as Javier Baez and Willson Contreras (22.2 percent).</p>
<p>For Rizzo, it has been an outright disappointing year. Going into the season, FanGraphs <a href="https://www.fangraphs.com/projections.aspx?pos=all&amp;stats=bat&amp;type=fangraphsdc&amp;team=17&amp;lg=all&amp;players=0">projected</a> a <a href="https://www.fangraphs.com/library/offense/woba/">weighted on-base average</a> (wOBA) of .389, but through Saturday he had only managed to deliver a .337 mark, which is barely better than league average and represents his worst output since 2013. Rizzo’s power numbers are mostly to blame; he’s on pace for just 20 home runs after averaging 32 over the previous four seasons. Although StatCast indicators <a href="https://baseballsavant.mlb.com/savant-player/anthony-rizzo-519203?stats=statcast-r-hitting-mlb">such as exit velocity</a> suggest that Rizzo has been hitting the ball plenty hard, his swing has flattened out into more of a line-drive stroke, which has resulted in many fewer balls hit <a href="http://m.mlb.com/glossary/statcast/barrel">in the sweet spot</a> for power and launch angle.</p>
<p>Bryant has been much better than Rizzo, with a solid .371 wOBA that <a href="https://www.fangraphs.com/leaders.aspx?pos=all&amp;stats=bat&amp;lg=all&amp;qual=y&amp;type=8&amp;season=2018&amp;month=0&amp;season1=2018&amp;ind=0&amp;team=0&amp;rost=0&amp;age=0&amp;filter=&amp;players=0&amp;sort=16,d">ranked 26th in baseball</a>. But even that comes off as slightly unsatisfying after a 2017 season in which Bryant <a href="https://www.fangraphs.com/leaders.aspx?pos=all&amp;stats=bat&amp;lg=all&amp;qual=y&amp;type=8&amp;season=2017&amp;month=0&amp;season1=2017&amp;ind=0&amp;team=0&amp;rost=0&amp;age=0&amp;filter=&amp;players=0&amp;sort=16,d">was a top-10 hitter</a> and set career highs in batting average and on-base percentage. At 26, Bryant was supposed to be on an upward trajectory toward peak production, but this season has been a step backward &#8212; particularly given that his <a href="https://baseballsavant.mlb.com/savant-player/kris-bryant-592178?stats=statcast-r-hitting-mlb">rates of hard-hit balls</a> also have been trending in the wrong direction.</p>
<p>Luckily for the Cubs, others have stepped in to pick up the slack. Baez is enjoying <a href="https://www.fangraphs.com/statss.aspx?playerid=12979&amp;position=2B/SS">easily the best campaign of his career</a>, and he has the potential to flirt with 30 homers before season’s end. Contreras, too, is tracking for his finest season (thanks especially to an uptick in playing time), and Albert Almora Jr. and Kyle Schwarber had a combined .351 wOBA after going for a .333 mark last season. Even Jason Heyward, whose struggles at the plate <a href="https://www.theringer.com/2016/10/25/16047060/cubs-2016-world-series-jason-heyward-hitting-7e974ff05ac6">have held him back</a> when compared with his <a href="https://www.mlb.com/news/cubs-right-fielder-jason-heyward-wins-gold-glove/c-260900542">star reputation in the field</a>, boasted an above-average .337 wOBA. Not every Cubs player is having an outstanding year with the bat &#8212; sorry, Addison Russell &#8212; but most of them are: Of Chicago’s top 10 batters by plate appearances, nine (all but Russell) are above the league average in wOBA.<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content="&lt;p&gt;In terms of having a &lt;a href=&quot;https://www.fangraphs.com/library/offense/wrc/&quot;&gt;weighted runs created plus&lt;/a&gt; above 100.&lt;/p&gt;
"><sup id="ss-2">2</sup></a></p>
<p>Naturally, the Cubs would love for their lesser stars to keep raking while Bryant and Rizzo revert to their previous form, although underperformers don’t appear any more likely to progress <i>upward</i> to their previous means than overperformers are to slide back <i>downward</i>. At least, that’s according to a quick and dirty study I did of qualified hitters<a class="espn-footnote-link" data-footnote-id="3" href="#fn-3" data-footnote-content="&lt;p&gt;Specifically, players between the ages of 25 and 30 who had at least 250 plate appearances in a given season, had at least 1,000 career plate appearances going into that season and had at least 250 plate appearances the following season.&lt;/p&gt;
"><sup id="ss-3">3</sup></a> since 1950. The 20 percent of players who overachieved most (in terms of wOBA, compared with that of their career previously) tended to give about 61 percent of their gains back the following season. Meanwhile, the 20 percent who underachieved most tended to regain about 67 percent of their previous form the next year. The difference wasn’t quite statistically significant &#8212; and that’s before considering that the sample is somewhat biased for underachieving players to bounce back. (Remember, they needed 250 plate appearances the next season to be considered.) So the Cubs should be prepared to take the good with the bad when it comes to which players revert to their previous standards of performance.</p>
<p>Either way, Chicago will need to keep scoring runs. As Craig Edwards of FanGraphs <a href="https://www.fangraphs.com/blogs/the-cubs-are-on-pace-for-their-worst-rotation-ever/">wrote a few days ago</a>, the Cubs’ starting pitching has been so bad that it’s on pace to accrue the fewest <a href="https://www.fangraphs.com/library/misc/war/">wins above replacement</a> in recent franchise history. Chicago’s <a href="https://www.fangraphs.com/leaders.aspx?pos=all&amp;stats=rel&amp;lg=all&amp;qual=0&amp;type=3&amp;season=2018&amp;month=0&amp;season1=2018&amp;ind=0&amp;team=0,ts&amp;rost=0&amp;age=0&amp;filter=&amp;players=0&amp;sort=2,d">bullpen has been reliable enough</a> to salvage some victories, and its <a href="https://www.fangraphs.com/leaders.aspx?pos=all&amp;stats=bat&amp;lg=all&amp;qual=0&amp;type=8&amp;season=2018&amp;month=0&amp;season1=2018&amp;ind=0&amp;team=0,ts&amp;rost=0&amp;age=0&amp;filter=&amp;players=0&amp;sort=19,d">defense is very good</a>, per usual. But barring <a href="http://www.espn.com/mlb/story/_/id/24132748/what-take-cubs-pull-degrom-blockbuster">some kind of major trade</a> to shore up the rotation, the Cubs will continue to ride their offense-first philosophy into the postseason and hope whatever regression comes is of the positive variety &#8212; such as Rizzo and Bryant turning into the team’s dominant combination of old &#8212; rather than the negative.</p>
<p><i>Check out our latest </i><a href="https://projects.fivethirtyeight.com/2018-mlb-predictions/?ex_cid=endlink"><i>MLB predictions</i></a><i>.</i></p>
				</div><!-- .entry-content -->
			</article>

			<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p><a href="https://fivethirtyeight.com/features/mike-trouts-teammates-dont-deserve-mike-trout/">Also known as</a> “Trout plus whoever happened to log enough at-bats to finish a distant second on the team in wRC.&#8221;</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>In terms of having a <a href="https://www.fangraphs.com/library/offense/wrc/">weighted runs created plus</a> above 100.</p>
</span></li><li data-wrap="false" data-footnote-id="3" id="fn-3"><span><p>Specifically, players between the ages of 25 and 30 who had at least 250 plate appearances in a given season, had at least 1,000 career plate appearances going into that season and had at least 250 plate appearances the following season.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Neil Paine is a senior sportswriter for FiveThirtyEight. <span class="mail"><a href="mailto:neil.paine@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/Neil_Paine" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@Neil_Paine</span></a></span></p>
</div>
<!-- .post-author -->
<div id="outbrain-container" data-src="https://fivethirtyeight.com/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/"></div>
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/mlb/">MLB <span class="count">(388 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/baseball/">Baseball <span class="count">(257)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/chicago-cubs/">Chicago Cubs <span class="count">(56)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/kris-bryant/">Kris Bryant <span class="count">(2)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/anthony-rizzo/">Anthony Rizzo <span class="count">(0)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/javier-baez/">Javier Baez <span class="count">(0)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/nl-central/">NL Central <span class="count">(0)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=187111" data-numposts="5" data-colorscheme="light" 
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-outbrain-4" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-85" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="fw-slot ad-incontent" data-ad="InContent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="//projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
		</aside>

<aside id="fivethirtyeight-most-popular-stories-31" class="widget fivethirtyeight-most-popular-stories"></aside></div><div class="sidebar-feature-espn"><aside id="fivethirtyeight-most-popular-stories-26" class="widget fivethirtyeight-most-popular-stories"></aside><aside id="fivethirtyeight-sidebar-ad-86" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="fw-slot ad-incontent" data-ad="InContent" data-defer="none"></div></aside><aside id="fivethirtyeight-outbrain-5" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="#footer-additional-info" id="additional-info-toggle" class="additional-info-toggle" name="&amp;lpos=fivethirtyeightFooter&amp;lid=privacy">Privacy and Terms of Service</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2018 ABC News Internet Ventures. All rights reserved. <a href="http://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="sticky newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="newsletter-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Stories that resonated</h4>
					<h5 class="newsletter-subtitle">Get a newsletter of our most popular stories of the week.</h5>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="disney_messaging_nonce" name="disney_messaging_nonce" value="114c1ce134" /><input type="hidden" name="_wp_http_referer" value="/features/the-cubs-arent-just-the-bryant-rizzo-show-anymore/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
	</div>
</aside>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/fivethirtyeight.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"3.0","fbAppId":"797620670264818"};
var ESPNOmniture = {"omniture":{"pageName":"sports:features:the-cubs-arent-just-the-bryant-rizzo-show-anymore","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Neil Paine","prop7":"sports:mlb","prop12":"The Cubs Aren\u2019t Just The Bryant-Rizzo Show Anymore","prop13":"187111:The Cubs Aren\u2019t Just The Bryant-Rizzo Show Anymore","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/the-cubs-arent-just-the-bryant-rizzo-show-anymore\/","prop16":"https:\/\/fivethirtyeight.com\/features\/the-cubs-arent-just-the-bryant-rizzo-show-anymore\/","prop20":"Desktop","prop23":"Anthony Rizzo, Baseball, Chicago Cubs, Javier Baez, Kris Bryant, MLB, NL Central","eVar5":"features","eVar6":"Neil Paine","eVar7":"sports:mlb","eVar9":"2018-07-23","eVar10":"13:16","eVar12":"The Cubs Aren\u2019t Just The Bryant-Rizzo Show Anymore","eVar13":"187111:The Cubs Aren\u2019t Just The Bryant-Rizzo Show Anymore","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/the-cubs-arent-just-the-bryant-rizzo-show-anymore\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/the-cubs-arent-just-the-bryant-rizzo-show-anymore\/","eVar20":"Desktop","prop35":"2018-07-23"},"account":"wdgnewfivethirtyeight","chartbeat":{"domain":"fivethirtyeight.com","path":"\/features\/the-cubs-arent-just-the-bryant-rizzo-show-anymore\/","title":"The Cubs Aren\u2019t Just The Bryant-Rizzo Show Anymore","loadPubJS":false,"loadVidJS":true,"sections":"sports,features","authors":"Neil Paine"}};
var FTEOutbrain = {"isLongForm":"0","isMobile":"0","isCompliant":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyFkeFuwjAMhF9oIQoIaX8mniVNTOqSxKGxgb79wqQiNlr2L9J9Pl/O+lqUo8yQWZcoAXPVAY+qRDupTpgpa1srcNXDi7JJmDdD/dALJhEv0EUK87QtZUatb3N3O/DIND67YHZRPPwsOwu6E9tQ14C7lTHTuhwxn9bU4SwwTlpQJ8jyP2WFyVEqERjWaO5b4o5uj8cSVHsa2ZH/5fKoJLVOrJISyfo3/xbGuNQ+95AaBLVkdWwXaEFGngBDz09n/KO82QOpgznHIX2Z/c7s9p9bsx2+Ady30k0='></script>
<script type='text/javascript' src='https://a.teads.tv/page/86564/tag?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABCAds = {"adSlotsToRefresh":["Banner","MobileBanner","ThinBanner","InContent"],"placements":{"Banner":{"out-of-page":false,"sizes":[[728,90]],"defer":"none"},"MobileBanner":{"out-of-page":false,"sizes":[[300,50]],"defer":"none"},"ThinBanner":{"out-of-page":false,"sizes":[[970,250],[970,66]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"InContentMobile":{"out-of-page":false,"sizes":[[300,250]],"defer":"scroll"}},"slots":{"Banner":[],"MobileBanner":[],"ThinBanner":[],"InContent":[],"InContentMobile":[]},"targeting":{"objid":"187111","col":"paine_neil","contentType":"story","section":"sports"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-ads/assets/js/abc-ads.min.js?m=1530897622g'></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?m=1526067549g'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

<script type="text/javascript">

	(function(rpb, $) {

				$.chessgame.i18n.ANNOTATED_BY               = "Annotated by %1$s";
		$.chessgame.i18n.INITIAL_POSITION           = "Initial position";
		$.chessgame.i18n.GO_FIRST_MOVE_TOOLTIP      = "Go to the beginning of the game";
		$.chessgame.i18n.GO_PREVIOUS_MOVE_TOOLTIP   = "Go to the previous move";
		$.chessgame.i18n.GO_NEXT_MOVE_TOOLTIP       = "Go to the next move";
		$.chessgame.i18n.GO_LAST_MOVE_TOOLTIP       = "Go to the end of the game";
		$.chessgame.i18n.FLIP_TOOLTIP               = "Flip the board";
		$.chessgame.i18n.DOWNLOAD_PGN_TOOLTIP       = "Download the game";
		$.chessgame.i18n.PGN_DOWNLOAD_ERROR_MESSAGE = "Cannot download the PGN file.";
		$.chessgame.i18n.PGN_PARSING_ERROR_MESSAGE  = "Error while analysing a PGN string.";
		
		$.chessgame.i18n.PIECE_SYMBOLS = {
			'K': "K",
			'Q': "Q",
			'R': "R",
			'B': "B",
			'N': "N",
			'P': "P"		};

		
	})({}, jQuery);

</script>
		<script type="text/javascript">
		window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {theme:"modern",skin:"lightgray",language:"en",formats:{alignleft: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"left"}},{selector: "img,table,dl.wp-caption", classes: "alignleft"}],aligncenter: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"center"}},{selector: "img,table,dl.wp-caption", classes: "aligncenter"}],alignright: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"right"}},{selector: "img,table,dl.wp-caption", classes: "alignright"}],strikethrough: {inline: "del"}},relative_urls:false,remove_script_host:false,convert_urls:false,browser_spellcheck:true,fix_list_elements:true,entities:"38,amp,60,lt,62,gt",entity_encoding:"raw",keep_styles:false,cache_suffix:"wp-mce-4711-20180425",resize:"vertical",menubar:false,branding:false,preview_styles:"font-family font-size font-weight font-style text-decoration text-transform",end_container_on_empty_block:true,wpeditimage_html5_captions:true,wp_lang_attr:"en-US",wp_keep_scroll_position:false,wp_shortcut_labels:{"Heading 1":"access1","Heading 2":"access2","Heading 3":"access3","Heading 4":"access4","Heading 5":"access5","Heading 6":"access6","Paragraph":"access7","Blockquote":"accessQ","Underline":"metaU","Strikethrough":"accessD","Bold":"metaB","Italic":"metaI","Code":"accessX","Align center":"accessC","Align right":"accessR","Align left":"accessL","Justify":"accessJ","Cut":"metaX","Copy":"metaC","Paste":"metaV","Select all":"metaA","Undo":"metaZ","Redo":"metaY","Bullet list":"accessU","Numbered list":"accessO","Insert\/edit image":"accessM","Remove link":"accessS","Toolbar Toggle":"accessZ","Insert Read More tag":"accessT","Insert Page Break tag":"accessP","Distraction-free writing mode":"accessW","Keyboard Shortcuts":"accessH"},content_css:"https://fivethirtyeight.com/wp-includes/css/dashicons.min.css?ver=4.9.7,https://fivethirtyeight.com/wp-includes/js/tinymce/skins/wordpress/wp-content.css?ver=4.9.7",toolbar1:"bold,italic,bullist,numlist,link",wpautop:false,indent:true,elementpath:false,plugins:"charmap,colorpicker,hr,lists,paste,tabfocus,textcolor,fullscreen,wordpress,wpautoresize,wpeditimage,wpemoji,wpgallery,wplink,wptextpattern"},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};

					var tinyMCEPreInit = {
				baseURL: "https://fivethirtyeight.com/wp-includes/js/tinymce",
				suffix: ".min",
				mceInit: {},
				qtInit: {},
				load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
			};
					</script>
		<script type='text/javascript' src='https://fivethirtyeight.com/wp-includes/js/tinymce/tinymce.min.js?ver=4711-20180425'></script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=4711-20180425'></script>
<script type='text/javascript'>
tinymce.addI18n( 'en', {"Ok":"OK","Bullet list":"Bulleted list","Insert\/Edit code sample":"Insert\/edit code sample","Url":"URL","Spellcheck":"Check Spelling","Row properties":"Table row properties","Cell properties":"Table cell properties","Paste row before":"Paste table row before","Paste row after":"Paste table row after","Cut row":"Cut table row","Copy row":"Copy table row","Merge cells":"Merge table cells","Split cell":"Split table cell","Paste is now in plain text mode. Contents will now be pasted as plain text until you toggle this option off.":"Paste is now in plain text mode. Contents will now be pasted as plain text until you toggle this option off.\n\nIf you\u2019re looking to paste rich content from Microsoft Word, try turning this option off. The editor will clean up text pasted from Word automatically.","Rich Text Area. Press ALT-F9 for menu. Press ALT-F10 for toolbar. Press ALT-0 for help":"Rich Text Area. Press Alt-Shift-H for help.","You have unsaved changes are you sure you want to navigate away?":"The changes you made will be lost if you navigate away from this page.","Your browser doesn't support direct access to the clipboard. Please use the Ctrl+X\/C\/V keyboard shortcuts instead.":"Your browser does not support direct access to the clipboard. Please use keyboard shortcuts or your browser\u2019s edit menu instead.","Edit ":"Edit"});
tinymce.ScriptLoader.markDone( 'https://fivethirtyeight.com/wp-includes/js/tinymce/langs/en.js' );
</script>
		<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="508bfb9df3" />		<h1 id="link-modal-title">Insert/edit link</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Close</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Enter the destination URL</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Open link in a new tab</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Or link to existing content</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Search</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">No search term specified. Showing recent items.</em>
						<em class="query-notice-hint screen-reader-text">Search or use up and down arrow keys to select an item.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
 				</div>
 			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Cancel</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Add Link" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'144970551',post:'187111',tz:'-4',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '187111' ]);
</script>
</body>
</html>
