<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>The Case For LeBron James, MVP | FiveThirtyEight</title>
<meta name="google-site-verification" content="u4S1gkGQ7IEq1C4S6i3KdYNnPhtuqfsaSIeP0Qqin68" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fivethirtyeight.com&amp;id=64146350&amp;t=1492014839&amp;back=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-case-for-lebron-james-mvp%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cdn.unid.go.com' />
<link rel='dns-prefetch' href='//secure.espn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//espnfivethirtyeight.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFjksOwjAMRC9EakXKoiwQZ0krNzHKT7Vb1NsTQJSvym7Go5lnOBfV5ySYBMRjRIaZCiCXpEqYHCUGR0PVdlHdJJITWGYUhp6/oiZSaup9BxuzA80onkZZkJyX17mP6OdcnNbHRuxCdlW6W/tp//7wWAgVWEbkO351W1DOPdmgKim/m2vpGA/a7HVrWm3M6QJaY4Pv?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylj8sKwjAQRX/IGB8FdSF+Sxpv69TmYWZi0a83Sl0IRRfCwMCdw+GOHqIib/t8BOuuzCUj3cY173imvwHKUZuMYO7Iv2EbvMDLk3Whph4qM5JpS1ZETZjgYmBxYC7QxPWzEvkrYfiJdZBo7FklMN0x9Uj2RyS2IU22lxNKI32lqMHRq9jnljxrGUgESRtmyMszJiqm4KL852qMRR3CebQc3H5Z7RarbbXe7LoHUEWghw=='></script>
<script type='text/javascript' src='https://cdn.unid.go.com/js/unid.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://secure.espn.com/combiner/c?js=plugins%2Fjquery.pubsub.r5.js%2C%2Fanalytics%2FvisitorAPI_156.js%2C%2Fanalytics%2FsOmni_161.js%2C%2Fanalytics%2Ftarget.r3.js&#038;ver=20170410'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9zEEKwjAQRuELmU4jBXVRPEvQv82EZhoyk4i3F8GFuHD9Hh89irvtYhAji8hQ6lwIWsSVra0sSnsWtlZBQRWmlN6PtrC5ig5pGDLLkPRAf7CFOyxytSd4jfZl/RQXEe6oH/OaZz9djqP3J39OL93SQS8='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espnfivethirtyeight.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://53eig.ht/2oXkI8N' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Case For LeBron James, MVP" />
<meta property="og:url" content="https://fivethirtyeight.com/features/the-case-for-lebron-james-mvp/" />
<meta property="og:description" content="Greatness is often easier to recognize when it looks like nothing we’ve seen before. To a large degree, this is the MVP case for Russell Westbrook, James Harden and Kawhi Leonard: The first shoulde…" />
<meta property="article:published_time" content="2017-04-12T15:28:15+00:00" />
<meta property="article:modified_time" content="2017-04-12T15:32:35+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://espnfivethirtyeight.files.wordpress.com/2017/04/mvp-lebron-16x9.jpg?w=2048" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image:src" content="https://espnfivethirtyeight.files.wordpress.com/2017/04/mvp-lebron-16x9.jpg?w=2048" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/ian-levy/" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:creator" content="HickoryHigh" />
<meta name="twitter:creator:id" content="175467374" />
<link rel='openid.server' href='https://espnfivethirtyeight.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://espnfivethirtyeight.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fivethirtyeight.com/osd.xml" title="FiveThirtyEight" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="FiveThirtyEight" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nate Silver’s FiveThirtyEight uses statistical analysis — hard numbers — to tell compelling stories about politics, sports, science, economics and culture." /><link rel="amphtml" href="https://fivethirtyeight.com/features/the-case-for-lebron-james-mvp/amp/" /><meta name="DC.date.issued" content="2017-04-12T15:32:35+00:00" />
<meta name="news_keywords" content="2017 NBA MVP, Cleveland Cavaliers, LeBron James, NBA, NBA MVP" />
<meta name="description" content="Greatness is often easier to recognize when it looks like nothing we’ve seen before. To a large degree, this is the MVP case for Russell Westbrook, James Harden&#8230;" />
<meta name='author' content='Ian Levy' />
<link rel='author' href='https://fivethirtyeight.com/contributors/ian-levy/' />
<link rel='canonical' href='https://fivethirtyeight.com/features/the-case-for-lebron-james-mvp/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Ian Levy" href="https://fivethirtyeight.com/contributors/ian-levy/feed/">
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/the-case-for-lebron-james-mvp/"},"headline":"The Case For LeBron James, MVP","author":{"@type":"Person","name":"Ian Levy"},"datePublished":"2017-04-12T11:28:15+00:00","dateModified":"2017-04-12T11:32:35+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":61,"width":521,"@type":"ImageObject"}},"articleSection":"Sports","image":{"@type":"ImageObject","url":"https://espnfivethirtyeight.files.wordpress.com/2017/04/mvp-lebron-4x3-02.png?w=1200","width":1200,"height":900}}
</script>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"Organization","url":"https://fivethirtyeight.com/","logo":"https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo.png"}
</script>
		<script type="text/javascript">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</script>
					<link rel="mask-icon" color="#ed713a" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.6">
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.6">
	<link rel="apple-touch-icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.6">
</head>
<body class="fte_features-template-default single single-fte_features postid-148572 vertical-sports mp6 customizer-styles-applied slug-the-case-for-lebron-james-mvp long-form topic-slug-nba-mvp highlander-enabled highlander-light">
<div id="overlayad" class="ad-slot-overlay">
			<div class="ad-wrapper overlay">
			<div id="ad-Overlay" class="ad-overlay"></div>
		</div>
					<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-Overlay" ); });</script>
	</div>
<div id="wallpaperad" class="ad-slot-wallpaper">
			<div class="ad-wrapper wallpaper">
			<div id="ad-Wallpaper" class="ad-wallpaper"></div>
		</div>
					<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-Wallpaper" ); });</script>
	</div>
<div id="wallpaperad" class="ad-outstream">
			<div class="ad-wrapper outstream">
			<div id="ad-OutStream" class="ad-outstream"></div>
		</div>
					<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-OutStream" ); });</script>
	</div>

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
			<div class="ad-wrapper banner">
			<div id="ad-Banner" class="ad-banner"></div>
		</div>
					<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-Banner" ); });</script>
	</div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
					<h2 class="header-global-logo">
					<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:home" class="header-global-logo-link">
				<span class="visually-hidden">FiveThirtyEight</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><title>Artboard 95</title><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>				<img src="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
			</a>
					</h2>
		
		<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
			<label for="search-field" class="search-form-label">Search</label>
			<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
			<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
			<button class="search-button" id="search-button">
				<span class="visually-hidden">Search</span>
			</button>
		</form>

		<a href="http://espn.com/" title="ESPN" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 455.6 112.5" preserveAspectRatio="xMinYMid">
			<g>
				<path class="st0" d="M314.3,0c0,0-156.8,0-165.7,0c-17,0-28.2,8.9-29.8,22.3c-0.6,4.9-1.1,9.3-1.1,9.3h220.8c0,0,0.4-3.3,0.7-5.9
					C340.9,12.2,335.1,0,314.3,0"/>
				<path class="st0" d="M337,43.6c0,0-0.5,4.5-1.2,9.3c-1.3,9.6-8.5,16.8-21.8,16.8h-47l-5.3,42.8l-37.4,0l8.5-68.9H337"/>
				<polygon class="st0" points="113.9,0 110.1,31.6 9.9,31.6 13.8,0"/>
				<polyline class="st0" points="8.5,43.6 108.6,43.6 105.4,69.7 42.7,69.7 41.1,82.6 103.8,82.6 100.1,112.5 0,112.5 8.5,43.6"/>
				<path class="st0" d="M350,0c0,0,61.7,0,81.7,0c12.9,0,26.3,6,23.6,26.7c-0.5,3.7-0.6,4.9-0.6,4.9H346.1L350,0"/>
				<polyline class="st0" points="344.6,43.6 382.1,43.6 373.6,112.5 336.1,112.5 344.6,43.6"/>
				<polyline class="st0" points="415.8,43.6 453.2,43.6 444.7,112.5 407.3,112.5 415.8,43.6"/>
				<path class="st0" d="M198.4,43.6c-6.5,0-69.5,0-82.3,0c-2.7,18,6.3,26.1,19,26.1c6.9,0,50.7,0,50.7,0l-1.6,12.9l-72.9,0l-3.7,29.9
					c0,0,79.3,0,82.6,0c2.7-0.2,21.2-0.7,27.5-15.9c2.1-4.9,3.9-22.6,4.4-26.3C225.1,48.8,210.2,43.6,198.4,43.6"/>
			</g>
			</svg>
		</a>

		<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>
	</div>

		<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											The Case For LeBron James, MVP									</div>
				<a href="https://fivethirtyeight.com/features/the-case-for-lebron-james-mvp/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/the-case-for-lebron-james-mvp/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
	
	<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics" data-vr-zone="menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports -current-vertical" data-vr-zone="menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science" data-vr-zone="menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics" data-vr-zone="menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life" data-vr-zone="menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:life">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-espn -mobile-only" data-vr-zone="menu-espn">
					<a href="http://espn.com/" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
						ESPN					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Newest episode: <a href="https://fivethirtyeight.com/features/politics-podcast-trumps-non-doctrine-doctrine/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:justupdated">Politics podcast </a>
					</div>
						</nav><!-- #nav-global -->
	</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

	
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-148572" class="post-148572 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2017-nba-mvp tag-cleveland-cavaliers tag-lebron-james tag-nba tag-nba-mvp fte_verticals-sports vertical-sports topic-slug-nba-mvp">

				
								<header class="post-info single-post-header">
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							The Case For LeBron James, MVP						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/ian-levy/" title="" class="author url fn" rel="author">Ian Levy</a></p>
							
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/nba-mvp/" class="term " name="">NBA MVP</a></p>
								
														<p class="single-metadata single-topic single-date">
								Published <span class="datetime updated" title="2017-04-12T11:28:15+00:00">Apr. 12, 2017</span>
							</p>
							
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-148572" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/the-case-for-lebron-james-mvp/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-148572" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/the-case-for-lebron-james-mvp/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-case-for-lebron-james-mvp%2F?ex_cid=538email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


								
				<div class="entry-content single-post-content">
					
		<figure id="attachment_148571" class="wp-caption aligncenter  full-width"
				style="max-width: 575px">
							<img class="full-width size-full wp-image-148571" src="https://espnfivethirtyeight.files.wordpress.com/2017/04/mvp-lebron-lead.jpg?quality=100&#038;strip=all&#038;w=1024&#038;ssl=1" alt="" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/04/mvp-lebron-lead.jpg?quality=100&amp;strip=all&amp;w=1024&amp;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/04/mvp-lebron-lead.jpg?quality=100&amp;strip=all&amp;w=2048&amp;ssl=1 2x" />						
		</figure>
		
<p>Greatness is often easier to recognize when it looks like nothing we’ve seen before.</p>
<p>To a large degree, this is the MVP case for Russell Westbrook, James Harden and Kawhi Leonard: The first shoulders offensive responsibility to <a href="http://fansided.com/2016/12/30/nylon-calculus-russell-westbrook-michael-jordan/">a previously unimagined degree</a>, piling up counting stats at a historic pace. The second leans into <a href="https://fivethirtyeight.com/features/james-harden-gets-fouled-on-3s-more-than-any-nba-team/">the hyper-efficient idiosyncrasies of his game</a> and leads one of the most extreme and <a href="https://fivethirtyeight.com/features/the-case-for-james-harden-mvp/">extremely efficient offenses we’ve ever seen</a>. The third has blossomed from a defensive stopper into a two-way superstar, <a href="https://fivethirtyeight.com/features/the-case-for-kawhi-leonard-mvp/">one of the most efficient volume scorers in the league</a>. Each is an MVP candidate not only because he played phenomenal basketball this season but also because he is so unlike <a href="http://www.nba.com/history/nba-mvp-award-winners/">recent MVP winners</a>.</p>
<p>And then there is LeBron James.</p>
<p>Statistically speaking, LeBron has been at least as productive as the rest of that group, among the other elites in any metric chosen. But he’s been so good for so long that an incredible season doesn’t stand out. For LeBron, the incredible has become mundane.</p>
<p class="series">This is the third entry in our series making the case for five <a href="https://fivethirtyeight.com/tag/2017-nba-mvp/">NBA MVP candidates</a>. We&#8217;ve also made <a href="https://fivethirtyeight.com/features/the-case-for-james-harden-mvp/">the case for James Harden</a> and <a href="https://fivethirtyeight.com/features/the-case-for-kawhi-leonard-mvp/">the case for Kawhi Leonard</a>. Still to come: Stephen Curry and Russell Westbrook. Also, check out our <a href="https://projects.fivethirtyeight.com/2017-nba-predictions/?ex_cid=rrpromo">NBA predictions</a>.</p>
<p>Much of the MVP conversation, for better or worse, is likely to center on volume. That’s what happens when <a href="http://www.nba.com/article/2017/04/07/russell-westbrook-clinches-triple-double-average">one candidate is averaging a triple-double</a> and <a href="http://www.basketball-reference.com/players/h/hardeja01.html">another</a> threatened to lead the league in both scoring and assists. James’s averages &#8212; 26.4 points, 8.7 assists and 8.6 rebounds per game<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;All stats in this piece are current through April 10.&lt;/p&gt;
"><sup id="ss-1">1</sup></a> &#8212; are not as flashy as Westbrook’s or Harden’s, but he’ll join them, Oscar Robertson and Michael Jordan as the only players <a href="http://www.basketball-reference.com/play-index/psl_finder.cgi?request=1&amp;match=single&amp;type=totals&amp;per_minute_base=36&amp;per_poss_base=100&amp;season_start=1&amp;season_end=-1&amp;lg_id=NBA&amp;age_min=0&amp;age_max=99&amp;is_playoffs=N&amp;height_min=0&amp;height_max=99&amp;birth_country_is=Y&amp;as_comp=gt&amp;pos_is_g=Y&amp;pos_is_gf=Y&amp;pos_is_f=Y&amp;pos_is_fg=Y&amp;pos_is_fc=Y&amp;pos_is_c=Y&amp;pos_is_cf=Y&amp;force%3Apos_is=1&amp;c1stat=pts_per_g&amp;c1comp=gt&amp;c1val=26&amp;c2stat=trb_per_g&amp;c2comp=gt&amp;c2val=8&amp;c3stat=ast_per_g&amp;c3comp=gt&amp;c3val=8&amp;c6mult=1.0&amp;order_by=ts_pct">to average 26, 8 and 8 across a full season</a>. So James isn’t that far behind Westbrook and Harden in how much offense he creates &#8212; and he has a sizable advantage on Curry and Leonard. We can see this by adding up the points each player scored and those he created for teammates with assists<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content="&lt;p&gt;Courtesy of the &lt;a href=&quot;http://stats.nba.com/players/passing/#!?sort=AST_POINTS_CREATED&amp;amp;dir=1&quot;&gt;NBA&rsquo;s player tracking statistics&lt;/a&gt;.&lt;/p&gt;
"><sup id="ss-2">2</sup></a>:</p>
<section class="viz">
<table class="viz full" data-carpenter-slug="levy.lebron.1">
<thead>
<tr>
<th class="upper" style="border-right:10px solid #ffffff;" colspan="1"></th>
<th class="upper upper-text" colspan="3">PER GAME</th>
</tr>
<tr>
<th class="no-parent text" colspan="1">PLAYER</th>
<th class="number" style="font-weight:400;" colspan="1">POINTS SCORED</th>
<th class="number" style="font-weight:400;" colspan="1">POINTS CREATED BY ASSIST</th>
<th class="number" style="font-weight:400;" colspan="1">TOTAL POINTS CREATED</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text">James Harden</td>
<td class="number">29.1</td>
<td class="number">27.2</td>
<td class="number highlight">56.3</td>
</tr>
<tr>
<td class="text">Russell Westbrook</td>
<td class="number">31.9</td>
<td class="number">23.8</td>
<td class="number highlight">55.7</td>
</tr>
<tr>
<td class="text bold">LeBron James</td>
<td class="number bold">26.4</td>
<td class="number bold">22.7</td>
<td class="number highlight bold">49.1</td>
</tr>
<tr>
<td class="text">Stephen Curry</td>
<td class="number">25.4</td>
<td class="number">15.5</td>
<td class="number highlight">40.9</td>
</tr>
<tr>
<td class="text">Kawhi Leonard</td>
<td class="number">25.7</td>
<td class="number">8.9</td>
<td class="number highlight">34.6</td>
</tr>
</tbody>
<caption>LeBron generates more offensive volume than Curry or Leonard</caption>
</table>
<footer class="viz">
<p class="notes">Through April 10</p>
<p class="source">Source: NBA</p>
</footer>
</section>
<p>But volume isn’t everything. Westbrook and Harden are having <a href="http://stats.nba.com/articles/#!/russell-westbrook-and-james-harden-are-generating-a-crazy-amount-of-offense/">historic offensive seasons</a>, but James has them beat on efficiency (while being only a hair behind in volume). James’s true shooting percentage is higher than both Harden’s and Westbrook’s, and LeBron generates more points per potential assist than the two.<a class="espn-footnote-link" data-footnote-id="3" href="#fn-3" data-footnote-content="&lt;p&gt;An NBA player-tracking statistic that covers all passes that lead to a shooting foul, generate an assist or would generate an assist if the shot were made.&lt;/p&gt;
"><sup id="ss-3">3</sup></a></p>
<section class="viz">
<table class="viz full" data-carpenter-slug="levy.lebron.2">
<thead>
<tr>
<th class="text" style="width:30%;" colspan="1">PLAYER</th>
<th class="number" colspan="1">POINTS PER POTENTIAL ASSIST</th>
<th class="number" colspan="1">TRUE SHOOTING PERCENTAGE</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width:30%;">Stephen Curry</td>
<td class="number">1.36</td>
<td class="number highlight">62.5%</td>
</tr>
<tr>
<td class="text bold" style="width:30%;">LeBron James</td>
<td class="number bold">1.36</td>
<td class="number highlight bold" style="padding-right:1.1em;">61.9</td>
</tr>
<tr>
<td class="text" style="width:30%;">Kawhi Leonard</td>
<td class="number">1.29</td>
<td class="number highlight" style="padding-right:1.1em;">61.2</td>
</tr>
<tr>
<td class="text" style="width:30%;">James Harden</td>
<td class="number">1.27</td>
<td class="number highlight" style="padding-right:1.1em;">61.2</td>
</tr>
<tr>
<td class="text" style="width:30%;">Russell Westbrook</td>
<td class="number">1.21</td>
<td class="number highlight" style="padding-right:1.1em;">55.5</td>
</tr>
</tbody>
<caption>LeBron is more efficient than Westbrook or Harden</caption>
</table>
<footer class="viz">
<p class="notes">Through April 10</p>
<p class="source">Source: NBA</p>
</footer>
</section>
<p>And then there’s the other side of the ball, where only Leonard rivals James. Harden’s defense generally falls on <a href="http://www.espn.com/nba/statistics/rpm/_/sort/RPM">the wrong side of average</a>, often <a href="https://www.youtube.com/watch?v=KMKavKEKX2Q">to a comical degree</a>. Westbrook racks up his share of rebounds and steals, but the consensus is that he’s <a href="http://sports.yahoo.com/news/russell-westbrooks-defense-leaves-victor-oladipo-a-little-confused-203350955.html">nowhere near elite</a>. And Curry is the <a href="http://www.sbnation.com/nba/2016/6/17/11962114/stephen-curry-defense-nba-finals-2016-warriors-vs-cavaliers">soft spot in the Warriors’ defense</a> despite having made great strides. That leaves LeBron and Leonard &#8212; and while Kawhi has won the last two defensive player of the year awards, <a href="http://www.espn.com/nba/statistics/rpm/_/sort/DRPM/position/5">ESPN’s Real Plus-Minus</a> estimates that LeBron’s defensive impact has been nearly twice as great this season.<a class="espn-footnote-link" data-footnote-id="4" href="#fn-4" data-footnote-content="&lt;p&gt;Leonard&rsquo;s wonky defensive metrics have been &lt;a href=&quot;http://fansided.com/2017/03/16/nylon-calculus-missed-3-pointers-ruining-kawhi-leonard-defensive-numbers/&quot;&gt;the subject of much discussion this year&lt;/a&gt;, and should likely be taken with a grain of salt because Kawhi may be suffering from the random noise of unexpectedly hot opponent shooting from the free throw line and on 3-pointers.&lt;/p&gt;
"><sup id="ss-4">4</sup></a></p>
<p>So there’s a statistical case for LeBron as MVP &#8212; both offensively and defensively. But the MVP award isn’t an objective one &#8212; there’s no agreed-upon definition of value. And that means voters’ decisions often come down to the narratives that wrap around the numbers. The 1961-62 MVP award, for example, didn’t go to Oscar Robertson and his <a href="https://espn.go.com/sportscentury/features/00016428.html">season-long triple-double</a>, nor did it go to Wilt Chamberlain and his <a href="http://www.basketball-reference.com/players/c/chambwi01.html">50.4 points and 25.7 rebounds per game</a>. The winner was Bill Russell &#8212; who had lesser, <a href="http://www.basketball-reference.com/awards/awards_1962.html#mvp">albeit still eye-popping</a>, numbers &#8212; because leading the Boston Celtics to the <a href="http://www.basketball-reference.com/leagues/NBA_1962.html">league’s best record</a> and <a href="http://www.basketball-reference.com/leagues/NBA_1962.html#misc_stats::11">top defense</a> proved more compelling.</p>
<p>And it’s in this category of narrative that LeBron suffers the most by comparison. His Cavaliers have slid in the second half of the season, dragged down by atrocious defensive performances. He isn’t breaking any records. At 32 years old and with 14 seasons and <a href="http://fansided.com/2017/02/21/nylon-calculus-lebron-career-minutes-played-astounding/">an absurd numbers of minutes</a> behind him, LeBron is “only” as good as he’s ever been. But that might make him the best two-way player in the NBA this season. His story just happens to be a rerun in syndication, an episode we’ve seen a half-dozen times before.</p>
<p>So, forget the numbers.</p>
<p>The MVP argument for LeBron goes something like this: Measure the man against himself. If you watched LeBron carry the Cavaliers back from the brink in last year’s NBA Finals, you know he’s the best player in the NBA, full stop. Nothing he’s done, or not done, this season has changed that basic fact. Look past the glitter of round numbers and records broken. LeBron James is your MVP.</p>
				</div><!-- .entry-content -->
			</article>

			<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>All stats in this piece are current through April 10.</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>Courtesy of the <a href="http://stats.nba.com/players/passing/#!?sort=AST_POINTS_CREATED&amp;dir=1">NBA’s player tracking statistics</a>.</p>
</span></li><li data-wrap="false" data-footnote-id="3" id="fn-3"><span><p>An NBA player-tracking statistic that covers all passes that lead to a shooting foul, generate an assist or would generate an assist if the shot were made.</p>
</span></li><li data-wrap="false" data-footnote-id="4" id="fn-4"><span><p>Leonard’s wonky defensive metrics have been <a href="http://fansided.com/2017/03/16/nylon-calculus-missed-3-pointers-ruining-kawhi-leonard-defensive-numbers/">the subject of much discussion this year</a>, and should likely be taken with a grain of salt because Kawhi may be suffering from the random noise of unexpectedly hot opponent shooting from the free throw line and on 3-pointers.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Ian Levy is the senior NBA editor for <a href="http://fansided.com">FanSided.com</a> and the man behind the curtain at <a href="http://fansided.com/nba/the-step-back">The Step Back</a> and <a href="http://fansided.com/nba/the-step-back/nylon-calculus">Nylon Calculus</a>. <span class="twitter"><a href="https://twitter.com/HickoryHigh" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@HickoryHigh</span></a></span></p>
</div>
<!-- .post-author -->
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/nba/">NBA <span class="count">(373 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/cleveland-cavaliers/">Cleveland Cavaliers <span class="count">(74)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/lebron-james/">LeBron James <span class="count">(63)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/nba-mvp/">NBA MVP <span class="count">(6)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/2017-nba-mvp/">2017 NBA MVP <span class="count">(3)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=148572" data-numposts="5" data-colorscheme="light" ></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		
	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
			<nav class="teases">
			<div class="tease recirc">
				<div class="wrapper">
					<a class="image" name="&amp;lpos=fivethirtyeight&amp;lid=nbamvp:recirc" href="https://fivethirtyeight.com/features/the-case-for-james-harden-mvp/"><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/04/mvp-harden-4x3.png?quality=90&#038;strip=all&#038;w=300&#038;ssl=1" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/04/mvp-harden-4x3.png?quality=90&#038;strip=all&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/04/mvp-harden-4x3.png?quality=90&#038;strip=all&#038;w=600&#038;ssl=1 2x" />
</a>
					<a class="title" name="&amp;lpos=fivethirtyeight&amp;lid=nbamvp:recirc" href="https://fivethirtyeight.com/features/the-case-for-james-harden-mvp/">The Case For James Harden, MVP</a>
				</div>
			</div>
		</nav>
		<nav class="teases">
			<div class="tease recirc">
				<div class="wrapper">
					<a class="image" name="&amp;lpos=fivethirtyeight&amp;lid=nbamvp:recirc" href="https://fivethirtyeight.com/features/the-case-for-kawhi-leonard-mvp/"><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/04/nbamvp-leonard-4x3-02.png?quality=90&#038;strip=all&#038;w=300&#038;ssl=1" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/04/nbamvp-leonard-4x3-02.png?quality=90&#038;strip=all&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/04/nbamvp-leonard-4x3-02.png?quality=90&#038;strip=all&#038;w=600&#038;ssl=1 2x" />
</a>
					<a class="title" name="&amp;lpos=fivethirtyeight&amp;lid=nbamvp:recirc" href="https://fivethirtyeight.com/features/the-case-for-kawhi-leonard-mvp/">The Case For Kawhi Leonard, MVP</a>
				</div>
			</div>
		</nav>
</div><!-- .site-main -->

<div id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://github.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=github">GitHub</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/datalab/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="#footer-additional-info" id="additional-info-toggle" class="additional-info-toggle" name="&amp;lpos=fivethirtyeightFooter&amp;lid=privacy">Privacy and Terms of Service</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://www.nielsen.com/digitalprivacy" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. &copy;2017 ESPN Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=espn&amp;affiliateId=148" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
	<div class="widget newsletter-modal">
	<a class="close-newsletter" href="#">&times;</a>
	<span class="newsletter-icon"></span>

	<p class="newsletter-main-copy">The best of FiveThirtyEight, delivered to you.</p>
	<p class="newsletter-success">Thanks for subscribing!<br>You should receive a confirmation in your inbox shortly.</p>
	<p class="newsletter-signup-response"></p>

	<form id="sailthru-signup-widget" class="widget" method="post" name="sailthru-signup">
		<input id="sailthru-email-widget" class="newsletter-input" placeholder="Email Address" type="email" name="email" />
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="ea5ccdf60d" /><input type="hidden" name="_wp_http_referer" value="/features/the-case-for-lebron-james-mvp/" />
		
			<div class="newsletter-checkbox">
				<input id="newsletter-widget-1" type="checkbox" checked="checked" name="lists[]" value="significant-digits"> <label for="newsletter-widget-1"><strong>Significant Digits</strong>  (Daily)</label>
				<br /><em class="description indent">Our roundup of numbers in the news.</em>
			</div>

					
			<div class="newsletter-checkbox">
				<input id="newsletter-widget-2" type="checkbox" checked="checked" name="lists[]" value="weekly"> <label for="newsletter-widget-2"><strong>Weekly Newsletter</strong>  (Weekly)</label>
				<br /><em class="description indent">FiveThirtyEight’s top stories last week.</em>
			</div>

					
			<div class="newsletter-checkbox">
				<input id="newsletter-widget-3" type="checkbox" checked="checked" name="lists[]" value="politics"> <label for="newsletter-widget-3"><strong>TrumpBeat Newsletter</strong>  (Weekly)</label>
				<br /><em class="description indent">FiveThirtyEight’s column on the Trump Administration.</em>
			</div>

					
		<div>
			<a href="#">
				<input class="newsletter-subscribe" type="submit" name="Submit" value="Subscribe">
			</a>
		</div>
	</form>

</div><!-- newsletter-modal -->
</div><!-- .site-footer -->
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/features/the-case-for-lebron-james-mvp/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="64146350" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://fivethirtyeight.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="FiveThirtyEight" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ac33366ff3" /><input type="hidden" name="_wp_http_referer" value="/features/the-case-for-lebron-james-mvp/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"2.8","fbAppId":"797620670264818"};
var FTEOmniture = {"data":{"omniture":{"premium":"n","lang":"en_us","countryRegion":"en-us","userKey":"unknown:unknown:anonymous:insider-no:premium-no","insiderStatus":"anonymous:premium-no","eVar1":"DoNotSet","birthAge":"unknown","gender":"unknown","loginStatus":"anonymous","regType":"unknown","fantasyPersonalize":"has favorites:no-fantasy:no-notifications:no-docking:no-autostart:no","site":"fivethirtyeight","pageName":"sports:features:the-case-for-lebron-james-mvp","sections":"sports:nba-mvp","section":"sports","account":"wdgespfivethirtyeight","contentType":"features","events":"event3","srchKwd":"","srchTerm":"","srchNumResults":"","storyId":"148572:The Case For LeBron James, MVP","assetInfo":"","columnist":"Ian Levy","espn3ContentType":"features:fivethirtyeight:sports","prop35":"2017-04-12"},"chartbeat":{"domain":"fivethirtyeight.com","path":"\/features\/the-case-for-lebron-james-mvp\/","title":"The Case For LeBron James, MVP","loadPubJS":false,"loadVidJS":true,"sections":"sports,features","authors":"Ian Levy"}},"filters":[]};
var ESPNAnalytics = {"outbrainId":"596","isFrontPage":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/fivethirtyeight.com\/wp-admin\/admin-ajax.php","nonce":"867fc788c1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/espnfivethirtyeight.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fthe-case-for-lebron-james-mvp%2F","blog_id":"64146350","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=64146350&v=wpcom&tz=-4&user_id=0&subd=espnfivethirtyeight","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9UNtuwyAM/aERL1Wlbg/TvsVNnGAKhGGTKX8/WjVVtGV9svG56QDfyXRTVIoKoZjky8hRwPOFBL4KFbIYe0+5cfICG7JaCpUycwKSFB/KkYe642LORXWKgCKkAu4P0gSOqynHzpeebrT6LMp+C/+XOfBMajnrQjxa3WT9QvbMNm0P5mrpbs4GI/pFuZMnAuyroTljhoCilOtmpply5muJx22vnqT92q5+dl7uo9mydvI7zFMR8uBIE3YXsx6eaNIkagaPnEEsZo7jOqvoM3y0x/fDa9ue2jf3A4plyA8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64146350','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'64146350','v':'wpcom','tz':'-4','user_id':'0','post':'148572','subd':'espnfivethirtyeight'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=64146350&v=wpcomvt&tz=-4&user_id=0&post=148572&subd=espnfivethirtyeight&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXTGhnRyxzMiZsZ2k2NWxwVnlQUElWXTI5eS5wODglRjBDNGJsNlJnN2RdbWlufE9hdU55UVBqMmEsW2R6ckZbb1EySFpJPywyMk5RdWF4NXZjZHpXOVZ4YzZyW0ZGVUVEenNGRUU4Lkt5MjJ3aEQmb20lZEpyM3NbeUNTZ0swMWhqYklTYVlHSiZuNE5YcnlPL35kSXc2Q3w1ZzhhYTUmbjM3NnA4c1NYQiVFeC5hJSw9XUdbRVhBVVJpbzc9SmxqMTJZZzFZbmRxT2hyP0YtXUlKdnZbTi05MElhR2tOMDk='}]);
_stq.push([ 'clickTrackerInit', '64146350', '148572' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 261 seconds ago
	generated in 0.133 seconds
	served from batcache in 0.002 seconds
	expires in 39 seconds
-->
