<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
				<link rel='dns-prefetch' href='//dcf.espn.com' />
		<script src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script><title>An Evidenced-Based Response To Vaccine Hesitancy Concerns | FiveThirtyEight</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/AtlasGrotesk-Bold-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/AtlasGrotesk-Regular-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/decimamonopro-webfont.woff2"
			crossorigin="anonymous">
				<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJyNj8EOgjAQRH/IssEY4GL8llKWsrotDbto+vdCjAkQDx4nM28mA69kKDqeOxRwItCRKLQ8uodhaic7ZRDNjEWgWCyBE2yJu0DAjiwyBoy6E4ltxskweuvyf/jibfUOcmPUNZN49hQFPPVmnTDtrDpGsCKonw8H62eNDsuEAEqKpqcn6kCTZiQ/6LbqYH2rbuFaVuemKuumvrwBDjN51A==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='disney-oneid-js-extra'>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js?clientID=DATG-FIVETHIRTYEIGHT.WEB-PROD' id='disney-oneid-js'></script>
<script id='taboola-js-extra'>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyVkM1uwjAQhF+oxioSPz1UPItrb5IN8drsrkF5eyzIISCa0tNKszOjT2Mv2fhECqQ2D6VFEhtQCEYTQcRVobVOBFRsLzYRYFhFpFUvH7ZmkfxQAtye/akAj9N5y2QituwU5uZnGpBMRpJHN8xAGufhJ6Xj/5N6QVVgkznFrEv5hR3OQCGxzYWxGf9kUFdRBzeHuCu/jVQoAItP/HIZ7aAy3asbPIN2yDoCtp3OF3r8mA5cLZ36DvH7c7veb3ab7de6vwK1wMMO'></script>
<script async="async" defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.24' id='platform-twitter-js'></script>
<script id='abc-analytics-js-extra'>
var ABCAnalytics = {"nielsen":{"asset_id":314201,"section":"science-healthcovid-19-vaccine","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/still-unsure-about-getting-the-covid-19-vaccine-start-here\/","sections":"science,features","authors":"Kaleigh Rogers","title":"An Evidenced-Based Response To Vaccine Hesitancy Concerns","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"science &amp; health:features:still-unsure-about-getting-the-covid-19-vaccine-start-here","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Kaleigh Rogers","prop7":"science &amp; health","prop8":"science &amp; health:covid-19-vaccine","prop12":"An Evidenced-Based Response To Vaccine Hesitancy Concerns","prop13":"314201:An Evidenced-Based Response To Vaccine Hesitancy Concerns","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/still-unsure-about-getting-the-covid-19-vaccine-start-here\/","prop16":"https:\/\/fivethirtyeight.com\/features\/still-unsure-about-getting-the-covid-19-vaccine-start-here\/","prop20":"Desktop","prop23":"COVID-19 Vaccine, FAQ, Vaccination","eVar5":"features","eVar6":"Kaleigh Rogers","eVar7":"science &amp; health","eVar8":"science &amp; health:covid-19-vaccine","eVar9":"2021-08-11","eVar10":"06:00","eVar12":"An Evidenced-Based Response To Vaccine Hesitancy Concerns","eVar13":"314201:An Evidenced-Based Response To Vaccine Hesitancy Concerns","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/still-unsure-about-getting-the-covid-19-vaccine-start-here\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/still-unsure-about-getting-the-covid-19-vaccine-start-here\/","eVar20":"Desktop","eVar21":null,"eVar22":null,"prop35":"2021-08-11"},"account":"wdgnewfivethirtyeight"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?m=1628558848g'></script>
<link rel="https://api.w.org/" href="https://fivethirtyeight.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fivethirtyeight.com/wp-json/wp/v2/fte_features/314201" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://53eig.ht/3jH2imC' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fstill-unsure-about-getting-the-covid-19-vaccine-start-here%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fstill-unsure-about-getting-the-covid-19-vaccine-start-here%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <link rel="amphtml" href="https://fivethirtyeight.com/features/still-unsure-about-getting-the-covid-19-vaccine-start-here/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="An Evidenced-Based Response To Vaccine Hesitancy Concerns" />
<meta property="og:url" content="https://fivethirtyeight.com/features/still-unsure-about-getting-the-covid-19-vaccine-start-here/" />
<meta property="og:description" content="We respond to some concerns about getting vaccinated." />
<meta property="article:published_time" content="2021-08-11T10:00:00+00:00" />
<meta property="article:modified_time" content="2021-08-11T10:00:00+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2021/08/GettyImages-1230568366-16x9-1.jpg?w=700" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/kaleigh-rogers/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2021/08/GettyImages-1230568366-16x9-1.jpg?w=700" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Kaleigh Rogers" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="COVID-19 Vaccine, FAQ, Vaccination" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2021-08-11T10:00:00+00:00" />
<meta name="description" content="We respond to some concerns about getting vaccinated." />
<meta name='author' content='Kaleigh Rogers' />
<link rel='author' href='https://fivethirtyeight.com/contributors/kaleigh-rogers/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Kaleigh Rogers" href="https://fivethirtyeight.com/contributors/kaleigh-rogers/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/still-unsure-about-getting-the-covid-19-vaccine-start-here/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/still-unsure-about-getting-the-covid-19-vaccine-start-here/"},"headline":"An Evidenced-Based Response To Vaccine Hesitancy Concerns","datePublished":"2021-08-11T06:00:00-04:00","dateModified":"2021-08-11T13:29:40-04:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Kaleigh Rogers"},"articleSection":"Science &amp; Health","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2021/08/GettyImages-1230568366-4x3-1.jpg?w=1024","width":1024,"height":768}}
</script>
		<style type="text/css" id="wp-custom-css">
			section.viz {
background-color: #fff;
}
div.liveblog-entry-content>header.single-post-header{
display: none;
}		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.24">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.24">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.24">
</head>
<body class="fte_features-template-default single single-fte_features postid-314201 vertical-science slug-still-unsure-about-getting-the-covid-19-vaccine-start-here topic-slug-covid-19-vaccine">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											An Evidenced-Based Response To Vaccine Hesitancy Concerns									</div>
				<a href="https://fivethirtyeight.com/features/still-unsure-about-getting-the-covid-19-vaccine-start-here/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/still-unsure-about-getting-the-covid-19-vaccine-start-here/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science -current-vertical">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science					</a>
				</li>
				<li class="nav-global-menu-item menu-podcast">
					<a href="https://fivethirtyeight.com/podcasts/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcasts">
						Podcasts					</a>
				</li>
				<li class="nav-global-menu-item menu-video">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Video">
						Video					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div class="single-feature__row">
			<div id="primary" class="single-feature__col">
				<div id="article-main">
					<article id="post-314201" class="post-314201 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-covid-19-vaccine tag-faq tag-vaccination espn_verticals-politics espn_verticals-science vertical-science topic-slug-covid-19-vaccine">

						
												<header class="post-info single-post-header">
														<p class="topic single-topic">
								<time class="datetime">Aug. 11, 2021</time>,
								at
								<time class="datetime updated" title="2021-08-11T10:00:00+00:00">6:00 AM</time>

							</p>
							
							<div class="single-header">
								<h1 class="article-title article-title-single entry-title">
									An Evidenced-Based Response To Vaccine Hesitancy Concerns								</h1>

															</div>

							<div class="single-header-metadata-and-share-wrap">
								<div class="single-header-metadata-wrap">
																			<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/kaleigh-rogers/" title="" class="author url fn" rel="author">Kaleigh Rogers</a></p>
										
																		<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/covid-19-vaccine/" class="term " name="">COVID-19 Vaccine</a></p>
										
										
																	</div>
								<div class="share">
									<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-314201" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/still-unsure-about-getting-the-covid-19-vaccine-start-here/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-314201" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/still-unsure-about-getting-the-covid-19-vaccine-start-here/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fstill-unsure-about-getting-the-covid-19-vaccine-start-here%2F?ex_cid=538email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>								</div> <!-- .share -->
							</div>

						</header><!-- .post-info -->


							
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/08/GettyImages-1230568366-4x3-1.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/08/GettyImages-1230568366-4x3-1.jpg?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2021/08/GettyImages-1230568366-4x3-1.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/08/GettyImages-1230568366-4x3-1.jpg?w=1150 2x">
						<img alt="Holy Name Medical Center Administers Covid-19 Vaccine To Group 1B" src="https://fivethirtyeight.com/wp-content/uploads/2021/08/GettyImages-1230568366-4x3-1.jpg?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/08/GettyImages-1230568366-4x3-1.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/08/GettyImages-1230568366-4x3-1.jpg?w=1150 2x" class="" sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
													<p class="credits">Christopher Occhicone / Bloomberg via Getty Images</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
						
						<div class="entry-content single-post-content">
							<p data-paragraph="main">In the early days of the pandemic, there was a real sense of camaraderie. We were all in this together. We stood on our balconies and stoops and leaned out windows to clap for front-line workers. We stayed home to keep each other safe. Now, that altruistic mentality has reverted to the all-too-familiar mean of tribalism. It can feel like the <a href="https://www.cbsnews.com/news/anthony-fauci-covid-19-unvaccinated-americans-delta-variant-face-the-nation/" target="_blank" rel="noopener">battle lines have been drawn</a>: on one side, those who have been vaccinated, and on the other, those who haven’t. </p>



<p data-paragraph="main">But things are never that black and white. Even among those who have been vaccinated, many people <a href="https://www.theatlantic.com/health/archive/2021/07/unvaccinated-different-anti-vax/619523/" target="_blank" rel="noopener">still have concerns and questions about the vaccine</a>. And among those who haven’t, their reasons for not getting the jab vary from <a href="https://morningconsult.com/covid19-vaccine-dashboard/#section-26" target="_blank" rel="noopener">concerns over potential side effects</a>, to a <a href="https://www.bbc.com/news/newsbeat-58086377" target="_blank" rel="noopener">fear of needles</a>, to simply <a href="https://twitter.com/DeNovo_Fatima/status/1424693278469984256" target="_blank" rel="noopener">not being able</a> to take time off work. The <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations_vacc-total-admin-rate-total" target="_blank" rel="noopener">roughly 30 percent</a> of eligible Americans who have yet to be vaccinated are not all anti-vaccine conspiracy theorists, and treating them as such could make them <a href="https://www.washingtonpost.com/health/2021/07/24/how-talk-vaccine-hesitant-friends-family-about-getting-shot/" target="_blank" rel="noopener">even less likely</a> to get the shot.</p>



<div id="ad-incontentTeads" class="ad-incontentteads" data-defer="none"></div><p data-paragraph="main">We’ve collected some of the most common concerns with vaccination mentioned by people who are vaccine hesitant, and we’ve provided evidence-based responses to each one. If you or someone you know share any of these concerns, click through to see what information is out there to help you make this important decision. </p>



<ul><li>“<a href="#around-long-enough">The vaccine hasn’t been around long enough for me to know it’s safe.</a>” </li><li>“<a href="#breakthrough">I can still get COVID-19 after getting vaccinated, so there’s no point in getting the shot</a>.” </li><li>“<a href="#asymptomatic-spread">Vaccinated people can still spread the virus, so it doesn’t make a difference to public health if I’m unvaccinated</a>.” </li><li>“<a href="#FDA-approval">The vaccines haven’t been fully approved by the FDA</a>.”</li><li>“<a href="#already-had-covid">I already had COVID-19, so I’m immune and don’t need the vaccine</a>.” </li><li>“<a href="#vaccine-infertility">I heard the vaccine can cause infertility</a>.” </li></ul><hr class="wp-block-separator has-text-color has-background is-style-dots" style="background-color:#ff7133;color:#ff7133"><h2 class="has-text-align-center" id="around-long-enough"><strong>“The vaccine hasn’t been around long enough for me to know it’s safe.” </strong></h2>



<p data-paragraph="main">It’s true that compared to something like a tetanus shot, which has been in use for <a href="https://www.cdc.gov/vaccines/pubs/pinkbook/tetanus.html" target="_blank" rel="noopener">nearly a century</a>, COVID-19 vaccines have a much shorter record of safety. But there are a few things to consider. One is that, due to the pandemic, <a href="https://ourworldindata.org/covid-vaccinations?country=OWID_WRL" target="_blank" rel="noopener">billions of people</a> have received these vaccines. Collecting data on how a medical intervention impacts <em>billions</em> of people would take decades in any other scenario, but we’ve been able to get it in just a few months. And because these vaccines are new, they are being carefully monitored. It’s how experts were able to identify that the AstraZeneca vaccine carries a small risk of a rare blood clot condition called thrombocytopenia syndrome. The <a href="https://www.reuters.com/business/healthcare-pharmaceuticals/rare-blood-clot-cases-not-higher-after-astrazeneca-second-dose-study-2021-07-28/" target="_blank" rel="noopener">risk is less than 10 in 1 million</a>, yet researchers were able to identify it quickly due to intensive monitoring and the sheer number of people getting their shots. </p>



<p data-paragraph="main">While the Pfizer and Moderna vaccines are the first vaccines using mRNA that have been approved, research on this kind of vaccine delivery method has been <a href="https://www.statnews.com/2020/11/10/the-story-of-mrna-how-a-once-dismissed-idea-became-a-leading-technology-in-the-covid-vaccine-race/" target="_blank" rel="noopener">happening for decades</a>. <a href="https://scholar.google.com/scholar_lookup?title=Dendritic%20cell%20immunotherapy%20for%20HIV-1%20infection%20using%20autologous%20HIV-1%20RNA%3A%20a%20randomized%2C%20double-blind%2C%20placebo-controlled%20clinical%20trial&amp;journal=J.%20Acquir.%20Immune%20Def.%20Syndr.&amp;volume=72&amp;pages=31-38&amp;publication_year=2016&amp;author=Jacobson%2CJM" target="_blank" rel="noopener">Previous clinical</a> <a href="https://scholar.google.com/scholar_lookup?title=Immunization%20of%20HIV-1-infected%20persons%20with%20autologous%20dendritic%20cells%20transfected%20with%20mRNA%20encoding%20HIV-1%20Gag%20and%20Nef%3A%20results%20of%20a%20randomized%2C%20placebo-controlled%20clinical%20trial&amp;journal=J.%20Acquir.%20Immune%20Def.%20Syndr.&amp;volume=71&amp;pages=246-253&amp;publication_year=2016&amp;author=Gandhi%2CRT" target="_blank" rel="noopener">trials</a> for mRNA vaccines showed the vaccines were safe, with mild side effects like headache or soreness at the injection site. It also might be helpful to know that mRNA (or messenger ribonucleic acid) is not some new, lab-created substance, it’s a <a href="https://theconversation.com/what-is-mrna-the-messenger-molecule-thats-been-in-every-living-cell-for-billions-of-years-is-the-key-ingredient-in-some-covid-19-vaccines-158511" target="_blank" rel="noopener">naturally-occurring molecule</a> that our body produces and uses as part of its daily cellular functions. </p>



<p data-paragraph="main">“We’re also building on decades of understanding of how vaccines work,” said Namandjé Bumpus, director of the Johns Hopkins University Department of Pharmacology and Molecular Sciences. Part of that understanding includes the fact that adverse side effects from vaccines almost always show up very soon after they’ve been administered — from a few minutes, as in the rare cases of anaphylaxis after the Pfizer and Modern vaccines, to a few weeks, as <a href="https://www.nature.com/articles/s41591-021-01419-1#:~:text=There%20is%20now%20compelling%20evidence,vector%20vaccine%20or%20the%20Ad26." target="_blank" rel="noopener">we saw with</a> the rare blood clot condition. The <a href="https://www.nationalgeographic.com/science/article/vaccines-are-highly-unlikely-to-cause-side-effects-long-after-getting-the-shot-" target="_blank" rel="noopener">longest time</a> before a side effect appeared for any type of vaccine has been six weeks. And because vaccines are designed to prompt our body to mount its own immune response, the actual vaccine doesn’t stay in our system — our bodies <a href="https://www.nationalgeographic.com/science/article/vaccines-are-highly-unlikely-to-cause-side-effects-long-after-getting-the-shot-" target="_blank" rel="noopener">process the ingredients</a> in the shot within a day or two. Since the vaccines have been in use for months at this point, any side effects should have emerged. </p>



<p data-paragraph="main">Could there be unforeseen effects of the vaccines that haven’t yet appeared? Possibly. But as Genevieve Kanter, an economist at the University of Pennsylvania who studies the regulation of biomedical technologies, pointed out, the novel coronavirus — and its variants — also haven’t been around very long. </p>



<p data-paragraph="main">“We don’t know the long-term effects of COVID-19, either,” Kanter said. But what we know so far isn’t ideal: <a href="https://www.hopkinsmedicine.org/health/conditions-and-diseases/coronavirus/covid-long-haulers-long-term-effects-of-covid19" target="_blank" rel="noopener">Some people who recover from COVID-19</a> have side effects that have lasted for months, including fatigue, breathing difficulties and cognitive impairments. </p>



<hr class="wp-block-separator has-text-color has-background is-style-dots" style="background-color:#ff7133;color:#ff7133"><h2 class="has-text-align-center" id="breakthrough"><strong>“I can still get COVID-19 after getting vaccinated, so there’s no point in getting the shot.” </strong></h2>



<div id="ad-incontentTeads2" class="ad-incontentteads2" data-defer="none"></div><p data-paragraph="main">Since before the vaccines were even available, <a href="https://abcnews.go.com/US/covid-19-vaccine-dont-expect-cure-scientists/story?id=71333281" target="_blank" rel="noopener">experts have warned</a> that they wouldn’t be 100 percent effective at preventing infection. Luckily, the vaccines that we ended up with were actually much more effective than what <a href="https://abcnews.go.com/US/covid-19-vaccine-dont-expect-cure-scientists/story?id=71333281" target="_blank" rel="noopener">early predictions suggested</a> — Moderna and Pfizer are both <a href="https://www.yalemedicine.org/news/covid-19-vaccine-comparison" target="_blank" rel="noopener">better than 90 percent</a>, and Johnson &amp; Johnson is around <a href="https://www.yalemedicine.org/news/covid-19-vaccine-comparison" target="_blank" rel="noopener">72 percent effective</a> against the original strain of COVID-19 in the U.S. — but since they aren’t 100 percent, that means some vaccinated people can still get COVID-19. Early studies show the vaccines are less effective against the delta variant, with both <a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2108891" target="_blank" rel="noopener">Pfizer</a> and <a href="https://www.medrxiv.org/content/10.1101/2021.06.28.21259420v1.full.pdf" target="_blank" rel="noopener">Moderna</a> around 90 percent effective against infection, and <a href="https://www.nytimes.com/2021/08/06/science/johnson-delta-vaccine-booster.html" target="_blank" rel="noopener">J&amp;J</a> up to 71 percent effective against hospitalization. And we’re seeing <a href="https://www.washingtonpost.com/health/delta-variant-most-prevalent/2021/08/08/d1017f0e-f558-11eb-9068-bf463c8c74de_story.html" target="_blank" rel="noopener">more breakthrough infections</a> as the delta variant spreads.</p>



<p data-paragraph="main">Nevertheless, study after study shows that your risk of getting COVID-19 is much lower if you’re vaccinated than if you’re unvaccinated. In <a href="https://www.gov.uk/government/news/react-study-shows-fully-vaccinated-are-three-times-less-likely-to-be-infected" target="_blank" rel="noopener">a study published last week</a> that followed over 98,000 people in England from late-June to mid-July, vaccinated individuals were three times less likely to contract COVID-19 than unvaccinated individuals, even as the delta variant dominated cases. In fact, even if you do get infected after vaccination, your risks of getting seriously ill, needing to go in the hospital, needing to go in the intensive care unit or dying are reduced even further. Vaccinated Americans have accounted for less than 0.06 percent of hospitalizations, according to <a href="https://www.kff.org/policy-watch/covid-19-vaccine-breakthrough-cases-data-from-the-states/" target="_blank" rel="noopener">a review from the Kaiser Family Foundation</a>, which looked at states that report breakthrough cases. Of the more than <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations" target="_blank" rel="noopener">166 million Americans</a> who have been vaccinated, <a href="https://www.cdc.gov/vaccines/covid-19/health-departments/breakthrough-cases.html" target="_blank" rel="noopener">1,507 have died after contracting COVID-19</a> — a rate of 0.0009 percent, compared to <a href="https://www.nytimes.com/interactive/2021/us/covid-cases.html" target="_blank" rel="noopener">a death rate of roughly 1.7 percent</a> for all confirmed cases of Americans who have been infected with COVID-19. That means that, if 100,000 unvaccinated people got COVID-19, on average, 1,700 people would die. If 100,000 vaccinated people got breakthrough cases of COVID-19, on average, not even one person would die. </p>



<hr class="wp-block-separator has-text-color has-background is-style-dots" style="background-color:#ff7133;color:#ff7133"><h2 class="has-text-align-center" id="asymptomatic-spread"><strong>“Vaccinated people can still spread the virus, so it doesn’t make a difference to public health if I’m unvaccinated.”</strong></h2>



<p data-paragraph="main">Our understanding about whether vaccinated individuals can spread the virus to others is still evolving, and though <a href="https://www.npr.org/sections/coronavirus-live-updates/2021/07/30/1022867219/cdc-study-provincetown-delta-vaccinated-breakthrough-mask-guidance" target="_blank" rel="noopener">there’s evidence to suggest that they can</a>, there are still important public health reasons to get a jab. For one, your chances of getting COVID-19 in the first place <a href="https://www.nbcnews.com/specials/data-shows-how-rare-severe-breakthrough-covid-infections-are/index.html" target="_blank" rel="noopener">are reduced when you’re fully vaccinated</a>, which will in turn limit your likelihood of spreading the virus to someone else — you can’t spread what you don’t have. The more people who are vaccinated, the less easily the virus is able to circulate in the population. This helps protect people who can’t yet be vaccinated, such as children under age 12, <a href="https://www.nytimes.com/2021/08/09/health/coronavirus-children-delta.html" target="_blank" rel="noopener">who are being hospitalized at much higher rates</a> than earlier in the pandemic. You may have read about herd immunity and the fact that, for this virus, <a href="https://www.bloomberg.com/news/articles/2021-08-03/delta-s-spread-seen-pushing-herd-immunity-threshold-above-80" target="_blank" rel="noopener">we would need very high levels of immunity</a> to reach that point. But Namandjé Bumpus, director of the department of pharmacology and molecular sciences at Johns Hopkins University, pointed out that regardless of whether we reach herd immunity, a more vaccinated population will lessen the spread of COVID-19 — a 70 percent vaccination rate is still better than 60 percent, which is better than 50 percent. </p>



<p data-paragraph="main">“Herd immunity is not this magic number where suddenly a bell will be rung across the country,” Bumpus said. “Every person counts.”</p>



<p data-paragraph="main">But perhaps even more important for public health is the fact that fewer infections provide less opportunity for the virus to mutate into new, potentially more deadly, strains. Each time the novel coronavirus infects a person, <a href="https://theconversation.com/how-the-coronavirus-mutates-and-what-this-means-for-the-future-of-covid-19-154499" target="_blank" rel="noopener">it replicates inside the body</a>. When the virus duplicates, it sometimes makes an exact copy of itself, and other times its copies have a slight mutation. Sometimes these mutations make the virus weaker, and other times, they make it stronger — such as being better able to <a href="https://www.nature.com/articles/d41586-021-02039-y" target="_blank" rel="noopener">attach to our cells</a> — according to Dr. Jonathan Li, director of the Harvard/Brigham Virology Specialty Laboratory at Harvard University.</p>



<p data-paragraph="main">“Every time the virus infects a new person, there’s a chance it can find a mutation that benefits itself,” Li said.</p>



<p data-paragraph="main">Those beneficial mutations are what allow the novel coronavirus to evolve into new variants, including the delta variant, which is <a href="https://www.washingtonpost.com/health/2021/07/07/delta-variant-covid/" target="_blank" rel="noopener">nearly 50 percent more contagious</a> than the original strain of the virus. New variants may be <a href="https://www.nature.com/articles/d41586-021-00121-z%E2%80%9D" target="_blank" rel="noopener">able to evade our immune responses</a>, rendering our existing vaccines less effective (<a href="https://www.cdc.gov/coronavirus/2019-ncov/variants/delta-variant.html" target="_blank" rel="noopener">as with</a> delta) or making it easier for unvaccinated people to <a href="https://www.wsj.com/articles/unvaccinated-more-than-twice-as-likely-to-get-covid-19-again-cdc-says-11628276064" target="_blank" rel="noopener">get COVID-19 a second time</a>. By getting vaccinated, you’ll reduce the likelihood that you’ll get an infection, denying the virus a new opportunity to mutate and get stronger. And even if you do get a rare breakthrough infection, the <a href="https://news.arizona.edu/story/covid-19-vaccine-reduces-severity-length-viral-load-those-who-still-get-infected" target="_blank" rel="noopener">vaccines help reduce</a> the length and severity of infection, meaning you’re still reducing the time the virus has to mutate. </p>



<hr class="wp-block-separator has-text-color has-background is-style-dots" style="background-color:#ff7133;color:#ff7133"><h2 class="has-text-align-center" id="FDA-approval"><strong>“The vaccines haven’t been fully approved by the FDA.”</strong></h2>



<p data-paragraph="main">It’s true, none of the vaccines currently in use have been fully approved by the Food and Drug Administration. However, they have all been granted emergency use authorization, which is <a href="https://www.fda.gov/vaccines-blood-biologics/vaccines/emergency-use-authorization-vaccines-explained" target="_blank" rel="noopener">not an easy hurdle to clear</a>, and is constantly monitored — the FDA could <a href="https://www.cdc.gov/vaccinesafety/concerns/recalls.html" target="_blank" rel="noopener">revoke this authorization</a> at any time if safety concerns arose. <a href="https://www.nytimes.com/2021/08/03/us/politics/pfizer-vaccine-approval.html" target="_blank" rel="noopener">All signs suggest the FDA will fully approve</a> these vaccines within the coming months. </p>



<p data-paragraph="main">Part of the reason the process has taken so long is because <a href="https://www.fda.gov/media/139638/download" target="_blank" rel="noopener">the FDA required six months</a> of safety data to consider full approval, so we needed to wait until enough time had passed to collect the data. That means the process for granting full approval requires a “longer follow-up, [but] not necessarily more rigorous review,” said Susan S. Ellenberg, a former FDA official and a professor emeritus of biostatistics, medical ethics and health policy at the University of Pennsylvania who was on the Operation Warp Speed Data and Safety Monitoring Board. Given the urgency of a deadly pandemic, the emergency use authorization was granted to make sure we could get access to these vaccines sooner rather than later. Plus, if the FDA had rushed the full approval process, it may have eroded trust in the vaccines, rather than increased it, according to Ravina Kullar, an infectious disease expert and fellow at the Infectious Diseases Society of America.</p>



<hr class="wp-block-separator has-text-color has-background is-style-dots" style="background-color:#ff7133;color:#ff7133"><h2 class="has-text-align-center" id="already-had-covid"><strong>“I already had COVID-19, so I’m immune and don’t need the vaccine.” </strong></h2>



<p data-paragraph="main">Having a bout of COVID-19 does provoke an immune response, but <a href="https://www.nationalgeographic.com/science/article/people-who-already-had-covid-19-should-still-get-vaccinated-scientists-urge" target="_blank" rel="noopener">we still don’t know</a> how robust that response is or how long it lasts. It’s an unknown, whereas the vaccines are well studied and understood, so you can be assured your shot will give you a <a href="https://apnews.com/article/science-health-coronavirus-pandemic-ad52011f4ca1853fad6eee41a7310c2e" target="_blank" rel="noopener">strong immune response</a>. It also isn’t as easy to confirm that you’ve had COVID-19 as it is to confirm that you’ve been vaccinated, which could pose problems for travel or work, depending on requirements. </p>



<hr class="wp-block-separator has-text-color has-background is-style-dots" style="background-color:#ff7133;color:#ff7133"><h2 class="has-text-align-center" id="vaccine-infertility"><strong>“I heard the vaccine can cause infertility.” </strong></h2>



<p data-paragraph="main">There are a lot of rumors about potential scary side effects from the vaccine, and the ones around fertility are particularly frightening. However, there is no evidence that the vaccines cause any fertility risks — in fact, <a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/media-resources/science-in-5/episode-24---vaccine-myths-vs-science" target="_blank" rel="noopener">no vaccine in history</a> has ever caused infertility. <a href="https://www.cdc.gov/coronavirus/2019-ncov/need-extra-precautions/pregnant-people.html" target="_blank" rel="noopener">Pregnant people are also at a higher risk</a> of more severe COVID-19 infections, so getting vaccinated is especially prudent if you might become pregnant.</p>



<p data-paragraph="main">One version of this rumor <a href="https://www.reuters.com/article/uk-factcheck-syncytin-idUSKBN2A42S7" target="_blank" rel="noopener">appears to be based on a confusion</a> between two types of proteins. The novel coronavirus attaches to the cells in our body using spike proteins. The mRNA vaccines (Pfizer and Moderna) are designed to prompt our body to produce these spike proteins so that our immune system can learn how to identify them and attack them in case we come in contact with the virus. <a href="https://www.washingtonpost.com/opinions/2021/06/28/coronavirus-vaccines-dont-cause-infertility/" target="_blank" rel="noopener">Some people have confused these spike proteins</a> with a completely different kind of protein called syncytin-1, which is part of placenta formation during pregnancy. They claimed the vaccine will cause our immune system to attack syncytin-1, causing infertility or miscarriages. This is not true. Syncytin-1 and the spike protein are immunologically very different, and our body can easily distinguish between the two, according to Ravina Kullar, an infectious disease expert and member of the Infectious Diseases Society of America.</p>



<p data-paragraph="main">“There is one small similarity, but the overall construction of the protein is completely different,” Kullar said. “Our immune system is way too smart to be confused by that.”</p>						</div><!-- .entry-content -->
					</article>
				</div>
				<div id="article-additional">
					<div class="mini-bio">
		<p>Kaleigh Rogers is FiveThirtyEight’s technology and politics reporter.</p></div>
<!-- .post-author -->
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=314201" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-314201" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/still-unsure-about-getting-the-covid-19-vaccine-start-here/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div><div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/covid-19-vaccine/">COVID-19 Vaccine <span class="count">(32 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/vaccination/">Vaccination <span class="count">(19)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/faq/">FAQ <span class="count">(2)</span></a>
</p>
</div>
				</div>
			</div>
			<div class="single-feature__col">
				<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="espn-taboola-3" class="widget espn-taboola-recommendation"><div id="taboola-314201-top-recommendation" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/still-unsure-about-getting-the-covid-19-vaccine-start-here/" data-mode="organic-text-links-a" data-placement="Organic Right Rail Links"></div></aside><aside id="dtci-a9-ad-5" class="widget a9-sidebar-ad"><div id="ad-A9InContent-1" class="ad-a9incontent" data-defer="none"></div></aside>	<aside class="widget fivethirtyeight-featured-video-widget">
		<h2 class="widget-title">Latest Videos</h2>
					<ul>
										<li>
							<article id="post-314201" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/cuomo-is-resigning-now-what/?cid=rrfeaturedvideo">
											Cuomo Is Resigning. Now What?										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/cuomo-is-resigning-now-what/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="210810_Pod_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/08/210810_Pod_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/08/210810_Pod_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-314201" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/why-has-bidens-approval-rating-fallen/?cid=rrfeaturedvideo">
											Why Has Biden&#039;s Approval Rating Fallen?										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/why-has-bidens-approval-rating-fallen/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="210809_Pod_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/08/210809_Pod_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/08/210809_Pod_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-314201" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/how-an-olympic-climber-manages-her-anxiety-to-get-in-the-zone/?cid=rrfeaturedvideo">
											How An Olympic Climber Uses Color Breathing To Get In The Zone										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/how-an-olympic-climber-manages-her-anxiety-to-get-in-the-zone/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="MENTAL-GAMES-CLIMBING_Standard" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/07/MENTAL-GAMES-CLIMBING_Standard.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/07/MENTAL-GAMES-CLIMBING_Standard.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-314201" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/what-should-be-the-next-olympic-sport/?cid=rrfeaturedvideo">
											What Should Be The Next Olympic Sport?										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/what-should-be-the-next-olympic-sport/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="210805_DebateClub_OLYMPICS_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/08/210805_DebateClub_OLYMPICS_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/08/210805_DebateClub_OLYMPICS_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
								</ul>
			</aside>
		<!-- end widget -->
				<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter-subscription">
			<h2 class="widget-title">Newsletter</h2>
			<div class="newsletter-subscribe weekly">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4>Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<div class="subscribed hidden">
	You are now subscribed!
</div>

<div class="newsletter-form-wrapper">
	<div class="newsletter-form">
		<div class="errors hidden"></div>
		<div class="inputs">
			<input type="hidden" name="nl" value="FiveThirtyEight_-_Top_Stories_N" data-newsletter="FiveThirtyEight Top Stories">
			<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
			<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
		</div>
		<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
		<p class="newsletter-agreement"></p>
	</div>
</div>
	</div>
</div>
		</aside>
		<aside id="dtci-sidaebar-ad-23" class="widget gpt-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside></div></div><!-- #secondary -->
			</div>
		</div>
	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/how-to-pitch-fivethirtyeight/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=pitch">Pitch FiveThirtyEight</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://disneyadsales.com/our-brands/abc-news/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=advertise">Advertise With Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>

				<li class="menu-item"><a href="#" class="ot-sdk-show-settings">Do Not Sell My Personal Information</a></li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2021 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2021 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
	<div id="sharing_email" style="display: none;">
		<form action="/features/still-unsure-about-getting-the-covid-19-vaccine-start-here/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-10.0/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='fte-main-js-extra'>
var ESPNSocial = {"fbVersion":"6.0","fbAppId":"797620670264818"};
</script>
<script id='dtci-ads-js-extra'>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","incontentTeads","incontentTeads2","OutStream","DailyShowHP"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/science","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"incontentTeads":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads2":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"DailyShowHP":{"out-of-page":false,"sizes":[[272,35]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"incontentTeads":[],"incontentTeads2":[],"A9InContent":[],"OutStream":[],"DailyShowHP":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]],"DailyShowHP":[[[0,0],[272,35]]]},"targeting":{"sp":"fivethirtyeight","objid":"314201","lang":"en","devType":"desktop","tag":["covid-19-vaccine","faq","vaccination"],"hip":"352ab6ef5f7245f5be762ac76c9a1ba372a8f8717a13b4435a101f64a4d3e2f1"},"devType":"desktop","referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","disableInitialLoad":"1","a9id":"3899","a9Params":{"si_section":"science","section":"story"}};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyVj0tuwzAMRC9URUhR5LMoehZZGtt0ZcowqQS+fZS0CyVIDGRJzrwZ0p4n4xMrWO0Uc0cs1jXeuBwomRZO84yyEoGKHcQ2Mflf2YzEm0E+7Av8z/UW1lFrpugW02TVxBX7oKyFZKVISncXnyggrUGBhLGYESKuLLqKZZwlQhVzHUDsYw64Ocp4LX2Wrz1KpoVMbFo6QXuadQF1vVYVD8pKD8YGYfUR9WRcqJ8v07vE8R/4Gb+3u8/Dbrs/7L+GCyupzns='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":""};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-10.0/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
</body>
</html>
