<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Significant Digits For Tuesday, Aug. 14, 2018 | FiveThirtyEight</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJylUltSwzAMvBCOgZYBPhjO4sSKLcYvLAUmt6+STCgtkGmHP1u72tVLfxaFqQuDBdIdkbaGPHY5URMxNRK50UKRAENiXcLgMJF22KsSzKjagTknbYiAF4Ez6ETmxOntfYA6qgGVRROy2zSspVWdB6I2m2o1e6xWFVN5VAHbVeyo2VDMmX2SjGt0e4Gluimg5veliVNDEloypaUj9C8FZyJcI9DXmfPTlD1EmTtQSarHD5gGyCOg8/x9eWfQ5uiCcEsV+znz67fJb2XPq58p5WLuXP7vZ7ScGf19Z2CRc13x1/hy97Db3z893z7uDv3vIlI=' type='text/css' media='all' />
<style id='rpbchessboard-chessboard-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","cssOverride":"https:\/\/fivethirtyeight.com\/wp-content\/themes\/espn-fivethirtyeight\/assets\/css\/oneid.min.css"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FTEChartbeat = {"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/significant-digits-for-tuesday-aug-14-2018\/","sections":"life,features","authors":"Oliver Roeder"};
var FTENielsen = {"asset_id":"188497","section":"culture:significant-digits","seg_a":"","seg_b":"","seg_c":"","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJylVGFPAyEM/UMy1GnUD8bfwkHH9QSKtGw5f71smea2zLsl+wRp32veawt6l5WlJJBE51A9JtYOOcGoIjCbFvDaMIOwHlhTAnSriGk18J1uXEw2VAeHZE0OClsq8B9i+KpQxuOxCFARfTFyUu1cK5NFEyYKN8ZCR/Q5Ryq5U7Zv9joyxWnpsTiVTZFRBexYpxyVgwzNT7IIvGCnot6h8yDLuCua01CRKl8BYwhgxXRhtkNnZodD5BBQFSeZWxoWKTa4Gn5vy9q7KkLpuj2xFKgslyzA+H3ejctQV4z310EzMQouSt0XbYtI/sZReBNnp2k6q0wyYRS0PFn7v9gcuQqGZgamxC06oEsk6aH9ABo4J7XBLeyHLiOg72X63E4zqgfTPoFjvY/4/vC8fnp8fbt/WQ8/Jv2pEg=='></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1534290985","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-includes/js/utils.min.js?m=1533247091g'></script>
<link rel='https://api.w.org/' href='https://fivethirtyeight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://53eig.ht/2OyottQ' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fsignificant-digits-for-tuesday-aug-14-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fsignificant-digits-for-tuesday-aug-14-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://fivethirtyeight.com/features/significant-digits-for-tuesday-aug-14-2018/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Significant Digits For Tuesday, Aug. 14, 2018" />
<meta property="og:url" content="https://fivethirtyeight.com/features/significant-digits-for-tuesday-aug-14-2018/" />
<meta property="og:description" content="You’re reading Significant Digits, a daily digest of the numbers tucked inside the news. 11 years old Last week, at the hacking convention DEFCON, 11-year-old E&#8230;" />
<meta property="article:published_time" content="2018-08-14T11:00:21+00:00" />
<meta property="article:modified_time" content="2018-08-14T11:22:02+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2016/03/sigdig-2tuesday.jpg" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/oliver-roeder/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="ollie" />
<meta name="twitter:creator:id" content="8593862" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Oliver Roeder" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Significant Digits" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2018-08-14T11:22:02+00:00" />
<meta name="news_keywords" content="Significant Digits" />
<meta name="description" content="You’re reading Significant Digits, a daily digest of the numbers tucked inside the news. 11 years old Last week, at the hacking convention DEFCON, 11-year-old E&#8230;" />
<meta name='author' content='Oliver Roeder' />
<link rel='author' href='https://fivethirtyeight.com/contributors/oliver-roeder/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Oliver Roeder" href="https://fivethirtyeight.com/contributors/oliver-roeder/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/significant-digits-for-tuesday-aug-14-2018/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/significant-digits-for-tuesday-aug-14-2018/"},"headline":"Significant Digits For Tuesday, Aug. 14, 2018","datePublished":"2018-08-14T07:00:21+00:00","dateModified":"2018-08-14T07:22:02+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":61,"width":521,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Oliver Roeder"},"articleSection":"Culture","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2016/03/sigdig-2tuesday.jpg?w=1024","width":1024,"height":767}}
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/		</style>
		<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.8">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.8">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.8">
</head>
<body class="fte_features-template-default single single-fte_features postid-188497 vertical-life slug-significant-digits-for-tuesday-aug-14-2018 topic-slug-significant-digits">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="fw-slot ad-banner" data-ad="Banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="nonzero"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></g></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Significant Digits For Tuesday, Aug. 14, 2018									</div>
				<a href="https://fivethirtyeight.com/features/significant-digits-for-tuesday-aug-14-2018/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/significant-digits-for-tuesday-aug-14-2018/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life -current-vertical">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Culture">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Podcast: <a href="https://fivethirtyeight.com/features/politics-podcast-what-kinds-of-candidates-are-democrats-nominating/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcast/Just Updated">What Kinds Of Candidates Are Democrats Nominating?</a>
					</div>
						</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">
		<div class="espn-announcement-banner" style="background-color: #f7ad6c;">

							<a href="https://fivethirtyeight.com/live-blog/august-14-elections-results/" class="banner-content">
			
				<div class="banner-icon lightning">
					<svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 100 100"><path class="st0" d="M78.8 26.6c-.5-.5-1.3-.9-2-.9-.2 0-.5.1-.7.1l-23.7 5.9L62.6 3.9c.2-.4.3-.7.3-1.1 0-1.4-1.2-2.5-2.7-2.5H40.6c-1.3 0-2.3.8-2.6 1.9L26 51.6c-.2.8.1 1.7.8 2.3.5.4 1.2.7 1.9.7.2 0 .5 0 .7-.1l24.3-6.1-11.9 48.5c-.3 1.3.5 2.5 1.8 2.9.3.1.6.1.8.1 1.1 0 2-.6 2.5-1.5l32.3-69.3c.5-.8.3-1.8-.4-2.5"/></svg>				</div>

				
				<div class="banner-content-text">Election Night Live Blog</div>

							<div class="banner-icon chevron">
					<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 100 100"><path class="st1" d="M83.5 50c0-.8-.4-1.7-1-2.3L36.1 1.3c-.6-.6-1.5-1-2.3-1-.8 0-1.7.4-2.3 1l-5 5c-.6.6-1 1.5-1 2.3 0 .8.4 1.7 1 2.3L65.6 50 26.5 89.1c-.6.6-1 1.5-1 2.3 0 .9.4 1.7 1 2.3l5 5c.6.6 1.5 1 2.3 1 .8 0 1.7-.4 2.3-1l46.4-46.4c.6-.6 1-1.5 1-2.3"/></svg>				</div>
				</a>
			
		</div>
		
		
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-188497" class="post-188497 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-significant-digits fte_verticals-life vertical-life topic-slug-significant-digits">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Aug. 14, 2018</time>,
						at
						<time class="datetime updated" title="2018-08-14T11:00:21+00:00">7:00 AM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							Significant Digits For Tuesday, Aug. 14, 2018						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/oliver-roeder/" title="" class="author url fn" rel="author">Oliver Roeder</a></p>
								
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/significant-digits/" class="term " name="">Significant Digits</a></p>
								
								
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-188497" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/significant-digits-for-tuesday-aug-14-2018/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-188497" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/significant-digits-for-tuesday-aug-14-2018/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


				
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2016/03/sigdig-2tuesday.jpg?quality=90&#038;strip=info&#038;w=1024&#038;ssl=1 1x, https://fivethirtyeight.com/wp-content/uploads/2016/03/sigdig-2tuesday.jpg?quality=90&#038;strip=info&#038;w=2048&#038;ssl=1 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2016/03/sigdig-2tuesday.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1 1x, https://fivethirtyeight.com/wp-content/uploads/2016/03/sigdig-2tuesday.jpg?quality=90&#038;strip=info&#038;w=1150&#038;ssl=1 2x">
						<img alt="SIGDIG-2TUESDAY" src="https://fivethirtyeight.com/wp-content/uploads/2016/03/sigdig-2tuesday.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1" srcset="https://fivethirtyeight.com/wp-content/uploads/2016/03/sigdig-2tuesday.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1 1x, https://fivethirtyeight.com/wp-content/uploads/2016/03/sigdig-2tuesday.jpg?quality=90&#038;strip=info&#038;w=1150&#038;ssl=1 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
		
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p><em>You’re reading Significant Digits, a daily digest of the numbers tucked inside the news.</em></p>
<hr />
<h2>11 years old</h2>
<p>Last week, at the hacking convention DEFCON, 11-year-old Emmett Brewer hacked into a replica of Florida&#8217;s election website, changing its voting results. It took him less than 10 minutes. When I was 11, &#8220;Mario Kart 64&#8221; had just come out, so yeah, that&#8217;s sort of what I was up to. [<a href="https://www.pbs.org/newshour/nation/an-11-year-old-changed-election-results-on-a-replica-florida-state-website-in-under-10-minutes">PBS</a>]</p>
<hr />
<h2>50 eye diseases</h2>
<p>Google&#8217;s DeepMind, after tackling chess and Go, has helped develop a deep learning AI system that can identify more than 50 eye diseases from 3D scans and recommend treatment. Despite this apparent improvement in diagnoses, I didn&#8217;t even <em>know</em> there were more than 50 eye diseases, and thus my dread level has increased. [<a href="https://www.theverge.com/2018/8/13/17670156/deepmind-ai-eye-disease-doctor-moorfields">The Verge</a>]</p>
<hr />
<h2>$289.2 million</h2>
<p>On Friday, a California jury found that Roundup and Ranger Pro weed killers were a &#8220;substantial danger&#8221; to consumers, ordering their maker, Monsanto, to pay close to $300 million to a man with non-Hodgkin’s lymphoma. Studies have produced mixed results about whether glyphospate, the weed killers&#8217; active ingredient, causes cancer. Shares of Bayer, which bought Monsanto in June, dropped sharply on the news, and this case is reportedly &#8220;the first of many.&#8221; [<a href="https://www.wsj.com/articles/bayer-shares-plunge-after-monsanto-weed-killer-ruling-1534160735">The Wall Street Journal</a>]</p>
<hr />
<h2>3-run walk-off uncaught third strike</h2>
<p>The most beautiful thing about baseball is that despite how many damn games there are, you can still always see something you&#8217;ve never ever seen before &#8212; and sometimes a thing that no one has seen before. Case in point: The A-league Wisconsin Timber Rattlers overcame a four-run ninth-inning deficit with the help of a two-out, bases-loaded, walk-off, three-run <em>dropped third strike</em>. [<a href="https://deadspin.com/minor-league-baseball-team-wins-on-a-three-run-walk-off-1828308390">Deadspin</a>]</p>
<hr />
<h2>$15,000 a month</h2>
<p>Omarosa Manigault Newman, the former senior adviser to President Trump and reality show contestant before that, has a book coming out. (But I mean, come on, <a href="http://www.riddlerbook.com/">who doesn&#8217;t</a>?) A string of recordings &#8212; including one where she&#8217;s fired in the White House situation room &#8212; and claims made in the book have been trickling out ahead of its publication. The latest of these is that the Trump campaign offered Manigault Newman a $15,000-a-month job in exchange for her signing a nondisclosure agreement that would have prevented her from discussing in detail her time in the White House. In a break from past administrations, NDAs have been aggressively employed by Trump. [<a href="https://www.washingtonpost.com/politics/everyone-signed-one-trump-is-aggressive-in-his-use-of-nondisclosure-agreements-even-in-government/2018/08/13/9d0315ba-9f15-11e8-93e3-24d1703d2a7a_story.html?utm_term=.00b4d146a874">The Washington Post</a>]</p>
<hr />
<h2>0 black senior officials</h2>
<p>Manigault Newman was fired eight months ago, and today none of Trump&#8217;s senior White House officials are black, according to CNN&#8217;s review of 48 such officials. &#8220;Only a handful&#8221; are of Latino, Asian or Arab descent. Trump&#8217;s corps of advisers is &#8220;overwhelmingly white.&#8221; [<a href="https://www.cnn.com/2018/08/13/politics/omarosa-white-house-diversity/index.html">CNN</a>]</p>
<hr />
<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Want more Significant Digits? Get the newsletter.</h4>
		<button data-list-id="FiveThirtyEight Significant_Digits" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		<p class="newsletter-article-links">
		<a class='subscribe-all-newsletters' href="/newsletter/">All newsletters</a>
	</p>
	</div>

<p><i>If you see a significant digit in the wild, please send it to <a href="https://twitter.com/ollie">@ollie</a>.</i></p>
				</div><!-- .entry-content -->
			</article>

			<div class="mini-bio">
		<p>Oliver Roeder is a senior writer for FiveThirtyEight.  <span class="mail"><a href="mailto:oliver.roeder@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/ollie" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@ollie</span></a></span></p>
</div>
<!-- .post-author -->
<div id="outbrain-container" data-src="https://fivethirtyeight.com/features/significant-digits-for-tuesday-aug-14-2018/"></div>
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/significant-digits/">Significant Digits <span class="count">(910 posts)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=188497" data-numposts="5" data-colorscheme="light" 
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-outbrain-4" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/significant-digits-for-tuesday-aug-14-2018/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-85" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="fw-slot ad-incontent" data-ad="InContent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="//projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
		</aside>

		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter">
			<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<button data-list-id="FiveThirtyEight Top_Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		<p class="newsletter-article-links">
		<a class='subscribe-all-newsletters' href="/newsletter/">All newsletters</a>
	</p>
	</div>
		</aside>
		<aside id="fivethirtyeight-most-popular-stories-31" class="widget fivethirtyeight-most-popular-stories"></aside></div><div class="sidebar-feature-espn"><aside id="fivethirtyeight-most-popular-stories-26" class="widget fivethirtyeight-most-popular-stories"></aside><aside id="fivethirtyeight-sidebar-ad-86" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="fw-slot ad-incontent" data-ad="InContent" data-defer="none"></div></aside>		<aside id="fivethirtyeight-newsletter-83" class="widget flexible newsletter">
			<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<button data-list-id="FiveThirtyEight Top_Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		<p class="newsletter-article-links">
		<a class='subscribe-all-newsletters' href="/newsletter/">All newsletters</a>
	</p>
	</div>
		</aside>
		<aside id="fivethirtyeight-outbrain-5" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/significant-digits-for-tuesday-aug-14-2018/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2018 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2018 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Make email significant again</h4>
			<h5 class="newsletter-subtitle">Get our daily digest of the numbers tucked inside the news.</h5>
		<button data-list-id="FiveThirtyEight Significant_Digits" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

	</div>
	</div>
</aside>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"3.0","fbAppId":"797620670264818"};
var ESPNOmniture = {"omniture":{"pageName":"culture:features:significant-digits-for-tuesday-aug-14-2018","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Oliver Roeder","prop7":"culture:significant-digits","prop12":"Significant Digits For Tuesday, Aug. 14, 2018","prop13":"188497:Significant Digits For Tuesday, Aug. 14, 2018","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/significant-digits-for-tuesday-aug-14-2018\/","prop16":"https:\/\/fivethirtyeight.com\/features\/significant-digits-for-tuesday-aug-14-2018\/","prop20":"Desktop","prop23":"Significant Digits","eVar5":"features","eVar6":"Oliver Roeder","eVar7":"culture:significant-digits","eVar9":"2018-08-14","eVar10":"07:00","eVar12":"Significant Digits For Tuesday, Aug. 14, 2018","eVar13":"188497:Significant Digits For Tuesday, Aug. 14, 2018","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/significant-digits-for-tuesday-aug-14-2018\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/significant-digits-for-tuesday-aug-14-2018\/","eVar20":"Desktop","prop35":"2018-08-14"},"account":"wdgnewfivethirtyeight","chartbeat":{"domain":"fivethirtyeight.com","path":"\/features\/significant-digits-for-tuesday-aug-14-2018\/","title":"Significant Digits For Tuesday, Aug. 14, 2018","loadPubJS":false,"loadVidJS":true,"sections":"life,features","authors":"Oliver Roeder"}};
var FTEOutbrain = {"isLongForm":"0","isMobile":"0","isCompliant":"1"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/fivethirtyeight.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyFkN1SwyAQRl9ISmN1qheOz0JgSzYBloZdNW8vOkOnrU29gzlnv/3Rn1lZSgyJdQ7iMRXt8aByMIvqhZmSNqUAFz3+IZuIaTOWB11DMNkgDn61+hXGcI5bDx4gVglKTuqAH8ADzrwA+oHP+lyRW0Ft2FDVPpBv1SbnphpX637iwCHTvDbtUdBObHy5s47pumUdB0zTGh2PAvOiBXWEJP9bRpgsxRyAYc2up7FTT1+nxy2pDDSzJXeRcjpJrDcxSnIg4+7sDbGHxt/jW/e8e3p8ed3ud+M3lMDSWA=='></script>
<script type='text/javascript' src='https://a.teads.tv/page/86564/tag?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABCAds = {"adSlotsToRefresh":["Banner","MobileBanner","ThinBanner","InContent"],"placements":{"Banner":{"out-of-page":false,"sizes":[[728,90]],"defer":"none"},"MobileBanner":{"out-of-page":false,"sizes":[[300,50]],"defer":"none"},"ThinBanner":{"out-of-page":false,"sizes":[[970,250],[970,66]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"InContentMobile":{"out-of-page":false,"sizes":[[300,250]],"defer":"scroll"}},"slots":{"Banner":[],"MobileBanner":[],"ThinBanner":[],"InContent":[],"InContentMobile":[]},"targeting":{"objid":"188497","col":"roeder_oliver","contentType":"story","section":"culture"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-ads/assets/js/abc-ads.min.js?m=1534289072g'></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?m=1525892776g'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

<script type="text/javascript">

	(function(rpb, $) {

				$.chessgame.i18n.ANNOTATED_BY               = "Annotated by %1$s";
		$.chessgame.i18n.INITIAL_POSITION           = "Initial position";
		$.chessgame.i18n.GO_FIRST_MOVE_TOOLTIP      = "Go to the beginning of the game";
		$.chessgame.i18n.GO_PREVIOUS_MOVE_TOOLTIP   = "Go to the previous move";
		$.chessgame.i18n.GO_NEXT_MOVE_TOOLTIP       = "Go to the next move";
		$.chessgame.i18n.GO_LAST_MOVE_TOOLTIP       = "Go to the end of the game";
		$.chessgame.i18n.FLIP_TOOLTIP               = "Flip the board";
		$.chessgame.i18n.DOWNLOAD_PGN_TOOLTIP       = "Download the game";
		$.chessgame.i18n.PGN_DOWNLOAD_ERROR_MESSAGE = "Cannot download the PGN file.";
		$.chessgame.i18n.PGN_PARSING_ERROR_MESSAGE  = "Error while analysing a PGN string.";
		
		$.chessgame.i18n.PIECE_SYMBOLS = {
			'K': "K",
			'Q': "Q",
			'R': "R",
			'B': "B",
			'N': "N",
			'P': "P"		};

		
	})({}, jQuery);

</script>
		<script type="text/javascript">
		window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {theme:"modern",skin:"lightgray",language:"en",formats:{alignleft: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"left"}},{selector: "img,table,dl.wp-caption", classes: "alignleft"}],aligncenter: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"center"}},{selector: "img,table,dl.wp-caption", classes: "aligncenter"}],alignright: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"right"}},{selector: "img,table,dl.wp-caption", classes: "alignright"}],strikethrough: {inline: "del"}},relative_urls:false,remove_script_host:false,convert_urls:false,browser_spellcheck:true,fix_list_elements:true,entities:"38,amp,60,lt,62,gt",entity_encoding:"raw",keep_styles:false,cache_suffix:"wp-mce-4800-20180716",resize:"vertical",menubar:false,branding:false,preview_styles:"font-family font-size font-weight font-style text-decoration text-transform",end_container_on_empty_block:true,wpeditimage_html5_captions:true,wp_lang_attr:"en-US",wp_keep_scroll_position:false,wp_shortcut_labels:{"Heading 1":"access1","Heading 2":"access2","Heading 3":"access3","Heading 4":"access4","Heading 5":"access5","Heading 6":"access6","Paragraph":"access7","Blockquote":"accessQ","Underline":"metaU","Strikethrough":"accessD","Bold":"metaB","Italic":"metaI","Code":"accessX","Align center":"accessC","Align right":"accessR","Align left":"accessL","Justify":"accessJ","Cut":"metaX","Copy":"metaC","Paste":"metaV","Select all":"metaA","Undo":"metaZ","Redo":"metaY","Bullet list":"accessU","Numbered list":"accessO","Insert\/edit image":"accessM","Remove link":"accessS","Toolbar Toggle":"accessZ","Insert Read More tag":"accessT","Insert Page Break tag":"accessP","Distraction-free writing mode":"accessW","Keyboard Shortcuts":"accessH"},content_css:"https://fivethirtyeight.com/wp-includes/css/dashicons.min.css?ver=4.9.8,https://fivethirtyeight.com/wp-includes/js/tinymce/skins/wordpress/wp-content.css?ver=4.9.8",toolbar1:"bold,italic,bullist,numlist,link",wpautop:false,indent:true,elementpath:false,plugins:"charmap,colorpicker,hr,lists,paste,tabfocus,textcolor,fullscreen,wordpress,wpautoresize,wpeditimage,wpemoji,wpgallery,wplink,wptextpattern"},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};

					var tinyMCEPreInit = {
				baseURL: "https://fivethirtyeight.com/wp-includes/js/tinymce",
				suffix: ".min",
				mceInit: {},
				qtInit: {},
				load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
			};
					</script>
		<script type='text/javascript' src='https://fivethirtyeight.com/wp-includes/js/tinymce/tinymce.min.js?ver=4800-20180716'></script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=4800-20180716'></script>
<script type='text/javascript'>
tinymce.addI18n( 'en', {"Ok":"OK","Bullet list":"Bulleted list","Insert\/Edit code sample":"Insert\/edit code sample","Url":"URL","Spellcheck":"Check Spelling","Row properties":"Table row properties","Cell properties":"Table cell properties","Paste row before":"Paste table row before","Paste row after":"Paste table row after","Cut row":"Cut table row","Copy row":"Copy table row","Merge cells":"Merge table cells","Split cell":"Split table cell","Paste is now in plain text mode. Contents will now be pasted as plain text until you toggle this option off.":"Paste is now in plain text mode. Contents will now be pasted as plain text until you toggle this option off.\n\nIf you\u2019re looking to paste rich content from Microsoft Word, try turning this option off. The editor will clean up text pasted from Word automatically.","Rich Text Area. Press ALT-F9 for menu. Press ALT-F10 for toolbar. Press ALT-0 for help":"Rich Text Area. Press Alt-Shift-H for help.","You have unsaved changes are you sure you want to navigate away?":"The changes you made will be lost if you navigate away from this page.","Your browser doesn't support direct access to the clipboard. Please use the Ctrl+X\/C\/V keyboard shortcuts instead.":"Your browser does not support direct access to the clipboard. Please use keyboard shortcuts or your browser\u2019s edit menu instead.","Edit ":"Edit"});
tinymce.ScriptLoader.markDone( 'https://fivethirtyeight.com/wp-includes/js/tinymce/langs/en.js' );
</script>
		<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="6fd296612d" />		<h1 id="link-modal-title">Insert/edit link</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Close</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Enter the destination URL</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Open link in a new tab</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Or link to existing content</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Search</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">No search term specified. Showing recent items.</em>
						<em class="query-notice-hint screen-reader-text">Search or use up and down arrow keys to select an item.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
 				</div>
 			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Cancel</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Add Link" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'144970551',post:'188497',tz:'-4',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '188497' ]);
</script>
</body>
</html>
