<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Significant Digits for Monday, March 20, 2017 | FiveThirtyEight</title>
<meta name="google-site-verification" content="u4S1gkGQ7IEq1C4S6i3KdYNnPhtuqfsaSIeP0Qqin68" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fivethirtyeight.com&amp;id=64146350&amp;t=1490011533&amp;back=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fsignificant-digits-for-monday-march-20-2017%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.unid.go.com' />
<link rel='dns-prefetch' href='//secure.espn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//espnfivethirtyeight.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFjtsOgkAMRH/IpTERkQfjtyykLDV7y7ZA+HtXjXgNvs10MnMKU1Rt8IJeQHp0yDBSBOToVbSDIc9gqMtaz6oZRIIHzYzC0PJXVDjyRb5vYGW2oxGlpyQzkunlde4j+jnnhuWxhI0NJktzaz/t3x8eCzYDY0K+4xe3BuXQkrYqk8K7uZZO7rjdHep9VdZldb4AWriEAA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFz90KwjAMBeAXsquTibsRn6V2x5G6/pi0Dn16K7gLYSgEAslHONFzUhTsVAaIdrVuBfz4tMbJRv8CytPIJqPxFBZsY8gI+W19PNMEVQRsxjqrhy5xxaUo2UOkopXtdyQKd8L8lznkZOxVMYSeWHukhAEsNvKS/uSPbdcfdn2777buBX/5aIo='></script>
<script type='text/javascript' src='https://cdn.unid.go.com/js/unid.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://secure.espn.com/combiner/c?js=plugins%2Fjquery.pubsub.r5.js%2C%2Fanalytics%2FvisitorAPI_156.js%2C%2Fanalytics%2FsOmni_161.js%2C%2Fanalytics%2Ftarget.r3.js&#038;ver=20161206'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/js/fivethirtyeight-header.min.js?m=1478293550h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espnfivethirtyeight.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://53eig.ht/2nIZpUv' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Significant Digits for Monday, March 20, 2017" />
<meta property="og:url" content="https://fivethirtyeight.com/features/significant-digits-for-monday-march-20-2017/" />
<meta property="og:description" content="You’re reading Significant Digits, a daily digest of the numbers tucked inside the news. 0 Reported number of African delegates to a summit about economic development in Africa at the University of…" />
<meta property="article:published_time" content="2017-03-20T11:54:48+00:00" />
<meta property="article:modified_time" content="2017-03-20T11:58:18+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://espnfivethirtyeight.files.wordpress.com/2016/03/sigdig-1monday.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image:src" content="https://espnfivethirtyeight.files.wordpress.com/2016/03/sigdig-1monday.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/FiveThirtyEight" />
<meta property="article:author" content="https://facebook.com/walter.hickey" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:creator" content="WaltHickey" />
<meta name="twitter:creator:id" content="235700566" />
<link rel='openid.server' href='https://espnfivethirtyeight.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://espnfivethirtyeight.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fivethirtyeight.com/osd.xml" title="FiveThirtyEight" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="FiveThirtyEight" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nate Silver’s FiveThirtyEight uses statistical analysis — hard numbers — to tell compelling stories about politics, sports, science, economics and culture." /><link rel="amphtml" href="https://fivethirtyeight.com/features/significant-digits-for-monday-march-20-2017/amp/" /><meta name="DC.date.issued" content="2017-03-20T11:58:18+00:00" />
<meta name="news_keywords" content="Significant Digits" />
<meta name="description" content="You’re reading Significant Digits, a daily digest of the numbers tucked inside the news. 0 Reported number of African delegates to a summit about economic devel&#8230;" />
<link rel='author' href='https://fivethirtyeight.com/contributors/walt-hickey/' />
<link rel='canonical' href='https://fivethirtyeight.com/features/significant-digits-for-monday-march-20-2017/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Walt Hickey" href="https://fivethirtyeight.com/contributors/walt-hickey/feed/">
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/significant-digits-for-monday-march-20-2017/"},"headline":"Significant Digits for Monday, March 20, 2017","author":{"@type":"Person","name":"Walt Hickey"},"datePublished":"2017-03-20T07:54:48+00:00","dateModified":"2017-03-20T07:58:18+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-snippets.png","height":60,"width":521,"@type":"ImageObject"}},"articleSection":"Culture","image":{"@type":"ImageObject","url":"https://espnfivethirtyeight.files.wordpress.com/2016/03/sigdig-1monday.jpg?w=1928","width":1928,"height":1445}}
</script>
		<script type="text/javascript">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</script>
							<script type="text/javascript">
		jQuery( document ).ready(function() {
			if ( 'undefined' !== typeof OBR ) {
				var $outbrain = jQuery( '#outbrain-container' ),
						is_long_form = 0,
						is_mobile = 0,
						is_compliant = 1,
						src, $ob_div, widget_id;

				if ( $outbrain.length ) {
					src = $outbrain.data( 'src' );

					if ( is_mobile ) {
						widget_id = is_compliant ? 'MB_5' : 'MB_6';
						$ob_div = jQuery('<div />', { 'class': 'OUTBRAIN', 'data-widget-id': widget_id, 'data-ob-template': 'FiveThirtyEight_1', 'data-src': src });
						$outbrain.append( $ob_div );

					} else {
						if ( is_long_form ) {
							widget_id = 'AR_7';
						} else if ( is_compliant ) {
							widget_id = 'AR_5';
						} else {
							widget_id = 'AR_6';
						}
						$ob_div = jQuery('<div />', { 'class': 'OUTBRAIN', 'data-widget-id': widget_id, 'data-ob-template': 'FiveThirtyEight_1', 'data-src': src });
						$outbrain.append( $ob_div );
					}

					OBR.extern.researchWidget();
				}
			}
		});
		</script>
					<script type="text/x-mathjax-config">
			MathJax.Hub.Config({
				messageStyle: 'none',
				TeX: { equationNumbers: { autoNumber: 'all' } }
			});
		</script>
		<link rel="mask-icon" color="#ed713a" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.5">
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.5">
	<link rel="apple-touch-icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.5">
</head>
<body class="fte_features-template-default single single-fte_features postid-145906 vertical-life mp6 customizer-styles-applied slug-significant-digits-for-monday-march-20-2017 topic-slug-significant-digits highlander-enabled highlander-light">
<div id="overlayad" class="ad-slot-overlay">
			<div class="ad-wrapper overlay">
			<div id="ad-Overlay" class="ad-overlay">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-Overlay" ); });</script>
			</div>
		</div>
	</div>
<div id="wallpaperad" class="ad-slot-wallpaper">
			<div class="ad-wrapper wallpaper">
			<div id="ad-Wallpaper" class="ad-wallpaper">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-Wallpaper" ); });</script>
			</div>
		</div>
	</div>
<div id="wallpaperad" class="ad-outstream">
			<div class="ad-wrapper outstream">
			<div id="ad-OutStream" class="ad-outstream">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-OutStream" ); });</script>
			</div>
		</div>
	</div>

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
			<div class="ad-wrapper banner">
			<div id="ad-Banner" class="ad-banner">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-Banner" ); });</script>
			</div>
		</div>
	</div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
					<h2 class="header-global-logo">
					<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:home" class="header-global-logo-link">
				<span class="visually-hidden">FiveThirtyEight</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><title>Artboard 95</title><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>				<img src="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
			</a>
					</h2>
		
		<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
			<label for="search-field" class="search-form-label">Search</label>
			<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
			<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
			<button class="search-button" id="search-button">
				<span class="visually-hidden">Search</span>
			</button>
		</form>

		<a href="http://espn.com/" title="ESPN" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 455.6 112.5" preserveAspectRatio="xMinYMid">
			<g>
				<path class="st0" d="M314.3,0c0,0-156.8,0-165.7,0c-17,0-28.2,8.9-29.8,22.3c-0.6,4.9-1.1,9.3-1.1,9.3h220.8c0,0,0.4-3.3,0.7-5.9
					C340.9,12.2,335.1,0,314.3,0"/>
				<path class="st0" d="M337,43.6c0,0-0.5,4.5-1.2,9.3c-1.3,9.6-8.5,16.8-21.8,16.8h-47l-5.3,42.8l-37.4,0l8.5-68.9H337"/>
				<polygon class="st0" points="113.9,0 110.1,31.6 9.9,31.6 13.8,0"/>
				<polyline class="st0" points="8.5,43.6 108.6,43.6 105.4,69.7 42.7,69.7 41.1,82.6 103.8,82.6 100.1,112.5 0,112.5 8.5,43.6"/>
				<path class="st0" d="M350,0c0,0,61.7,0,81.7,0c12.9,0,26.3,6,23.6,26.7c-0.5,3.7-0.6,4.9-0.6,4.9H346.1L350,0"/>
				<polyline class="st0" points="344.6,43.6 382.1,43.6 373.6,112.5 336.1,112.5 344.6,43.6"/>
				<polyline class="st0" points="415.8,43.6 453.2,43.6 444.7,112.5 407.3,112.5 415.8,43.6"/>
				<path class="st0" d="M198.4,43.6c-6.5,0-69.5,0-82.3,0c-2.7,18,6.3,26.1,19,26.1c6.9,0,50.7,0,50.7,0l-1.6,12.9l-72.9,0l-3.7,29.9
					c0,0,79.3,0,82.6,0c2.7-0.2,21.2-0.7,27.5-15.9c2.1-4.9,3.9-22.6,4.4-26.3C225.1,48.8,210.2,43.6,198.4,43.6"/>
			</g>
			</svg>
		</a>

		<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>
	</div>

		<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Significant Digits for Monday, March 20, 2017									</div>
				<a href="https://fivethirtyeight.com/features/significant-digits-for-monday-march-20-2017/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/significant-digits-for-monday-march-20-2017/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
	
	<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics" data-vr-zone="menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports" data-vr-zone="menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science" data-vr-zone="menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics" data-vr-zone="menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life -current-vertical" data-vr-zone="menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:life">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-espn -mobile-only" data-vr-zone="menu-espn">
					<a href="http://espn.com/" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
						ESPN					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Latest episode: <a href="https://fivethirtyeight.com/features/politics-podcast-the-health-of-the-gops-health-care-bill/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:justupdated">Politics podcast </a>
					</div>
						</nav><!-- #nav-global -->
	</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

	
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-145906" class="post-145906 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-significant-digits fte_verticals-life vertical-life topic-slug-significant-digits">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<span class="datetime">Mar. 20, 2017</span>
						at
						<span class="datetime updated" title="2017-03-20T07:54:48+00:00">7:54 AM</span>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							Significant Digits for Monday, March 20, 2017						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/walt-hickey/" title="" class="author url fn" rel="author">Walt Hickey</a></p>
							
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/significant-digits/" class="term " name="">Significant Digits</a></p>
								
							
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-145906" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/significant-digits-for-monday-march-20-2017/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-145906" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/significant-digits-for-monday-march-20-2017/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fsignificant-digits-for-monday-march-20-2017%2F?ex_cid=538email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


				
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://espnfivethirtyeight.files.wordpress.com/2016/03/sigdig-1monday.jpg?w=575 1x, https://espnfivethirtyeight.files.wordpress.com/2016/03/sigdig-1monday.jpg?w=1150 2x">
					
											<source srcset="https://espnfivethirtyeight.files.wordpress.com/2016/03/sigdig-1monday.jpg?quality=90&#038;strip=all&#038;w=575&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2016/03/sigdig-1monday.jpg?quality=90&#038;strip=all&#038;w=1150&#038;ssl=1 2x">
						<img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2016/03/sigdig-1monday.jpg?quality=90&#038;strip=all&#038;w=575&#038;ssl=1" srcset="https://espnfivethirtyeight.files.wordpress.com/2016/03/sigdig-1monday.jpg?quality=90&#038;strip=all&#038;w=575&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2016/03/sigdig-1monday.jpg?quality=90&#038;strip=all&#038;w=1150&#038;ssl=1 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->


	
		
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p><em>You’re reading Significant Digits, a daily digest of the numbers tucked inside the news. </em></p>
<hr />
<h2>0</h2>
<p>Reported number of African delegates to a summit about economic development in Africa at the University of Southern California. Every delegation&#8217;s visa requests were denied, organizers said. [<a href="http://www.independent.co.uk/news/world/americas/african-development-summit-univerrsity-southern-california-cancelled-african-delegates-denied-us-a7637696.html">The Independent</a>]</p>
<hr />
<h2>3 birds</h2>
<p>Monopoly, mistakenly assuming that when people called it drearily boring they were talking about something other than the antiquated gameplay, has swapped out three of its game pieces &#8212; thimble, boot, wheelbarrow &#8212; for three new ones: a rubber duck, a T. rex and a penguin. [<a href="http://money.cnn.com/2017/03/17/technology/monopoly-classic-game-tokens/index.html">CNN</a>]</p>
<hr />
<h2>10.5 gigabytes</h2>
<p>Streaming 30 minutes of non-high-definition video daily takes 10.5 gigabytes of mobile data a month on AT&amp;T, according to BTIG Research, which tested what we all wanted to know when it comes to mobile streaming but never had the cash to actually find out. [<a href="https://www.bloomberg.com/gadfly/articles/2017-03-17/cord-cutting-millennials-may-break-america-s-internet?cmpid=socialflow-twitter-business&amp;utm_content=business&amp;utm_campaign=socialflow-organic&amp;utm_source=twitter&amp;utm_medium=social">Bloomberg</a>]</p>
<hr />
<h2>18 percent</h2>
<p>With several high-profile upsets in the second round of the men&#8217;s NCAA tournament &#8212; including the elimination of Duke, Louisville and <a href="https://fivethirtyeight.com/features/villanova-wisconsin-ncaa-tournament/">pre-tournament favorite Villanova</a> &#8212; Gonzaga is the current favorite to win in FiveThirtyEight&#8217;s model. This is great news because I have them in the office pool, and the only other person to do that has Louisville in the final, so I&#8217;m still in this. [<a href="https://projects.fivethirtyeight.com/2017-march-madness-predictions/">FiveThirtyEight</a>]</p>
<hr />
<div class="page newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup significant-digits" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Want more Significant Digits? Get the newsletter.</h4>
		<div class="newsletter-input-wrapper">
			<input class="newsletter-input" type="email" name="email" placeholder="Email address">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="bf17084b8a" /><input type="hidden" name="_wp_http_referer" value="/features/significant-digits-for-monday-march-20-2017/" />		<input type="hidden" name="lists[]" value="significant-digits">
		<button class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		<p class="newsletter-article-links"><a href="/newsletter/">All newsletters</a></p>

		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>

<h2>119 points</h2>
<p>The University of Connecticut&#8217;s women&#8217;s basketball team &#8212; the strong favorite to win the tournament &#8212; won its opening-round game by 61 points but nonetheless saw its overall chances of winning decrease. This was because Baylor, UConn&#8217;s top rival, beat Texas Southern 119-30, an 89-point margin and an <a href="https://twitter.com/espn/status/843258697656811521">NCAA women&#8217;s tournament record</a>. [<a href="https://fivethirtyeight.com/features/uconn-won-by-61-but-their-chances-of-a-five-peat-dropped/">FiveThirtyEight</a>]</p>
<hr />
<h2>$970</h2>
<p>Bitcoin crashed, again. Two camps debating the future of bitcoin and the possibility of a currency split led to the value crashing as low as $970 per BTC on Saturday from a high of $1,259 last week. [<a href="https://www.wsj.com/articles/bitcoin-price-plunges-on-fears-of-a-currency-split-1489949541?mod=mktw&amp;mg=id-wsj">The Wall Street Journal</a>]</p>
<hr />
<p><i>If you see a significant digit in the wild, send it to <a href="https://twitter.com/WaltHickey">@WaltHickey</a>.</i></p>
				</div><!-- .entry-content -->
			</article>

			<div class="mini-bio">
		<p>Walt Hickey is FiveThirtyEight&#8217;s chief culture writer. <span class="mail"><a href="mailto:walter.hickey@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/WaltHickey" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@WaltHickey</span></a></span></p>
</div>
<!-- .post-author -->
<div id="outbrain-container" data-src="https://fivethirtyeight.com/features/significant-digits-for-monday-march-20-2017/"></div>
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/significant-digits/">Significant Digits <span class="count">(557 posts)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=145906" data-numposts="5" data-colorscheme="light" ></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-outbrain-2" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/significant-digits-for-monday-march-20-2017/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-3" class="widget fivethirtyeight-sidebar-ad">		<div class="ad-wrapper incontent">
			<div id="ad-InContent" class="ad-incontent">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-InContent" ); });</script>
			</div>
		</div>
	</aside><aside id="fivethirtyeight-embed-82" class="widget flexible interactives embed ">
		<iframe id="iframe-fivethirtyeight_embed_82" src="//projects.fivethirtyeight.com/soccer-predictions/promo.html" width="200" height="454" scrolling="no"></iframe>

			<script>
			jQuery( document ).ready( function() {
				var parentfivethirtyeight_embed_82 = new pym.Parent( 'iframe-fivethirtyeight_embed_82', '//projects.fivethirtyeight.com/soccer-predictions/promo.html', {} );
				jQuery( window ).on( 'resize', function () {
					parentfivethirtyeight_embed_82.sendMessage( 'width', false );
				});
			});
		</script>
		</aside>

		<aside id="fivethirtyeight-newsletter-49" class="widget flexible newsletter">
			<div class="wrapper">
				<div class="form">
					<span class="newsletter-icon"></span>

					<p>Never miss the best of FiveThirtyEight.</p>
					<a class="btn-newsletter" href="#newsletter-modal">Subscribe to the <span>FiveThirtyEight Newsletter</span></a>
				</div>
			</div>
			<div class="widget newsletter-modal">
	<a class="close-newsletter" href="#">&times;</a>
	<span class="newsletter-icon"></span>

	<p class="newsletter-main-copy">The best of FiveThirtyEight, delivered to you.</p>
	<p class="newsletter-success">Thanks for subscribing!<br>You should receive a confirmation in your inbox shortly.</p>
	<p class="newsletter-signup-response"></p>

	<form id="sailthru-signup-widget" class="widget" method="post" name="sailthru-signup">
		<input id="sailthru-email-widget" class="newsletter-input" placeholder="Email Address" type="email" name="email" />
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="bf17084b8a" /><input type="hidden" name="_wp_http_referer" value="/features/significant-digits-for-monday-march-20-2017/" />
		
			<div class="newsletter-checkbox">
				<input id="newsletter-widget-1" type="checkbox" checked="checked" name="lists[]" value="significant-digits"> <label for="newsletter-widget-1"><strong>Significant Digits</strong>  (Daily)</label>
				<br /><em class="description indent">Our roundup of numbers in the news.</em>
			</div>

					
			<div class="newsletter-checkbox">
				<input id="newsletter-widget-2" type="checkbox" checked="checked" name="lists[]" value="weekly"> <label for="newsletter-widget-2"><strong>Weekly Newsletter</strong>  (Weekly)</label>
				<br /><em class="description indent">FiveThirtyEight’s top stories last week.</em>
			</div>

					
			<div class="newsletter-checkbox">
				<input id="newsletter-widget-3" type="checkbox" checked="checked" name="lists[]" value="politics"> <label for="newsletter-widget-3"><strong>TrumpBeat Newsletter</strong>  (Weekly)</label>
				<br /><em class="description indent">FiveThirtyEight’s column on the Trump Administration.</em>
			</div>

					
		<div>
			<a href="#">
				<input class="newsletter-subscribe" type="submit" name="Submit" value="Subscribe">
			</a>
		</div>
	</form>

</div><!-- newsletter-modal -->
		</aside>

		<aside id="fivethirtyeight-most-popular-stories-7" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Culture</h2><div class="col-abc more-features single-item" data-vr-contentbox="">
	<div id="mostpopular-1" class="post-145764 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-books fte_verticals-life vertical-life topic-slug-books">

		<a href='https://fivethirtyeight.com/features/why-do-we-count/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/03/furhman-4x3.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/03/furhman-4x3.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/03/furhman-4x3.jpg?quality=90&#038;strip=all&#038;w=600&#038;ssl=1 2x" />
</a>
		<div class="post-info">
		<p class="topic"><a href="https://fivethirtyeight.com/tag/books/" class="term " name="">Books</a></p>
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/why-do-we-count/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Why Do We Count?</a></h3>

		</div>
	</div>
</div>
</aside></div><div class="sidebar-feature-espn"><aside id="fivethirtyeight-outbrain-3" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/significant-digits-for-monday-march-20-2017/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-51" class="widget fivethirtyeight-sidebar-ad">		<div class="ad-wrapper incontent">
			<div id="ad-InContent" class="ad-incontent">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-InContent" ); });</script>
			</div>
		</div>
	</aside><aside id="fivethirtyeight-most-popular-stories-10" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Sports</h2><div class="col-abc more-features single-item" data-vr-contentbox="">
	<div id="mostpopular-1" class="post-145889 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2017-womens-ncaa-tournament tag-baylor-bears tag-march-madness tag-uconn-huskies fte_verticals-sports vertical-sports topic-slug-march-madness">

		<a href='https://fivethirtyeight.com/features/uconn-won-by-61-but-their-chances-of-a-five-peat-dropped/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/03/ap_17078028272220.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/03/ap_17078028272220.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/03/ap_17078028272220.jpg?quality=90&#038;strip=all&#038;w=600&#038;ssl=1 2x" />
</a>
		<div class="post-info">
		<p class="topic"><a href="https://fivethirtyeight.com/tag/march-madness/" class="term " name="">March Madness</a></p>
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/uconn-won-by-61-but-their-chances-of-a-five-peat-dropped/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">UConn Won By 61 But Their Chances Of A Five-Peat Dropped</a></h3>

		</div>
	</div>
</div>
</aside>		<aside id="fivethirtyeight-newsletter-54" class="widget flexible newsletter">
			<div class="wrapper">
				<div class="form">
					<span class="newsletter-icon"></span>

					<p>Never miss the best of FiveThirtyEight.</p>
					<a class="btn-newsletter" href="#newsletter-modal">Subscribe to the <span>FiveThirtyEight Newsletter</span></a>
				</div>
			</div>
					</aside>

		<aside id="fivethirtyeight-interactives-174" class="widget flexible interactives static"><h2 class="widget-title">Interactives</h2>
		<div id="widget-post-95843">
			<h3 class="article-title">
				<a href="https://projects.fivethirtyeight.com/reddit-ngram/" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
					How The Internet* Talks				</a>
			</h3>
													<a href="https://projects.fivethirtyeight.com/reddit-ngram/" class="post-thumbnail" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
						<img alt="How The Internet* Talks" src="https://espnfivethirtyeight.files.wordpress.com/2015/11/reddit-promo_edit.png?quality=90&#038;strip=all&#038;w=300&#038;ssl=1" srcset="https://espnfivethirtyeight.files.wordpress.com/2015/11/reddit-promo_edit.png?quality=90&#038;strip=all&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2015/11/reddit-promo_edit.png?quality=90&#038;strip=all&#038;w=600&#038;ssl=1 2x" />
					</a>
					</div>
		<!-- .post -->

		</aside><aside id="fivethirtyeight-most-popular-stories-9" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Culture</h2><div class="col-abc more-features single-item" data-vr-contentbox="">
	<div id="mostpopular-1" class="post-145764 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-books fte_verticals-life vertical-life topic-slug-books">

		<a href='https://fivethirtyeight.com/features/why-do-we-count/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/03/furhman-4x3.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/03/furhman-4x3.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/03/furhman-4x3.jpg?quality=90&#038;strip=all&#038;w=600&#038;ssl=1 2x" />
</a>
		<div class="post-info">
		<p class="topic"><a href="https://fivethirtyeight.com/tag/books/" class="term " name="">Books</a></p>
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/why-do-we-count/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Why Do We Count?</a></h3>

		</div>
	</div>
</div>
</aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<div id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="#" id="footer-newsletter-signup" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://github.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=github">GitHub</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/datalab/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="#footer-additional-info" id="additional-info-toggle" class="additional-info-toggle" name="&amp;lpos=fivethirtyeightFooter&amp;lid=privacy">Privacy and Terms of Service</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://www.nielsen.com/digitalprivacy" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. &copy;2017 ESPN Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=espn&amp;affiliateId=148" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
	</div><!-- .site-footer -->
<!-- wpcom_wp_footer -->
<!-- MathJax Latex Plugin installed: Disabled as no shortcodes on this page -->		<div id="fb-root"></div>
		<script>
		(function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/en_US/sdk.js#version=v2.8&xfbml=1&appId=797620670264818"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
		</script>
			<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/features/significant-digits-for-monday-march-20-2017/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j0sOgzAMRC/U4H5YlEXVs6RgwDQxNHaouH0DUivU327smXmW4T6YsmdFVvDRDC42xAKOrihwixixtVw5DFknG1iFtUWfIiMNgDLwq9lQnbSdzCWq9gxWBFWg+3AyT/yEEpcuVrjE0hiV3Nr+dbOmEbWloBNS0+rq1pvzDbb6dm9mZLeQjWXrJqVS/hRslYDmYgN4K4ohKdOPGALNT7x2iXD2p11+LLbbfHcougdrfIjy'></script>
<script type='text/javascript'>
var _vrq = _vrq || [];
_vrq.push(["id",596]);
_vrq.push(["automate","false"]);
_vrq.push(['track', function(){}]);
(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = 'https://vra.outbrain.com/vrs.js';
	x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64146350','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'64146350','v':'wpcom','tz':'-4','user_id':'0','post':'145906','subd':'espnfivethirtyeight'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=64146350&v=wpcomvt&tz=-4&user_id=0&post=145906&subd=espnfivethirtyeight&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXTGhnRyxzMiZsZ2k2NWxwVnlQUElWXTI5eS5wODglRjBDNGJsNlJnN2RdbWlufE9hdU55UVBqMmEsW2R6ckZbb1EySFpJPywyMk5RdWF4NXZjZHpXOVZ4YzZyW0ZGVUVEenNGQW9bNVVfd3IleC9VWi8sJnU4d1EwQ0dEWXosPzJnJnE5T1dYYUdheFJJaFJjNyU/fDYlfD9uRXd1UGN6V3hTW0V4b01LdmhjaEp1ODJMVHl+Z193ZE5vU3NyYT9KWCVFWUtGakNDdTh4VU9CN2JXRC0sR1RhOE5nbHUmZGU='}]);
_stq.push([ 'clickTrackerInit', '64146350', '145906' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		<script type="text/javascript">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</script>
	</body>
</html>
<!--
	generated 275 seconds ago
	generated in 0.210 seconds
	served from batcache in 0.002 seconds
	expires in 25 seconds
-->
