<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Republicans Are Coming Home To Trump | FiveThirtyEight</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fivethirtyeight.com&amp;id=64146350&amp;t=1518788220&amp;back=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Frepublicans-are-coming-home-to-trump%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//secure.espn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.unid.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//espnfivethirtyeight.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkF0OgkAMhC/ksgE1xgfjWQDLUt2/0AJyexcVBEIMb51M5+uksvUid5bBsjS18LpWaEm2eFPAJHMaZsHw5CjonZxEuAQDJBv0EsjbMa+wCHPaiaxmdlamRANuYUUG7WZs7twDoV+jfm1C/TqugSqwN0ELbIBLrLgDVOWMtrBWcSvfIpdjqgX2/WbiX7iCTDsVRvU+/ZObv6JDW18BfbqPqs9fzSU+xqfzPkkO+/sLoom63g==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylj90KwjAMhV/IrghO9EJ8ltodZ7b1xybd0Ke3yrwQhl4IgcDJx8eJnqIib4fcgHVX5pqRbvOqOl7pb4By1CYjqBz5N2yDF3h5si6caIDKjGTakhXROSxwMbA4MBdo4fpZifxImH5iHSQa26sEpjuWHsm+QWIb0mJ7uaA00iNFDY5exSG35FnLRCJI2jBDXp45UTEFF+U/19lYnELoZ8vRHdabfb2tN9t61z0AUHugjQ=='></script>
<script type='text/javascript' src='https://secure.espn.com/combiner/c?js=plugins%2Fjquery.pubsub.r5.js%2C%2Fanalytics%2FvisitorAPI_156.js%2C%2Fanalytics%2FsOmni_161.js%2C%2Fanalytics%2Ftarget.r3.js&#038;ver=20180119'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNChartbeat = {"uid":"22222","domain":"fivethirtyeight.com","path":"\/features\/republicans-are-coming-home-to-trump\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/espn-plugins/omniture/assets/js/chartbeat.min.js?m=1496956367h'></script>
<script type='text/javascript' defer="defer" src='https://cdn.unid.go.com/js/unid.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9zEEKgzAQRuELNQ5pacCF9Cxi/5qJZhKcqaW3L4ILcdH1e3z0qW4oYhAji8hQWrkStIqr83tkURpKmRjbptvWq8KU0jk0maVJeqE/5ItXWOTFvuAxHq1TcRH9E8tuPnLn7/4W/LUNIf0AWYlDSQ=='></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
Sailthru.init({"customerId":"cfa79b48852c16f01957e7c5bd31f3e0"})
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espnfivethirtyeight.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://53eig.ht/2o1jWpa' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Republicans Are Coming Home To Trump" />
<meta property="og:url" content="https://fivethirtyeight.com/features/republicans-are-coming-home-to-trump/" />
<meta property="og:description" content="Welcome to Pollapalooza, our weekly polling roundup. Poll of the Week Gallup’s most recent weekly survey, conducted from Feb. 5 to 11, showed President Trump’s &#8230;" />
<meta property="article:published_time" content="2018-02-16T11:04:58+00:00" />
<meta property="article:modified_time" content="2018-02-16T11:05:00+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-16x9.jpg?w=1600" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/perry-bacon-jr/" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="perrybaconjr" />
<meta name="twitter:creator:id" content="20815668" />
<meta name="twitter:image:src" content="https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-16x9.jpg?w=1600" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Perry Bacon Jr." />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Donald Trump, Pollapalooza, Polling, The Trump Administration" />
<link rel='openid.server' href='https://espnfivethirtyeight.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://espnfivethirtyeight.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fivethirtyeight.com/osd.xml" title="FiveThirtyEight" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="FiveThirtyEight" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nate Silver’s FiveThirtyEight uses statistical analysis — hard numbers — to tell compelling stories about politics, sports, science, economics and culture." /><link rel="amphtml" href="https://fivethirtyeight.com/features/republicans-are-coming-home-to-trump/amp/" /><meta name="DC.date.issued" content="2018-02-16T11:05:00+00:00" />
<meta name="news_keywords" content="Donald Trump, Pollapalooza, Polling, The Trump Administration" />
<meta name="description" content="Welcome to Pollapalooza, our weekly polling roundup. Poll of the Week Gallup’s most recent weekly survey, conducted from Feb. 5 to 11, showed President Trump’s &#8230;" />
<meta name='author' content='Perry Bacon Jr.' />
<link rel='author' href='https://fivethirtyeight.com/contributors/perry-bacon-jr/' />
<link rel='canonical' href='https://fivethirtyeight.com/features/republicans-are-coming-home-to-trump/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Perry Bacon Jr." href="https://fivethirtyeight.com/contributors/perry-bacon-jr/feed/">
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/republicans-are-coming-home-to-trump/"},"headline":"Republicans Are Coming Home To Trump","datePublished":"2018-02-16T06:04:58+00:00","dateModified":"2018-02-16T06:05:00+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":61,"width":521,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Perry Bacon Jr."},"articleSection":"Politics","image":{"@type":"ImageObject","url":"https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-4x3.jpg?w=1200","width":1200,"height":900}}
</script>
<meta name="sailthru.tags" content="Donald Trump, Pollapalooza, Polling, The Trump Administration" />
<meta name="sailthru.author" content="Perry Bacon Jr." />
<meta name="sailthru.date" content="2018-02-16" />
<meta name="sailthru.description" content="Welcome to Pollapalooza, our weekly polling roundup." />
<meta name="sailthru.title" content="Republicans Are Coming Home To Trump" />
<meta name="sailthru.image.full" content="https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-4x3.jpg?w=575&#038;quality=90&#038;strip=info" />
<meta name="sailthru.image.thumb" content="https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-4x3.jpg?w=100&#038;quality=90&#038;strip=info" />
	<link rel="mask-icon" color="#ed713a" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.6">
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.6">
	<link rel="apple-touch-icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.6">
</head>
<body class="fte_features-template-default single single-fte_features postid-175362 vertical-politics mp6 customizer-styles-applied slug-republicans-are-coming-home-to-trump topic-slug-pollapalooza highlander-enabled highlander-light">
<div id="overlayad" class="ad-slot-overlay">
	<div id="ad-Overlay" class="ad-overlay" data-defer="none"></div></div>
<div id="wallpaperad" class="ad-slot-wallpaper">
	<div id="ad-Wallpaper" class="ad-wallpaper" data-defer="none"></div></div>
<div id="outstreamad" class="ad-outstream">
	<div id="ad-OutStream" class="ad-outstream" data-defer="none"></div></div>

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="http://espn.com/" rel="noopener" title="ESPN" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 455.6 112.5" preserveAspectRatio="xMinYMid"><path class="st0" d="M314.3 0H148.6c-17 0-28.2 8.9-29.8 22.3-.6 4.9-1.1 9.3-1.1 9.3h220.8s.4-3.3.7-5.9C340.9 12.2 335.1 0 314.3 0M337 43.6s-.5 4.5-1.2 9.3c-1.3 9.6-8.5 16.8-21.8 16.8h-47l-5.3 42.8h-37.4l8.5-68.9H337M113.9 0l-3.8 31.6H9.9L13.8 0zM8.5 43.6h100.1l-3.2 26.1H42.7l-1.6 12.9h62.7l-3.7 29.9H0l8.5-68.9M350 0h81.7c12.9 0 26.3 6 23.6 26.7-.5 3.7-.6 4.9-.6 4.9H346.1L350 0m-5.4 43.6h37.5l-8.5 68.9h-37.5l8.5-68.9m71.2 0h37.4l-8.5 68.9h-37.4l8.5-68.9m-217.4 0h-82.3c-2.7 18 6.3 26.1 19 26.1h50.7l-1.6 12.9h-72.9l-3.7 29.9h82.6c2.7-.2 21.2-.7 27.5-15.9 2.1-4.9 3.9-22.6 4.4-26.3 3-21.5-11.9-26.7-23.7-26.7"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Republicans Are Coming Home To Trump									</div>
				<a href="https://fivethirtyeight.com/features/republicans-are-coming-home-to-trump/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/republicans-are-coming-home-to-trump/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics -current-vertical">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:life">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-espn -mobile-only">
					<a href="http://espn.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
						ESPN					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Podcast: <a href="https://fivethirtyeight.com/features/can-the-nba-all-star-game-be-fixed/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:justupdated">Can The NBA All-Star Game Be Fixed?</a>
					</div>
						</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

	
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-175362" class="post-175362 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-donald-trump tag-pollapalooza tag-polling tag-the-trump-administration fte_verticals-politics contributor-cap-dhrumil-mehta vertical-politics topic-slug-pollapalooza">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Feb. 16, 2018</time>
						at
						<time class="datetime updated" title="2018-02-16T06:04:58+00:00">6:04 AM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							Republicans Are Coming Home To Trump						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/perry-bacon-jr/" title="" class="author url fn" rel="author">Perry Bacon Jr.</a></p>
							
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/pollapalooza/" class="term " name="">Pollapalooza</a></p>
								
							
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-175362" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/republicans-are-coming-home-to-trump/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-175362" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/republicans-are-coming-home-to-trump/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Frepublicans-are-coming-home-to-trump%2F?ex_cid=538email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


				
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-4x3.jpg?w=1024&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-4x3.jpg?w=2048&#038;quality=90&#038;strip=info 2x">
					
											<source srcset="https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-4x3.jpg?w=575&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-4x3.jpg?w=1150&#038;quality=90&#038;strip=info 2x">
						<img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-4x3.jpg?w=575&#038;quality=90&#038;strip=info" srcset="https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-4x3.jpg?w=575&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2018/02/0216_pollapalooza-4x3.jpg?w=1150&#038;quality=90&#038;strip=info 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->


	
				<figcaption class="caption featured-image-caption">
													<p class="credits">PHOTO ILLUSTRATION BY FIVETHIRTYEIGHT / GETTY IMAGES</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>Welcome to Pollapalooza, our weekly polling roundup.</p>
<h2>Poll of the Week</h2>
<p>Gallup’s <a href="http://news.gallup.com/poll/203198/presidential-approval-ratings-donald-trump.aspx">most recent weekly survey</a>, conducted from Feb. 5 to 11, showed President Trump’s job approval rating among self-identified Republicans at 86 percent. It was the third straight week that his rating was above 85 percent &#8212; an improvement compared with 2017. Trump’s support among Republicans spent much of last year in the low 80s, even dipping into the 70s at times.</p>
<p><a href="https://www.surveymonkey.com/curiosity/trump-approval-steady-at-44/">SurveyMonkey polling</a> from the first week of February shows a similar pattern: 89 percent of Republicans<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;A nearly identical 88 percent of respondents who &amp;#8220;lean&amp;#8221; Republican approved of Trump&amp;#8217;s performance.&lt;/p&gt;
"><sup id="ss-1">1</sup></a> said they approve of Trump’s handling of his job as president. And the share of Republicans who “strongly approve” &#8212; in the mid-50s for much of last year &#8212; is up to 61 percent.</p>
<p>It’s not totally clear why Trump is getting a boost among Republicans. Perhaps <a href="https://www.cnbc.com/2018/01/29/republicans-need-good-economy-to-overshadow-trumps-low-approval.html">positive economic news</a> has brought some wary GOP voters home. Perhaps Republican partisans are happy that Trump and the GOP-controlled Congress passed some <a href="https://www.cnbc.com/2018/02/14/democrats-on-defensive-as-support-for-gop-tax-plan-grows.html">major legislation</a>. But that increased support is showing up in Trump’s <i>overall</i> approval rating. It was stuck <a href="https://projects.fivethirtyeight.com/trump-approval-ratings/">in the high 30s for a lot of last year</a> but is now in the low 40s.</p>
<p>Presidents traditionally have <a href="http://news.gallup.com/poll/203006/obama-job-approval-ratings-politically-polarized-far.aspx">overwhelming support</a> from Americans in their own parties. But Trump’s support among Republicans in 2017 was soft, at least by recent historical standards. George W. Bush’s approval rating, for example, <a href="http://news.gallup.com/poll/116500/presidential-approval-ratings-george-bush.aspx">didn’t fall below</a> 85 percent among Republicans during his first year in office, according to Gallup, and Obama’s <a href="http://news.gallup.com/poll/116479/barack-obama-presidential-job-approval.aspx">was generally</a> in the high 80s and low 90s among Democrats throughout 2009.</p>
<p>Why does this matter? Generally, presidents with low approval ratings <a href="https://fivethirtyeight.com/features/will-trumps-approval-rating-be-a-problem-for-republicans-in-2018/">drag down their parties’ down-ballot candidates</a>. Indeed, special elections <a href="https://fivethirtyeight.com/features/special-elections-so-far-point-to-a-democratic-wave-in-2018/">in 2017</a> and <a href="https://www.vox.com/policy-and-politics/2018/2/13/17006192/minnesota-special-election-results">this year</a> have showed Democrats outperforming almost everywhere.</p>
<p>But Trump’s more solid backing in the Republican Party could have more direct effects too. For example:</p>
<ul>
<li style="font-weight:400;">Republican Sen. Bob Corker of Tennessee, who had announced that he would retire at the end of his term, is now <a href="https://www.bloomberg.com/news/articles/2018-02-14/corker-may-reconsider-decision-to-retire-from-senate-aide-says">considering running for a third term</a> in 2018. Corker spent much of 2017 <a href="https://www.cnn.com/2017/10/09/politics/trump-corker-quotes/index.html">bashing the president</a>. But with Trump in a stronger position among Republicans now, anyone running in a competitive GOP primary in a <a href="http://news.gallup.com/poll/226454/trump-approval-highest-west-virginia-lowest-vermont.aspx">heavily Republican state like Tennessee</a> probably needs to be pro-Trump. That might explain why Corker is reportedly <a href="https://www.nytimes.com/2018/02/13/us/politics/corker-retirement-trump.html">seeking the president’s support</a> before he decides if he will enter the race.</li>
<li style="font-weight:400;">White House chief of staff John Kelly appears to have <a href="https://www.washingtonpost.com/news/the-fix/wp/2018/02/08/he-had-not-seen-images-the-white-house-response-to-rob-porter-recalls-the-nfls-handling-of-ray-rice/?utm_term=.19a1286adafb">bungled</a> the administration’s handling of an official who was allowed to remain in a top administration post even after <a href="https://www.nytimes.com/2018/02/13/us/politics/rob-porter-fbi-background-check.html">the FBI told the White House</a> about its investigation that revealed accusations he had abused his two ex-wives.<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content="&lt;p&gt;The official has since resigned.&lt;/p&gt;
"><sup id="ss-2">2</sup></a> But what congressional Republican would call for Kelly to resign and risk pissing off the president and perhaps his base or the GOP base, which may now be essentially one and the same?</li>
</ul>
<h2>Other polling nuggets</h2>
<ul>
<li style="font-weight:400;">O-No? A poll <a href="http://abc11.com/politics/new-meredith-college-poll-examines-nc-voter-attitudes-/3048615/">released last week</a> by Meredith College, which is in Raleigh, North Carolina, found Oprah Winfrey <a href="https://www.meredith.edu/assets/images/content/poll_report_spring_2018.pdf">trailing</a> Trump in the state in a hypothetical 2020 election head-to-head matchup. Trump was at 48 percent, compared with Winfrey’s 38 percent. Yes, it’s 2018. We have no idea who is running in 2020, and Winfrey probably isn’t.</li>
<li style="font-weight:400;">As recently as 2010, there were more self-described conservatives than self-described liberals in all 50 states, according to Gallup. That’s no longer the case. By the end of 2016, there were more liberals than conservatives in four states (Connecticut, Massachusetts, New York and Vermont). And in Gallup data <a href="http://news.gallup.com/poll/226730/conservative-leaning-states-drop.aspx">released last week</a>, that number was up to nine, with the addition of California, Maryland, Oregon, Rhode Island and Washington.</li>
<li style="font-weight:400;">In a recent <a href="https://www.ipsos.com/sites/default/files/ct/news/documents/2018-02/npr_immigration_topline_2.5.18.pdf">NPR/Ipsos poll</a>, more than three-quarters of Democrats, Republicans and independents told pollsters that it was “true” that Latinos are the fastest-growing demographic group in the U.S. (That’s wrong: Asians are the <a href="http://www.pewresearch.org/fact-tank/2017/09/08/key-facts-about-asian-americans/">fast-growing group</a>.)</li>
<li style="font-weight:400;">According to a <a href="http://maristpoll.marist.edu/wp-content/misc/usapolls/us180129/Marist%20Poll%20National%20Nature%20of%20the%20Sample%20and%20Tables_Life%20on%20Other%20Planets_February%202018.pdf#page=3">Marist poll</a> released this week, 68 percent of Americans believe that there is intelligent life on other planets. Only about half of Americans believed that in May 2005, when Marist last asked. Among those who believe in intelligent extraterrestrial life, about half believe that aliens are more intelligent than humans and that they will find us before we find them.</li>
<li style="font-weight:400;">A recent <a href="http://maristpoll.marist.edu/29-showdown-with-the-intelligence-community-americans-more-likely-to-believe-the-fbi-than-president-trump/">Marist poll</a> found that 41 percent of Americans think Russia is “likely” or “very likely” to interfere with the U.S. midterm elections; 53 percent said such interference was “not very likely” or “not likely at all.” Meanwhile, a <a href="https://morningconsult.com/wp-content/uploads/2018/02/180126_crosstabs_POLITICO_v1_DK-2.pdf">Morning Consult poll</a> found that 44 percent of registered voters believe that it’s “very” or “somewhat” likely that Russia will try to influence the 2020 presidential election; 32 percent said it was “not too likely” or “not likely at all.”</li>
<li style="font-weight:400;">Recent polls by <a href="http://d25d2506sfb94s.cloudfront.net/cumulus_uploads/document/bs88nyx7rs/econTabReport.pdf">YouGov</a>, <a href="https://morningconsult.com/wp-content/uploads/2018/02/180207_crosstabs_POLITICO_v1_DK-1.pdf">Morning Consult</a> and <a href="https://www.publicpolicypolling.com/wp-content/uploads/2018/02/PPP_Release_National_21418.pdf">Public Policy Polling</a> all asked how Americans felt about holding a parade of military convoys in Washington later this year (an idea that Trump <a href="https://www.npr.org/2018/02/15/585924807/trumps-military-parade-could-cost-as-much-as-50-million">has floated</a>). The polls showed Americans split on the issue, with opinions divided by party about as you’d expect:</li>
</ul>
<section class="viz">
<header class="viz">
<h5 class="title">Support for military parades follows party lines</h5>
<p class="subtitle">Share of people who support or oppose a military parade, February 2018</p>
</header>
<table class="viz full" data-carpenter-slug="bacon.pollapalooza.2">
<thead>
<tr>
<th class="upper" style="border-right:10px solid #ffffff;" colspan="1"></th>
<th class="upper upper-text" style="border-right:10px solid #ffffff;" colspan="3">Democrats</th>
<th class="upper upper-text" colspan="3">Republicans</th>
</tr>
<tr>
<th class="no-parent text" colspan="1">Pollster</th>
<th class="number" style="font-weight:400;" colspan="1">Support</th>
<th class="number" style="font-weight:400;" colspan="1">Oppose</th>
<th class="heat number" style="font-weight:400;" colspan="1">Net</th>
<th class="number" style="font-weight:400;" colspan="1">Support</th>
<th class="number" style="font-weight:400;" colspan="1">Oppose</th>
<th class="heat number" style="font-weight:400;" colspan="1">Net</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text">YouGov</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">17%</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">68%</td>
<td class="heat number" style="color:#222222;background-color:#fc6693;">-51</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">63%</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">23%</td>
<td class="heat number" style="color:#222222;background-color:#7ad4d9;">+40</td>
</tr>
<tr>
<td class="text">Morning Consult</td>
<td class="number" style="padding-right:1.1em;">31</td>
<td class="number" style="padding-right:1.1em;">48</td>
<td class="heat number" style="color:#222222;background-color:#fed0de;">-17</td>
<td class="number" style="padding-right:1.1em;">67</td>
<td class="number" style="padding-right:1.1em;">17</td>
<td class="heat number" style="color:#222222;background-color:#56c8cf;">+50</td>
</tr>
<tr>
<td class="text" style="border-bottom:1px solid #222222;">Public Policy Polling</td>
<td class="number" style="padding-right:1.1em;border-bottom:1px solid #222222;">17</td>
<td class="number" style="padding-right:1.1em;border-bottom:1px solid #222222;">73</td>
<td class="heat number" style="color:#222222;background-color:#fc5185;border-bottom:1px solid #222222;">-56</td>
<td class="number" style="padding-right:1.1em;border-bottom:1px solid #222222;">56</td>
<td class="number" style="padding-right:1.1em;border-bottom:1px solid #222222;">32</td>
<td class="heat number" style="color:#222222;background-color:#b1e6e9;border-bottom:1px solid #222222;">+24</td>
</tr>
<tr>
<td class="text">Average</td>
<td class="number" style="padding-right:1.1em;">22</td>
<td class="number" style="padding-right:1.1em;">63</td>
<td class="heat number" style="color:#222222;background-color:#fc88ab;">-41</td>
<td class="number" style="padding-right:1.1em;">62</td>
<td class="number" style="padding-right:1.1em;">24</td>
<td class="heat number" style="color:#222222;background-color:#81d6db;">+38</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">Note: YouGov results are among adults; Morning Consult and PPP’s are among registered voters.</p>
</footer>
</section>
<ul>
<li style="font-weight:400;">34 percent of respondents (including 20 percent of Democrats and 60 percent of Republicans) said they believed the “deep state” was working to overthrow Trump, according to a <a href="https://d25d2506sfb94s.cloudfront.net/cumulus_uploads/document/81kgdte5zw/econTabReport.pdf">YouGov poll</a> from January.</li>
<li style="font-weight:400;">California Sen. Dianne Feinstein, a Democrat, is ahead of Democratic challenger Kevin de León 46 percent to 17 percent in the June primary, according to a new <a href="http://www.ppic.org/wp-content/uploads/s-118mbs.pdf">Public Policy Institutute of California poll</a>. De León, leader of the California Senate, is running as a liberal alternative to the longtime senator. (The two top finishers, no matter their parties, move on to the general election.)</li>
<li style="font-weight:400;">According to a <a href="https://www.desmoinesregister.com/story/news/politics/iowa-poll/2018/02/13/iowa-poll-majority-support-medical-marijuana-death-penalty-banning-traffic-cameras/302181002/">Selzer &amp; Co. poll</a> of Iowans: 73 percent believe that the state of local mental health services is either a big problem or in crisis, 78 percent favor legalizing marijuana for medical purposes, 58 percent <i>oppose </i>legalizing marijuana for recreational purposes, 81 percent believe that a pathway to citizenship for participants in the federal <a href="https://www.nytimes.com/2018/01/23/us/daca-dreamers-shutdown.html">Deferred Action for Childhood Arrivals</a> program is a worthy goal, and 65 percent said the same for undocumented workers as a whole.</li>
<li style="font-weight:400;">When registered voters in New York were asked by <a href="https://poll.qu.edu/new-york-state/release-detail?ReleaseID=2519">Quinnipiac University</a> if they wanted to see New York City Mayor Bill de Blasio, New York Gov. Andrew Cuomo or U.S. Sen. Kirsten Gillibrand of New York run for president in 2020, a majority said “no thanks” to all three.</li>
<li style="font-weight:400;">The Canadian polling firm <a href="https://insightswest.com/news/canadians-may-dismiss-valentines-day-but-many-will-still-observe-it/">Insights West</a> surveyed a representative sample of Canadians who are in a relationship and found that 62 percent agreed that Valentine&#8217;s Day is a waste of time and money. Yet, only 33 percent didn’t plan to buy a gift.</li>
</ul>
<h2>Trump’s job approval rating</h2>
		<figure id="attachment_175464" class="wp-caption aligncenter "
				style="max-width: 575px">
							<a href="https://projects.fivethirtyeight.com/trump-approval-ratings/"><img class="size-full wp-image-175464" src="https://espnfivethirtyeight.files.wordpress.com/2018/02/trump-approval-full-0215.png?w=575&#038;h=316&#038;quality=90&#038;strip=info" alt="" width="575" height="316" srcset="https://espnfivethirtyeight.files.wordpress.com/2018/02/trump-approval-full-0215.png?w=575&amp;h=316&amp;quality=90&amp;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2018/02/trump-approval-full-0215.png?w=1150&amp;h=316&amp;quality=90&amp;strip=info 2x" /></a>						
		</figure>
		
<p>Trump’s <a href="https://projects.fivethirtyeight.com/trump-approval-ratings/">job approval rating</a> is at 41.5 percent, while his disapproval rating is at 53.2 percent. Last week, his approval rating was 41 percent, compared with a disapproval rating of 54 percent.</p>
<h2>The generic ballot</h2>
		<figure id="attachment_175463" class="wp-caption aligncenter "
				style="max-width: 575px">
							<a href="https://projects.fivethirtyeight.com/congress-generic-ballot-polls/"><img class="size-full wp-image-175463" src="https://espnfivethirtyeight.files.wordpress.com/2018/02/generic-ballot-full-0215.png?w=575&#038;h=316&#038;quality=90&#038;strip=info" alt="" width="575" height="316" srcset="https://espnfivethirtyeight.files.wordpress.com/2018/02/generic-ballot-full-0215.png?w=575&amp;h=316&amp;quality=90&amp;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2018/02/generic-ballot-full-0215.png?w=1150&amp;h=316&amp;quality=90&amp;strip=info 2x" /></a>						
		</figure>
		
<p>The Democrats hold a 46.9 percent to 40.4 percent advantage on the <a href="https://projects.fivethirtyeight.com/congress-generic-ballot-polls/">generic congressional ballot</a> this week. Last week, Democrats were up 47.1 percent to 40.2 percent.</p>
<p><em>Dhrumil Mehta contributed research.</em></p>
				</div><!-- .entry-content -->
			</article>

			<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>A nearly identical 88 percent of respondents who &#8220;lean&#8221; Republican approved of Trump&#8217;s performance.</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>The official has since resigned.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Perry Bacon Jr. is a senior writer for FiveThirtyEight. <span class="mail"><a href="mailto:perry.bacon@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/perrybaconjr" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@perrybaconjr</span></a></span></p>
</div>
<!-- .post-author -->
<div id="outbrain-container" data-src="https://fivethirtyeight.com/features/republicans-are-coming-home-to-trump/"></div>
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/donald-trump/">Donald Trump <span class="count">(863 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/the-trump-administration/">The Trump Administration <span class="count">(444)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/polling/">Polling <span class="count">(307)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/pollapalooza/">Pollapalooza <span class="count">(22)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=175362" data-numposts="5" data-colorscheme="light" 
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-outbrain-4" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/republicans-are-coming-home-to-trump/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-85" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="//projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
		</aside>

		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter">
			<div class="page newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="a16fa0d30d" /><input type="hidden" name="_wp_http_referer" value="/features/republicans-are-coming-home-to-trump/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

				<p class="newsletter-article-links">
			<a href="/newsletter/">All newsletters</a>
		</p>
		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
		</aside>
		<aside id="fivethirtyeight-most-popular-stories-31" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Politics</h2><div class="col-abc more-features single-item">
	<div id="mostpopular-1" class="post-175411 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-john-kelly tag-mick-mulvaney tag-the-trump-administration tag-trump-cabinet fte_verticals-politics vertical-politics topic-slug-the-trump-administration">

		<a href='https://fivethirtyeight.com/features/5-questions-to-ask-every-time-someone-leaves-the-trump-administration/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2018/02/kelly4x3-1.jpg?w=300&#038;quality=90&#038;strip=info" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2018/02/kelly4x3-1.jpg?w=300&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2018/02/kelly4x3-1.jpg?w=600&#038;quality=90&#038;strip=info 2x" />
</a>
		<div class="post-info">
		
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/5-questions-to-ask-every-time-someone-leaves-the-trump-administration/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">5 Questions To Ask Every Time Someone Leaves The Trump Administration</a></h3>

		</div>
	</div>
</div>
</aside></div><div class="sidebar-feature-espn"><aside id="fivethirtyeight-most-popular-stories-26" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular</h2><div class="col-abc more-features">
	<div id="mostpopular-1" class=" js-link js-link-desktop-only post-175382 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2018-winter-olympics tag-netherlands tag-pyeongchang tag-speedskating tag-winter-olympics fte_verticals-sports vertical-sports topic-slug-2018-winter-olympics" data-href="https://fivethirtyeight.com/features/the-dutch-own-a-single-sport-like-no-other-country-in-the-winter-olympics/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2018-02-15T13:17:26+00:00">February 15, 2018 1:17 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/the-dutch-own-a-single-sport-like-no-other-country-in-the-winter-olympics/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">The Dutch Own A Single Sport Like No Other Country In The Winter Olympics</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-2" class=" js-link js-link-desktop-only post-175393 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-nba tag-oklahoma-city-thunder fte_verticals-sports vertical-sports topic-slug-nba" data-href="https://fivethirtyeight.com/features/the-thunder-are-falling-apart-without-andre-roberson/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2018-02-15T13:58:32+00:00"> 1:58 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/the-thunder-are-falling-apart-without-andre-roberson/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story2">The Thunder Are Falling Apart Without Andre Roberson</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-3" class=" js-link js-link-desktop-only post-174980 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2018-winter-olympics tag-alpine-skiing tag-gender tag-lindsey-vonn fte_verticals-sports vertical-sports topic-slug-2018-winter-olympics" data-href="https://fivethirtyeight.com/features/what-if-men-and-women-skied-against-each-other-in-the-olympics/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2018-02-14T10:18:19+00:00"> 10:18 AM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/what-if-men-and-women-skied-against-each-other-in-the-olympics/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story3">What If Men And Women Skied Against Each Other In The Olympics?</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
</aside><aside id="fivethirtyeight-sidebar-ad-86" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-159" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_159" title="NBA Predictions" src="//projects.fivethirtyeight.com/2018-nba-predictions/promo.html" width="200" height="281" scrolling="no"></iframe>
		</aside>

		<aside id="fivethirtyeight-newsletter-83" class="widget flexible newsletter">
			<div class="page newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="a16fa0d30d" /><input type="hidden" name="_wp_http_referer" value="/features/republicans-are-coming-home-to-trump/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

				<p class="newsletter-article-links">
			<a href="/newsletter/">All newsletters</a>
		</p>
		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
		</aside>
		<aside id="fivethirtyeight-outbrain-5" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/republicans-are-coming-home-to-trump/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="#footer-additional-info" id="additional-info-toggle" class="additional-info-toggle" name="&amp;lpos=fivethirtyeightFooter&amp;lid=privacy">Privacy and Terms of Service</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://www.nielsen.com/digitalprivacy" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. &copy;2018 ESPN Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=espn&amp;affiliateId=148" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="sticky newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Stories that resonated</h4>
					<h5 class="newsletter-subtitle">Get a newsletter of our most popular stories of the week.</h5>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="a16fa0d30d" /><input type="hidden" name="_wp_http_referer" value="/features/republicans-are-coming-home-to-trump/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
	</div>
</aside>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/features/republicans-are-coming-home-to-trump/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="64146350" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://fivethirtyeight.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="FiveThirtyEight" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5cb5c6155e" /><input type="hidden" name="_wp_http_referer" value="/features/republicans-are-coming-home-to-trump/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"2.11","fbAppId":"797620670264818"};
var ESPNOmniture = {"data":{"omniture":{"premium":"n","lang":"en_us","countryRegion":"en-us","userKey":"unknown:unknown:anonymous:insider-no:premium-no","insiderStatus":"anonymous:premium-no","eVar1":"DoNotSet","birthAge":"unknown","gender":"unknown","loginStatus":"anonymous","regType":"unknown","fantasyPersonalize":"has favorites:no-fantasy:no-notifications:no-docking:no-autostart:no","site":"fivethirtyeight","pageName":"politics:features:republicans-are-coming-home-to-trump","sections":"politics:pollapalooza","section":"politics","account":"wdgespfivethirtyeight","contentType":"features","events":"event3","srchKwd":"","srchTerm":"","srchNumResults":"","storyId":"175362:Republicans Are Coming Home To Trump","assetInfo":"","columnist":"Perry Bacon Jr.","espn3ContentType":"features:fivethirtyeight:politics","prop35":"2018-02-16"},"chartbeat":{"domain":"fivethirtyeight.com","path":"\/features\/republicans-are-coming-home-to-trump\/","title":"Republicans Are Coming Home To Trump","loadPubJS":false,"loadVidJS":true,"sections":"politics,features","authors":"Perry Bacon Jr."}},"filters":[]};
var FTEOutbrain = {"isLongForm":"0","isMobile":"0","isCompliant":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNAds = {"adSlotsToRefresh":["Wallpaper","Banner","InContent","NativeCard","OutStream","NativeAd","NativeMobile"],"adUnitPath":"\/6444\/fivethirtyeight.com\/politics\/story","placements":{"Wallpaper":{"out-of-page":false,"sizes":[[1680,1050],[1280,455]],"defer":"none"},"Banner":{"out-of-page":false,"sizes":[[1280,100],[970,250],[970,66],[728,90],[320,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"InContentMobile":{"out-of-page":false,"sizes":[[300,250]],"defer":"scroll"},"NativeCard":{"out-of-page":false,"sizes":"fluid","defer":"none"},"Overlay":{"out-of-page":true,"sizes":[],"defer":"none"},"InContent50Best":{"out-of-page":false,"sizes":[[970,250],[320,180]],"defer":"scroll"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"NativeAd":{"out-of-page":false,"sizes":[[300,150]],"defer":"none"},"NativeMobile":{"out-of-page":false,"sizes":[[300,150]],"defer":"none"}},"slots":{"Wallpaper":[],"Banner":[],"InContent":[],"InContentMobile":[],"NativeCard":[],"Overlay":[],"InContent50Best":[],"OutStream":[],"NativeAd":[],"NativeMobile":[]},"mappings":{"NativeMobile":[[[0,0],[[300,150]]],[[768,50],[]]],"NativeAd":[[[0,0],[]],[[768,50],[[300,150]]]],"InContentMobile":[[[0,0],[[300,250]]],[[768,50],[]]],"InContent":[[[0,0],[]],[[768,50],[[300,250]]]],"Wallpaper":[[[1280,100],[[1680,1050]]],[[1024,100],[[1280,455]]],[[0,0],[]]],"Banner":[[[1280,100],[[1280,100]]],[[1024,100],[[970,66],[970,250]]],[[768,100],[[728,90]]],[[0,0],[320,50]]],"InContent50Best":[[[1024,100],[[970,250]]],[[0,0],[[320,180]]]]},"targeting":{"sp":"fivethirtyeight","objid":"175362","col":"bacon_jr._perry"},"referringSite":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkF2OwjAMhC9EMCAQ4mG1ZzGtaV0St8ROUW9PQIAiflbaNzsz/kYTOA+u6sVIDEJyg08Ni4LnIymcEiVqUWpPcd7pDAqztRSyZeQBSAd5XjZ8yDNObp/MegFUJVPo3pR5YHlAWSqfarrZ8pqMfSl/yzzwSNZytIm4aa3IelE+wYq2K3dFdjeyQ0E/GVf6xwHWGej2GCGgGsU8uX6kGPla4vn2T4JFrI5vsd8+GmstCuftXvI3/Cw3y+1msV7sVt0F1bizqw=='></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/fivethirtyeight.com\/wp-admin\/admin-ajax.php","nonce":"ad4219feb5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/espnfivethirtyeight.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Frepublicans-are-coming-home-to-trump%2F","blog_id":"64146350","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=64146350&v=wpcom&tz=-5&user_id=0&subd=espnfivethirtyeight","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9i0EKAjEMAD9kNxR21Yv4llLjmthNY9Ow+Hs9uCAePA0MM7BqIMnFL2jABqYkA9sOfjw/HNvzg+G7ylU6SofFgxafSQxyatUNCzB2TfkeNvHn0Wo9XEuiBnZLjWTe+J7OyymOxzgd4jTu+QXuy0JU'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64146350','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'64146350','v':'wpcom','tz':'-5','user_id':'0','post':'175362','subd':'espnfivethirtyeight'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=64146350&v=wpcomvt&tz=-5&user_id=0&post=175362&subd=espnfivethirtyeight&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXTGhnRyxzMiZsZ2k2NWxwVnlQUElWXTI5eS5wODglRjBDNGJsNlJnN2RdbWlufE9hdU55UVBqMmEsW2R6ckZbb1EySFpJPywyMk5RdWF4NXZjZHpXOVZ4YzZyW0ZGVUVEenMsTl9JZFJHNnhbMy15aXNBeVk0aG80P3x2SCZmYjZFR3ordC4malJKfmR8OHxqc3cxJnI4TnlXZSVXZVlDZXdCcmNoXW9kLWZ0JVBXLGZbUz9BbmxrcUtzVF1oalhZXzRXSENhYVVJZVtbWGVTdnxjL1FyQ01PNkhJP0NONWk='}]);
_stq.push([ 'clickTrackerInit', '64146350', '175362' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 4 seconds ago
	generated in 0.217 seconds
	served from batcache in 0.001 seconds
	expires in 296 seconds
-->
