<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Republican Voters Increasingly Back The GOP’s Move To Block Impeachment Witnesses | FiveThirtyEight</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJylkd1OBCEMhV9IBkeje2V8Fn46UGUAadHw9jKY1Z01MZl4R3p6Pk5b+ZEFRhOqBZKGSFokljok8yoC6qJKk8QtwLRinHrDjewOkyJDZJlDdRhJOlxEDqoJXZlTlIoI+It3Jf2JKVkL44FIJ1XssPfSqIiKF9I3YR9dkcfOpN0nu5aXtwqlbTCLKiR3JA57LFZkVbhtqznDfpgTrSmxj91xhLt0uacbU473v/bj1ApHAEsZPfaXhz2sfWtAOYoF32Ebnxug83x53yvpPPjz+jQ/nB5P83x7f/cJ2OznvA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='rpbchessboard-chessboard-inline-css'>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</style>
<script>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","cssOverride":"https:\/\/fivethirtyeight.com\/wp-content\/themes\/espn-fivethirtyeight\/assets\/css\/oneid.min.css","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js'></script>
<script>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyFkNEOgjAMRX/IOdEoT8ZvmVuB4uhw7TD8vYuSiEblqUnbe3pv9a1XNpAAie59qpFYO2SCUXXAbHKj1oYZhHXLOhCgW3dI65ZXOmuRrE8OHsP2miCOU1lcUB3W0QjMaZ9OgHtSHCwaPzNRGQvnEC7/lEnQo2C++9IN6CAsnhOT2d7MdFPnV+xEDiLbEL9GkQbyI5/oCgeQBqOMgHUj80jvE9WAydCJd+qOxb48lEWx2W3bO+ZWoyY='></script>
<script defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.22'></script>
<script>
var ABCAnalytics = {"nielsen":{"asset_id":252881,"section":"politics:senate-impeachment-trial","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses\/","sections":"politics,features","authors":"Amelia Thomson-DeVeaux","title":"Republican Voters Increasingly Back The GOP\u2019s Move To Block Impeachment Witnesses","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"politics:features:republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Amelia Thomson-DeVeaux","prop7":"politics","prop8":"politics:senate-impeachment-trial","prop12":"Republican Voters Increasingly Back The GOP\u2019s Move To Block Impeachment Witnesses","prop13":"252881:Republican Voters Increasingly Back The GOP\u2019s Move To Block Impeachment Witnesses","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses\/","prop16":"https:\/\/fivethirtyeight.com\/features\/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses\/","prop20":"Desktop","prop23":"Donald Trump, House Democrats, Impeachment, Senate Impeachment Trial, Senate Republicans","eVar5":"features","eVar6":"Amelia Thomson-DeVeaux","eVar7":"politics","eVar8":"politics:senate-impeachment-trial","eVar9":"2020-01-23","eVar10":"05:58","eVar12":"Republican Voters Increasingly Back The GOP\u2019s Move To Block Impeachment Witnesses","eVar13":"252881:Republican Voters Increasingly Back The GOP\u2019s Move To Block Impeachment Witnesses","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses\/","eVar20":"Desktop","eVar21":null,"prop35":"2020-01-23"},"account":"wdgnewfivethirtyeight"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?m=1572975086g'></script>
<link rel='https://api.w.org/' href='https://fivethirtyeight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://53eig.ht/30PRSr4' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Frepublican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Frepublican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://fivethirtyeight.com/features/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Republican Voters Increasingly Back The GOP’s Move To Block Impeachment Witnesses" />
<meta property="og:url" content="https://fivethirtyeight.com/features/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses/" />
<meta property="og:description" content="On Tuesday, the impeachment trial of President Trump featured hours of acrimonious debate over whether witnesses should be called and what a fair process would &#8230;" />
<meta property="article:published_time" content="2020-01-23T10:58:01+00:00" />
<meta property="article:modified_time" content="2020-01-23T10:58:01+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2020/01/IMPEACHMENT-LIVEBLOG-SENTRIAL-DAY1-16x9-NO-LIVE.png?w=575" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="ameliatd" />
<meta name="twitter:creator:id" content="82970997" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2020/01/IMPEACHMENT-LIVEBLOG-SENTRIAL-DAY1-16x9-NO-LIVE.png?w=575" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Amelia Thomson-DeVeaux and Laura Bronner" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Donald Trump, House Democrats, Impeachment, Senate Impeachment Trial, Senate Republicans" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2020-01-23T10:58:01+00:00" />
<meta name="description" content="On Tuesday, the impeachment trial of President Trump featured hours of acrimonious debate over whether witnesses should be called and what a fair process would &#8230;" />
<meta name='author' content='Amelia Thomson-DeVeaux' />
<link rel='author' href='https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Amelia Thomson-DeVeaux" href="https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses/"},"headline":"Republican Voters Increasingly Back The GOP’s Move To Block Impeachment Witnesses","datePublished":"2020-01-23T05:58:01-05:00","dateModified":"2020-01-22T19:00:45-05:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Amelia Thomson-DeVeaux and Laura Bronner"},"articleSection":"Politics","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2020/01/IMPEACHMENT-LIVEBLOG-SENTRIAL-DAY1-4x3-NO-LIVE.png?w=1024","width":1024,"height":768}}
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.22">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.22">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.22">
</head>
<body class="fte_features-template-default single single-fte_features postid-252881 vertical-politics slug-republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses topic-slug-senate-impeachment-trial">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Republican Voters Increasingly Back The GOP’s Move To Block Impeachment Witnesses									</div>
				<a href="https://fivethirtyeight.com/features/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics -current-vertical">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Culture">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-252881" class="post-252881 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-donald-trump tag-house-democrats tag-impeachment tag-senate-impeachment-trial tag-senate-republicans espn_verticals-politics vertical-politics topic-slug-senate-impeachment-trial">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Jan. 23, 2020</time>,
						at
						<time class="datetime updated" title="2020-01-23T10:58:01+00:00">5:58 AM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							Republican Voters Increasingly Back The GOP’s Move To Block Impeachment Witnesses						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/" title="" class="author url fn" rel="author">Amelia Thomson-DeVeaux</a> and <a href="https://fivethirtyeight.com/contributors/laura-bronner/" title="" class="author url fn" rel="author">Laura Bronner</a></p>
								
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/senate-impeachment-trial/" class="term " name="">Senate Impeachment Trial</a></p>
								
								
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-252881" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-252881" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Frepublican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses%2F?ex_cid=538email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


					
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2020/01/IMPEACHMENT-LIVEBLOG-SENTRIAL-DAY1-4x3-NO-LIVE.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/01/IMPEACHMENT-LIVEBLOG-SENTRIAL-DAY1-4x3-NO-LIVE.png?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2020/01/IMPEACHMENT-LIVEBLOG-SENTRIAL-DAY1-4x3-NO-LIVE.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/01/IMPEACHMENT-LIVEBLOG-SENTRIAL-DAY1-4x3-NO-LIVE.png?w=1150 2x">
						<img alt="IMPEACHMENT-LIVEBLOG-SENTRIAL-DAY1-4&#215;3-NO-LIVE" src="https://fivethirtyeight.com/wp-content/uploads/2020/01/IMPEACHMENT-LIVEBLOG-SENTRIAL-DAY1-4x3-NO-LIVE.png?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2020/01/IMPEACHMENT-LIVEBLOG-SENTRIAL-DAY1-4x3-NO-LIVE.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/01/IMPEACHMENT-LIVEBLOG-SENTRIAL-DAY1-4x3-NO-LIVE.png?w=1150 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
		
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>On Tuesday, <a href="https://fivethirtyeight.com/live-blog/trump-impeachment-trial/">the impeachment trial of President Trump</a> featured hours of acrimonious debate over whether witnesses should be called and what a fair process would look like. Now, as the House impeachment managers begin to <a href="https://fivethirtyeight.com/live-blog/trump-impeachment-senate-trial-live-01-22/">present their case against Trump</a>, the latest iteration of our survey with Ipsos, where we use <a href="https://www.ipsos.com/en-us/news-polls/538-impeachment-tracker-2019">Ipsos’s KnowledgePanel</a> to poll the same respondents every few weeks, found that a solid majority (58 percent) of Americans continue to think that Trump committed an impeachable offense.</p>
<p><a href="https://fivethirtyeight.com/features/our-poll-finds-a-majority-of-americans-think-the-evidence-supports-trumps-removal/">As in our poll released three weeks ago</a>, more than half of Americans also believe there’s enough evidence to remove Trump from office for his actions relating to the Ukraine scandal (52 percent) and for his refusal to cooperate with the impeachment inquiry and efforts to block witnesses from complying with subpoenas (53 percent). Similarly, a majority (54 percent) of Americans say they would approve of the Senate voting to remove Trump from office. Almost exactly the same share (55 percent) oppose the idea of dismissing impeachment charges entirely.</p>
<p>But as is the case with pretty much every aspect of impeachment, there is a big partisan divide, with Democrats much more likely to support removing Trump from office than Republicans, and Republicans much likelier to support dismissing the charges than Democrats.</p>
<section class="viz">
<header class="viz">
<h5 class="title">A majority would approve of removing Trump from office</h5>
<p class="subtitle">Share of respondents in an Ipsos/FiveThirtyEight poll who said they would approve of Trump being removed from office, and the share who support dismissing charges against Trump</p>
</header>
<table class="viz full" data-carpenter-slug="bronner-atd.impeachment-poll.9">
<thead>
<tr>
<th class="text" style="width: 10%" colspan="1">party</th>
<th class="number" style="width: 31%" colspan="1">Approve of Trump being removed from office</th>
<th class="bars" style="width: 14%" colspan="1"></th>
<th class="number" style="width: 31%" colspan="1">Support dismissing charges against trump</th>
<th class="bars" style="width: 14%" colspan="1"></th>
</tr>
</thead>
<tbody>
<tr>
<td class="text bold" style="width: 10%">All</td>
<td class="number bold" style="width: 31%" data-suffix="%" data-suffixpadding="1.1em">54.0%</td>
<td class="bars bold" style="width: 14%">
<div class="bar" style="width: 67.5185%;background: #999999">&#8211;</div>
</td>
<td class="number bold" style="width: 31%" data-suffix="%" data-suffixpadding="1.1em">41.3%</td>
<td class="bars bold" style="width: 14%">
<div class="bar" style="width: 51.5794%;background: #999999">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 10%">Democratic</td>
<td class="number" style="width: 31%;padding-right: 1.1em">85.9</td>
<td class="bars" style="width: 14%">
<div class="bar" style="width: 107.363%;background: #008fd5">&#8211;</div>
</td>
<td class="number" style="width: 31%;padding-right: 1.1em">17.0</td>
<td class="bars" style="width: 14%">
<div class="bar" style="width: 21.2172%;background: #008fd5">&#8211;</div>
</td>
</tr>
<tr>
<td class="text" style="width: 10%">Republican</td>
<td class="number" style="width: 31%;padding-right: 1.1em">18.1</td>
<td class="bars" style="width: 14%">
<div class="bar" style="width: 22.6029%;background: #ff2700">&#8211;</div>
</td>
<td class="number" style="width: 31%;padding-right: 1.1em">73.2</td>
<td class="bars" style="width: 14%">
<div class="bar" style="width: 91.472%;background: #ff2700">&#8211;</div>
</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">Table shows responses to two different questions, so answers should not add up to 100 percent.</p>
</footer>
</section>
<p>Even though the impeachment process is now in its final phase, we still haven’t seen big changes in how respondents feel about many of the questions we’ve been tracking. But in our latest survey, we did see that among people who’ve responded to all five waves of our survey, there’s been an ever-so-slight (but statistically significant) uptick in the share of respondents who think Trump committed an impeachable offense (from 55 percent in November to 58 percent now). This group isn’t quite as big as the 1,600 respondents who filled out our most recent survey, but it’s still quite large &#8212; nearly 1,200 people &#8212; and the fact that they have responded to all five survey waves means that we can get a pretty detailed picture of how their views have changed over time.<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;Additionally, by looking at just those respondents who answered each wave of our survey, we can be reasonably sure that any change we see is actually due to people changing their minds, rather than a change in the sample.&lt;/p&gt;
"><sup id="ss-1">1</sup></a> Any shift in perspectives on impeachment is noteworthy, too, given how narrowly Americans are divided and how steady their views have been, according both to our polling with Ipsos and <a href="https://projects.fivethirtyeight.com/impeachment-polls/?ex_cid=rrpromo">our tracker of polls that ask about impeachment</a>.</p>
<p>We also found that Republicans in our panel are increasingly supportive of Trump and skeptical of key elements of the Democrats’ case against him. For example, the share of Republicans who <i>strongly</i> approve of the way Trump is handling the impeachment process has risen since November, from 27 percent to 36 percent. And a smaller share of Republicans now say that it would be inappropriate to withhold military aid from Ukraine while demanding an investigation into the Bidens, or for Trump to cover up his actions relating to Ukraine &#8212; signaling that Republicans may increasingly be on Trump’s side.</p>
<h2><b>The partisan divide on witnesses is widening</b></h2>
<p>On Tuesday night, Democratic Senate Minority Leader Charles Schumer <a href="https://abcnews.go.com/Politics/trump-impeachment-trial-live-updates-senate-rejects-democrats/story?id=68410003">forced a series of votes</a> on whether to subpoena the Trump administration and State Department for more documents, and whether to compel top aides to testify. And while those efforts failed, the topic of whether new witnesses should be called is likely to come up again after House Democrats and Trump’s legal team present their arguments.</p>
<p>As in our previous survey, we found that a majority (59 percent) of Americans still support hearing new witnesses and testimony, while 37 percent want to keep the focus solely on the evidence introduced in the House hearings. But although the top line number hasn’t really shifted, Democrats and Republicans have become much more polarized over the past couple of weeks on this issue. In late December, 65 percent of Democrats and 48 percent of Republicans supported bringing in new witnesses. But now the share of Democrats who want new witnesses has risen to 74 percent, while the share of Republicans who say the same has fallen to 41 percent.</p>
<figure id="attachment_252886" class="wp-caption aligncenter" style="">
					<img class="size-full wp-image-252886" src="https://fivethirtyeight.com/wp-content/uploads/2020/01/bronner-atd-IMPEACHMENT-POLL.png" alt="" width="575" height="541" srcset="https://fivethirtyeight.com/wp-content/uploads/2020/01/bronner-atd-IMPEACHMENT-POLL.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/01/bronner-atd-IMPEACHMENT-POLL.png?w=1150 2x" /></figure>
		
<p>Republican voters’ swift change of heart on this issue could make it politically easier for Senate Republicans to vote against calling new witnesses, which remains one of the big open questions in the trial. Moderate senators like Maine’s Susan Collins may still feel pressure to support bringing in new witnesses, but increasingly, rank-and-file Republicans seem to be just fine with a rapid trial that includes no new evidence or testimony.</p>
<h2><b>Few think the Senate is impartial</b></h2>
<p>At the beginning of the impeachment trial, senators swore an oath to “do impartial justice.” What that means in practice, though, <a href="https://fivethirtyeight.com/features/what-kind-of-trial-awaits-president-trump-in-the-senate/">is pretty much up to them</a>, in part because there’s no way to disqualify a senator for bias. Nevertheless, according to our survey released three weeks ago, the vast majority (86 percent) of Americans think senators should attempt to be impartial jurors, while just 10 percent thought they should be guided by their party on how to vote.</p>
<p>In our new survey, though, we asked respondents what they thought the senators <i>will</i> do &#8212; and we found a similarly vast divide: Only 29 percent of Americans think the senators will attempt to be impartial jurors, while 68 percent believe senators’ votes will be guided by their party.</p>
<p>This cynicism about how senators will approach the impeachment trial did bring us, however, a rare moment of unity, as most Democrats (71 percent) and Republicans (65 percent) agreed that senators will probably be guided by party over conscience. That echoes a finding <a href="https://fivethirtyeight.com/features/most-americans-think-theres-enough-evidence-to-impeach-trump/">we’ve seen in previous waves of our survey</a> &#8212; when it comes to impeachment, partisans can’t agree on anything except the fact that the process has been partisan.</p>
<h2><b>Both parties think impeachment will help them</b></h2>
<p>In our past few surveys, we’ve consistently found that respondents are divided on whether the fate of Trump’s presidency should be determined by voters or by the Senate. Our most recent survey, for instance, found that half of Americans think voters in the upcoming election should determine Trump’s fate, while 47 percent believe he should be removed from office by the Senate. But our survey also found that Americans are divided about whether being impeached will affect Trump’s chance of being reelected in November: 35 percent believe it won’t have any impact on his chances of being reelected, while 32 percent say it will hurt him and 29 percent say it will help him.</p>
<p>Perhaps unsurprisingly, though, Republicans and Democrats both tend to think that their side will benefit electorally from the impeachment fight. Only 13 percent of Democrats believe that impeaching Trump will help him get reelected in November, while 37 percent say it won’t make a difference and 47 percent say his reelection chances will be hurt. Nearly half (49 percent) of Republicans, meanwhile, say Trump’s reelection chances will be helped by impeachment, while 33 percent believe it won’t make a difference and 16 percent say it will hurt his chance of reelection.</p>
<p>So it’s not just perspectives on how the trial should unfold that are polarized &#8212; Americans are also divided by party on what impeachment will mean for the 2020 election. We’ll be keeping track of whether those opinions change as the process draws to a close over the next few weeks.</p>
				</div><!-- .entry-content -->
			</article>

			<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>Additionally, by looking at just those respondents who answered each wave of our survey, we can be reasonably sure that any change we see is actually due to people changing their minds, rather than a change in the sample.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Amelia Thomson-DeVeaux is a senior writer for FiveThirtyEight. <span class="twitter"><a href="https://twitter.com/ameliatd" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@ameliatd</span></a></span></p>
</div>
<!-- .post-author -->
<div class="mini-bio">
		<p>Laura Bronner is FiveThirtyEight’s quantitative editor. <span class="mail"><a href="mailto:laura.bronner@abc.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/laurabronner" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@laurabronner</span></a></span></p>
</div>
<!-- .post-author -->
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=252881" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-252881" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div><div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/donald-trump/">Donald Trump <span class="count">(1196 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/impeachment/">Impeachment <span class="count">(108)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/house-democrats/">House Democrats <span class="count">(103)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/senate-republicans/">Senate Republicans <span class="count">(64)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/senate-impeachment-trial/">Senate Impeachment Trial <span class="count">(6)</span></a>
</p>
</div>
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="espn-taboola-3" class="widget espn-taboola-recommendation"><div id="taboola-252881-top-recommendation" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses/" data-mode="organic-text-links-a" data-placement="Organic Right Rail Links"></div></aside><aside id="dtci-a9-ad-16" class="widget a9-sidebar-ad"><div id="ad-A9InContent-1" class="ad-a9incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="https://projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
			</aside>

<aside id="dtci-a9-ad-5" class="widget a9-sidebar-ad"><div id="ad-A9InContent-2" class="ad-a9incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-interactives-247" class="widget flexible interactives static">
		<div id="widget-post-207616">
			<h3 class="article-title">
				<a href="https://projects.fivethirtyeight.com/2020-primaries/democratic/" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
					The Latest 2020 Democratic Primary Polls				</a>
			</h3>
													<a href="https://projects.fivethirtyeight.com/2020-primaries/democratic/" class="post-thumbnail" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
						<img alt="The Latest 2020 Democratic Primary Polls" src="https://fivethirtyeight.com/wp-content/uploads/2019/04/2020-tracker-4x3.png?w=300" srcset="https://fivethirtyeight.com/wp-content/uploads/2019/04/2020-tracker-4x3.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2019/04/2020-tracker-4x3.png?w=600 2x" />
					</a>
					</div>
		<!-- .post -->

		</aside><aside id="fivethirtyeight-embed-248" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_248" title="NFL Predictions" src="https://projects.fivethirtyeight.com/2019-nfl-predictions/promo-playoffs.html" width="200" height="213" scrolling="no"></iframe>
			</aside>

		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter-subscription">
			<h2 class="widget-title">Newsletter</h2>
			<div class="newsletter-subscribe weekly">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4>Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>

		<div class="subscribed hidden">
			You are now subscribed!
		</div>

		<div class="newsletter-form-wrapper">
			<div class="newsletter-form">
				<div class="errors hidden"></div>
				<div class="inputs">
					<input type="hidden" name="nl" value="FiveThirtyEight_-_Top_Stories_N" data-newsletter="FiveThirtyEight Top Stories">
					<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
					<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
				</div>
				<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
				<p class="newsletter-agreement"></p>
			</div>
		</div>
	</div>
</div>
		</aside>
		</div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=doNotSell" target="_blank" rel="noopener noreferrer">Do Not Sell My Info</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2020 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2020 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
	<div id="sharing_email" style="display: none;">
		<form action="/features/republican-voters-increasingly-back-the-gops-move-to-block-impeachment-witnesses/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script>
var ESPNSocial = {"fbVersion":"3.0","fbAppId":"797620670264818"};
</script>
<script>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","A9InContent"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/politics","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"A9InContent":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]]},"targeting":{"sp":"fivethirtyeight","objid":"252881","lang":"en","devType":"desktop","tag":["donald-trump","house-democrats","impeachment","senate-impeachment-trial","senate-republicans"]},"referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","a9id":"3899"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyVj10KwjAQhC9kGqNo8UE8S9psmw3JNrgbpbc3iIWiIvg4zM/H6HtW/UQCJDrHMiKxHnFQOdpZdUVkIm2ZQViHD6dJSE3gja4jSH0sDp6xKotgXNsLQzykGgLOpAa8gXi8ygw4ellx3pwfHEgduG+g5YyTHpV1vFqv6t/G6VW4pLM5tMfWmO1+Fx4vfHTl'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'144970551',post:'252881',tz:'-5',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '252881' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f6169b8cc4","applicationID":"100041457","transactionName":"bwcDZBYEW0ZVVhEMXVZNIFMQDFpbG0YMC1VUB0xWEABqU1FUERBAXRE=","queueTime":0,"applicationTime":279,"atts":"Q0AUEl4eSBkWVEdfSUUf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
