<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
	<title>Rafael Nadal Dominates The Third Shot Of A Point | FiveThirtyEight</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/AtlasGrotesk-Bold-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/AtlasGrotesk-Regular-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/fonts/decimamonopro-webfont.woff2"
			crossorigin="anonymous">
				<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJxtzV0KwjAQBOALmW79ofoiniVJt+3idhuy20pub0AEKT7PzDfwSo4k8tqjQlSFntQg8BKfjilknwuoFcZmJmlq4QB1ERcxFIPE60iiMNLgEvviwmq2CHhVtI+3i/4yNuFc71GTuIE2tImyFaRxsl9qF32px3w/dqf21l3a8/UNMNxNqg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='disney-oneid-js-extra'>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js?clientID=DATG-FIVETHIRTYEIGHT.WEB-PROD' id='disney-oneid-js'></script>
<script id='taboola-js-extra'>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJydkdtOxDAMRH+IbJaLVvuC+JaQTFuX1Amx06p/T9ldQUFQLk+WbI91xmOnbHxiBavNsbbEYgMJYzYDRNzSaK0TgYrtxSYGhd1AvOvlyi5aYh9rwGnYP1eU+VJ+tWQGaotTrJc/00AyG0meXFyBNM7jMaWnvyt1IlUUk0sasm7pq1IkpYX7XT1SQNoSbTxvBIdUbK6FmvmfNxiTRLwa+NG5uuVB0a2tnzvfRVM5oIhP5cs8tMMCdD7d0AjtqOgMajtd5/JxYjq48Mb6MNxfH272x8Pd/vbYvwAaQfBA'></script>
<script async="async" defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.24' id='platform-twitter-js'></script>
<script id='abc-analytics-js-extra'>
var ABCAnalytics = {"nielsen":{"asset_id":310669,"section":"sportstennis","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/rafael-nadal-dominates-the-third-shot-of-a-point\/","sections":"sports,features","authors":"Amy Lundy","title":"Rafael Nadal Dominates The Third Shot Of A Point","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"sports:features:rafael-nadal-dominates-the-third-shot-of-a-point","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Amy Lundy","prop7":"sports","prop8":"sports:tennis","prop12":"Rafael Nadal Dominates The Third Shot Of A Point","prop13":"310669:Rafael Nadal Dominates The Third Shot Of A Point","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/rafael-nadal-dominates-the-third-shot-of-a-point\/","prop16":"https:\/\/fivethirtyeight.com\/features\/rafael-nadal-dominates-the-third-shot-of-a-point\/","prop20":"Desktop","prop23":"French Open, Men's Tennis, Novak Djokovic, Rafael Nadal, Serves, Tennis, Tennis Rallies","eVar5":"features","eVar6":"Amy Lundy","eVar7":"sports","eVar8":"sports:tennis","eVar9":"2021-06-07","eVar10":"06:00","eVar12":"Rafael Nadal Dominates The Third Shot Of A Point","eVar13":"310669:Rafael Nadal Dominates The Third Shot Of A Point","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/rafael-nadal-dominates-the-third-shot-of-a-point\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/rafael-nadal-dominates-the-third-shot-of-a-point\/","eVar20":"Desktop","eVar21":null,"eVar22":null,"prop35":"2021-06-07"},"account":"wdgnewfivethirtyeight"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?m=1612892661g'></script>
<link rel="https://api.w.org/" href="https://fivethirtyeight.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fivethirtyeight.com/wp-json/wp/v2/fte_features/310669" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://53eig.ht/3vKWVaN' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Frafael-nadal-dominates-the-third-shot-of-a-point%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Frafael-nadal-dominates-the-third-shot-of-a-point%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://fivethirtyeight.com/features/rafael-nadal-dominates-the-third-shot-of-a-point/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rafael Nadal Dominates The Third Shot Of A Point" />
<meta property="og:url" content="https://fivethirtyeight.com/features/rafael-nadal-dominates-the-third-shot-of-a-point/" />
<meta property="og:description" content="Rafael Nadal has unearthed a valuable cache of points hidden in the red dust of Roland Garros. The 13-time French Open champion dominates a specialized statisti&#8230;" />
<meta property="article:published_time" content="2021-06-07T10:00:00+00:00" />
<meta property="article:modified_time" content="2021-06-07T10:00:00+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2021/06/GettyImages-1321555600-e1622781866388.jpg?w=700" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/amy-lundy/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2021/06/GettyImages-1321555600-e1622781866388.jpg?w=700" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Amy Lundy" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="French Open, Men&#039;s Tennis, Novak Djokovic, Rafael Nadal, Serves, Tennis, Tennis Rallies" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2021-06-07T10:00:00+00:00" />
<meta name="description" content="Rafael Nadal has unearthed a valuable cache of points hidden in the red dust of Roland Garros. The 13-time French Open champion dominates a specialized statisti&#8230;" />
<meta name='author' content='Amy Lundy' />
<link rel='author' href='https://fivethirtyeight.com/contributors/amy-lundy/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Amy Lundy" href="https://fivethirtyeight.com/contributors/amy-lundy/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/rafael-nadal-dominates-the-third-shot-of-a-point/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/rafael-nadal-dominates-the-third-shot-of-a-point/"},"headline":"Rafael Nadal Dominates The Third Shot Of A Point","datePublished":"2021-06-07T06:00:00-04:00","dateModified":"2021-06-07T09:47:25-04:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Amy Lundy"},"articleSection":"Sports","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2021/06/GettyImages-1321555600-1-e1622782103655.jpg?w=1024","width":1024,"height":768}}
</script>
		<style type="text/css" id="wp-custom-css">
			section.viz {
background-color: #fff;
}
div.liveblog-entry-content>header.single-post-header{
display: none;
}		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.24">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.24">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.24">
</head>
<body class="fte_features-template-default single single-fte_features postid-310669 vertical-sports slug-rafael-nadal-dominates-the-third-shot-of-a-point topic-slug-tennis">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Rafael Nadal Dominates The Third Shot Of A Point									</div>
				<a href="https://fivethirtyeight.com/features/rafael-nadal-dominates-the-third-shot-of-a-point/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/rafael-nadal-dominates-the-third-shot-of-a-point/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports -current-vertical">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science					</a>
				</li>
				<li class="nav-global-menu-item menu-podcast">
					<a href="https://fivethirtyeight.com/podcasts/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcasts">
						Podcasts					</a>
				</li>
				<li class="nav-global-menu-item menu-video">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Video">
						Video					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div class="single-feature__row">
			<div id="primary" class="single-feature__col">
				<div id="article-main">
					<article id="post-310669" class="post-310669 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-french-open tag-mens-tennis tag-novak-djokovic tag-rafael-nadal tag-serves tag-tennis tag-tennis-rallies espn_verticals-sports vertical-sports topic-slug-tennis">

						
												<header class="post-info single-post-header">
														<p class="topic single-topic">
								<time class="datetime">Jun. 7, 2021</time>,
								at
								<time class="datetime updated" title="2021-06-07T10:00:00+00:00">6:00 AM</time>

							</p>
							
							<div class="single-header">
								<h1 class="article-title article-title-single entry-title">
									Rafael Nadal Dominates The Third Shot Of A Point								</h1>

								<h2 class="article-subtitle">Particularly against Novak Djokovic.</h2>							</div>

							<div class="single-header-metadata-and-share-wrap">
								<div class="single-header-metadata-wrap">
																			<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/amy-lundy/" title="" class="author url fn" rel="author">Amy Lundy</a></p>
										
																		<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/tennis/" class="term " name="">Tennis</a></p>
										
										
																	</div>
								<div class="share">
									<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-310669" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/rafael-nadal-dominates-the-third-shot-of-a-point/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-310669" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/rafael-nadal-dominates-the-third-shot-of-a-point/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Frafael-nadal-dominates-the-third-shot-of-a-point%2F?ex_cid=538email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>								</div> <!-- .share -->
							</div>

						</header><!-- .post-info -->


							
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/06/GettyImages-1321555600-1-e1622782103655.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/06/GettyImages-1321555600-1-e1622782103655.jpg?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2021/06/GettyImages-1321555600-1-e1622782103655.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/06/GettyImages-1321555600-1-e1622782103655.jpg?w=1150 2x">
						<img alt="2021 French Open &#8211; Day Five" src="https://fivethirtyeight.com/wp-content/uploads/2021/06/GettyImages-1321555600-1-e1622782103655.jpg?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/06/GettyImages-1321555600-1-e1622782103655.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2021/06/GettyImages-1321555600-1-e1622782103655.jpg?w=1150 2x" class="" sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
				Rafael Nadal has won a lot of points at the French Open on the third shot of a rally.									<p class="credits">Clive Brunskill / Getty Images</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
						
						<div class="entry-content single-post-content">
							<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p data-paragraph="main">Rafael Nadal has unearthed a valuable cache of points hidden in the red dust of Roland Garros. The <a href="https://www.espn.com/tennis/story/_/id/30090167/2020-french-open-stats-rafael-nadal-beats-novak-djokovic-match-roger-federer-20-grand-slams-goes-100-2-roland-garros" target="_blank" rel="noopener">13-time French Open champion</a> dominates a specialized statistical category that may unlock a formula for how he wins on clay: the third shot of a rally.</p>



<p data-paragraph="main">When Nadal strikes the third shot in a back-and-forth with an opponent, he consistently squirrels away the point. He serves, the ball comes back, he hits it again, and the point ends right there on a winner or an error. When his opponents hit the third shot, he often neutralizes, making sure they don&rsquo;t collect. And this shot of Nadal&rsquo;s is particularly dominant against one major opponent: world No. 1 Novak Djokovic.</p>



<div id="ad-incontentTeads" class="ad-incontentteads" data-defer="none"></div><p data-paragraph="main">The difference between Nadal&rsquo;s third shot and that of his French Open opponents unveils a surprising peek into Nadal&rsquo;s ways and means for success. At the 2020 French Open, when Nadal hit the third shot of a rally, he either hit a winner or elicited an error from his opponent 110 times, according to stats from Roland Garros data provider Infosys. Nadal&rsquo;s opponents, meanwhile, won points on their third shot just 58 times, roughly half of Nadal&rsquo;s number.</p>



<p data-paragraph="main">In tennis, when <a href="https://scroll.in/field/930522/federer-wins-most-points-but-djokovic-the-match-the-big-numbers-from-the-longest-wimbledon-final" target="_blank" rel="noopener">a match win can hinge on just a few well-timed points</a>, a difference as large as 52 points hangs heavily over the stat sheet.&nbsp;</p>


<div class="core-html align">
<section class="viz"><header class="viz"><h5 class="title">Nadal dominated the third shot</h5>
 <p class="subtitle">Winners made and errors elicited by Rafael Nadal and his opponents on the third shot of each rally during the 2020 French Open</p>
 </header><table class="viz full" data-carpenter-slug="lundy.french-open.1"><thead><tr><th colspan="1" class="text"></th>
 <th colspan="1" class="number" style="width:20%">Winners made</th>
 <th colspan="1" class="number" style="width:21%">Errors Elicited</th>
 <th colspan="1" class="number" style="border-left:8px solid #ffffff">Total</th>
 <th colspan="1" class="bars" style="width:15%"></th>
 </tr></thead><tbody><tr><td class="text">Nadal serving</td>
 <td class="number" style="width:20%">45</td>
 <td class="number" style="width:21%">65</td>
 <td class="number" style="border-left:8px solid #ffffff">110</td>
 <td class="bars" style="width:15%">
 <div class="bar" style="width:100%;position: relative;background-color:#C6ED2C;left: 0%">&ndash;</div>
 </td>
 </tr><tr><td class="text" style="border-bottom: 1px solid black">Opponent serving</td>
 <td class="number" style="width: 20%;border-bottom: 1px solid black">30</td>
 <td class="number" style="width: 21%;border-bottom: 1px solid black">28</td>
 <td class="number" style="border-left: 8px solid #ffffff;border-bottom: 1px solid black">58</td>
 <td class="bars" style="width: 15%;border-bottom: 1px solid black">
 <div class="bar" style="width:52.72727272727272%;position: relative;background-color:#C6ED2C;left: 0%">&ndash;</div>
 </td>
 </tr><tr><td class="text bold">Difference</td>
 <td class="number bold" style="width:20%">15</td>
 <td class="number bold" style="width:21%">37</td>
 <td class="number bold" style="border-left:8px solid #ffffff">52</td>
 <td class="bars bold" style="width:15%">
 <div class="bar" style="width:47.27272727272727%;position: relative;background-color:#C6ED2C;left: 0%">&ndash;</div>
 </td>
 </tr></tbody></table><footer class="viz"><p class="source">Source: Infosys</p>
 </footer></section></div>


<p data-paragraph="main">So what&rsquo;s happening on the third shot of a rally, and why can&rsquo;t Nadal&rsquo;s opponents control it like he does?</p>



<p data-paragraph="main">Let&rsquo;s start with <a href="https://tennishead.net/coaching-analysis-from-the-experts-first-four-shots-are-the-key/" target="_blank" rel="noopener">a simple primer</a> on the rally in tennis. The first shot is always the serve. The second shot is always the return. As such, the server takes the odd-numbered shots in a rally. If a point is won on an odd-numbered shot (1, 3, 5, 7, 9, etc.), it&rsquo;s the server who has won the point. Likewise, the returner always wins points on the even-numbered shots (2, 4, 6, 8, 10).&nbsp;</p>


<div class="ornamental-rule"><hr><span></span></div>
<h3 class="video-title">Every baseball fan should know these Negro League stars | FiveThirtyEight</h3><div class="video-placeholder videoplayer abc"><iframe loading="lazy" class="abc-player" src="https://fivethirtyeight.abcnews.go.com/video/embed/76389391?section=sports" width="100%" height="100%" allow="fullscreen" scrolling="no"></iframe></div><div class="video-footer"><div class="video-footer-links"><a href="/videos/">All Videos</a><a target="_blank" href="https://www.youtube.com/FiveThirtyEight">YouTube</a></div><hr></div>


<p data-paragraph="main">Nadal&rsquo;s domination of the third shot takes on two forms. First, when serving, he&rsquo;s winning the point on his first shot after the serve, a term that in recent years has come to be called &ldquo;<a href="https://newyorktennismagazine.com/tip-week-serve-plus-one-and-return-serve-plus-one" target="_blank" rel="noopener">serve plus one</a>.&rdquo;&nbsp;</p>



<p data-paragraph="main">It&rsquo;s no secret that when Nadal serves, he immediately looks to <a href="https://www.atptour.com/en/news/toronto-2018-final-brain-game-nadal" target="_blank" rel="noopener">follow with his left-handed forehand</a> to inflict damage. Fans have seen him <a href="https://www.youtube.com/watch?v=WYRuDrkt7qI&amp;t=126s" target="_blank" rel="noopener">brutalize opponents with this play</a> over and over. His opponents are often powerless to stop it on clay, even though they know it&rsquo;s coming.</p>


<div class="promo">
	<p class="image">
		<a href="https://fivethirtyeight.com/features/the-australian-open-isnt-all-that-friendly-to-underdogs/?cid=_inlinerelated"><img class="pullout" sizes="(min-width: 440px) 153px, 100vw" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/02/GettyImages-1301374993-1-e1613076503858.jpg?w=153&amp;quality=100&amp;strip=all 153w, https://fivethirtyeight.com/wp-content/uploads/2021/02/GettyImages-1301374993-1-e1613076503858.jpg?w=306&amp;quality=100&amp;strip=all 306w, https://fivethirtyeight.com/wp-content/uploads/2021/02/GettyImages-1301374993-1-e1613076503858.jpg?w=405&amp;quality=100&amp;strip=all 405w, https://fivethirtyeight.com/wp-content/uploads/2021/02/GettyImages-1301374993-1-e1613076503858.jpg?w=810&amp;quality=100&amp;strip=all 810w" alt="A tennis player stopping and hitting the ball with his racket. His legs are very far apart, almost as if he&rsquo;s about to go into a split." width="153" height="115" data-sizes="(min-width: 440px) 153px, 100vw" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2021/02/GettyImages-1301374993-1-e1613076503858.jpg?w=153&amp;quality=100&amp;strip=all 153w, https://fivethirtyeight.com/wp-content/uploads/2021/02/GettyImages-1301374993-1-e1613076503858.jpg?w=306&amp;quality=100&amp;strip=all 306w, https://fivethirtyeight.com/wp-content/uploads/2021/02/GettyImages-1301374993-1-e1613076503858.jpg?w=405&amp;quality=100&amp;strip=all 405w, https://fivethirtyeight.com/wp-content/uploads/2021/02/GettyImages-1301374993-1-e1613076503858.jpg?w=810&amp;quality=100&amp;strip=all 810w"></a>
	</p>
	<p class="text">
				<strong>related:</strong>
				The Australian Open Isn&rsquo;t All That Friendly To Underdogs <a href="https://fivethirtyeight.com/features/the-australian-open-isnt-all-that-friendly-to-underdogs/?cid=_inlinerelated">Read more. &raquo;</a>
	</p>
</div>



<div id="ad-incontentTeads2" class="ad-incontentteads2" data-defer="none"></div><p data-paragraph="main">Nadal is the <a href="https://fivethirtyeight.com/features/somehow-rafael-nadal-got-better-on-clay/" target="_blank" rel="noopener">King of Clay</a>, so his dominance in any specific area isn&rsquo;t exactly a revelation. But it&rsquo;s mildly surprising that his serve is so effective with these short points given that the surface is supposed to <a href="https://www.playfinder.com/blog/grass-clay-hard-tennis-courts" target="_blank" rel="noopener">slow things down</a>, take the edge off the serve and <a href="https://tennishead.net/as-tennis-moves-to-clay-is-the-difference-really-that-big/" target="_blank" rel="noopener">produce longer rallies</a>.&nbsp;</p>



<p data-paragraph="main">But the bigger surprise is the differential that proves crushing at Roland Garros. Nadal&rsquo;s opponents can&rsquo;t seem to do the same thing to him with their serve plus one.</p>



<p data-paragraph="main">Nadal often defends the servers&rsquo; &ldquo;plus one&rdquo; shot brilliantly, by <a href="https://www.essentiallysports.com/why-is-rafael-nadal-so-good-on-clay/" target="_blank" rel="noopener">neutralizing and extending</a> rallies beyond three shots. He uses his quickness to get to the ball and groundstrokes that produce topspin-induced margin over the net. In last year&rsquo;s Roland Garros semifinal match against Diego Schwartzman, the Argentine won a paltry 6 points on his third rally shot, while Nadal doubled that number.</p>



<p data-paragraph="main">Nadal famously <a href="https://www.wsj.com/articles/why-rafael-nadal-returns-serve-from-the-back-wall-1536153459" target="_blank" rel="noopener">positions himself</a> far behind the baseline to return. So it&rsquo;s possible that whatever Nadal is doing with his return &mdash; be it depth, direction, spin or pace &mdash; gives his opponents very little material to create an aggressive third shot.</p>



<p data-paragraph="main">Djokovic, in particular, has a problem with this shot. Last year at Roland Garros against Nadal, nobody struggled more with the large statistical gap in third shot prowess than Djokovic, who could face Nadal in the semifinals this year.</p>



<p data-paragraph="main">Last fall&rsquo;s <a href="https://www.theguardian.com/sport/2020/oct/11/rafael-nadal-demolishes-novak-djokovic-to-win-13th-french-open-title" target="_blank" rel="noopener">French Open final</a> was memorable mainly for its one-sided result, a 6-0, 6-2, 7-5 drubbing by Nadal over Djokovic. In that match, Nadal won 107 points&nbsp; &mdash; 25 of them on that third rally shot. Nadal produced eight winners and drew 17 errors from Djokovic on the serve plus one.</p>



<p data-paragraph="main">When Djokovic was serving, he hit six winners and drew only a single error from Nadal using his serve plus one. The differential between the two men was 18 points, with the bulk in the error category. In a clash between two of the greatest to ever play the sport, that gap was larger in Nadal&rsquo;s favor than with any other player he faced.&nbsp; His third shot is a linchpin of Nadal&rsquo;s game on clay for first-serve points, <a href="https://fivethirtyeight.com/features/the-secret-to-nadals-dominance-on-clay/" target="_blank" rel="noopener">as well as second-serve points</a>. For Djokovic, only 9 percent of his winning points came on the third shot of rallies in that match.</p>



<p data-paragraph="main">It&rsquo;s not necessarily a difference in tactical style that trips up Djokovic against Nadal; the <a href="https://www.tennis.com/news/articles/novak-djokovic-18-stats-for-the-world-no-1-s-18th-grand-slam-title" target="_blank" rel="noopener">18-time Grand Slam champion</a> does well with his serve plus one on other surfaces. Djokovic won the third rally ball differential 10-5 against Daniil Medvedev on the way to this year&rsquo;s Australian Open title.</p>



<p data-paragraph="main">Nadal and Djokovic met on clay in Rome last month at the Italian Open, where <a href="https://www.atptour.com/en/news/djokovic-nadal-rome-2021-sunday-final" target="_blank" rel="noopener">Nadal won in three sets to capture the title</a>. The ATP does not currently report rally data for its matches, but an unofficial video review of three-shot rallies reveals an impressive stat. Djokovic dominated the second set of that match, winning 6-1. In that set, Nadal did not win a single point on the third shot of a rally.</p>



<p data-paragraph="main">So if anyone wants to beat Nadal at Roland Garros, Djokovic included, they might look to shut down his third shot in a rally. And when it&rsquo;s their turn to hit it, they might want to strike a blow of their own.</p>


<div class="ornamental-rule"><hr><span></span></div>
<h3 class="video-title">Who&rsquo;s the most chaotic fictional football coach? | FiveThirtyEight</h3><div class="video-placeholder videoplayer abc"><iframe loading="lazy" class="abc-player" src="https://fivethirtyeight.abcnews.go.com/video/embed/74531599?section=sports" width="100%" height="100%" allow="fullscreen" scrolling="no"></iframe></div><div class="video-footer"><div class="video-footer-links"><a href="/videos/">All Videos</a><a target="_blank" href="https://www.youtube.com/FiveThirtyEight">YouTube</a></div><hr></div>

<div class="ornamental-rule"><hr><span></span></div>
<h3 class="video-title">What makes Patrick Mahomes so great? | FiveThirtyEight</h3><div class="video-placeholder videoplayer abc"><iframe loading="lazy" class="abc-player" src="https://fivethirtyeight.abcnews.go.com/video/embed/75237605?section=sports" width="100%" height="100%" allow="fullscreen" scrolling="no"></iframe></div><div class="video-footer"><div class="video-footer-links"><a href="/videos/">All Videos</a><a target="_blank" href="https://www.youtube.com/FiveThirtyEight">YouTube</a></div><hr></div></body></html>
						</div><!-- .entry-content -->
					</article>
				</div>
				<div id="article-additional">
					<div class="mini-bio">
		
<p>Amy Lundy is a reporter whose work has been featured on ESPN, CNN and The Golf Channel. She is Director of Films at The Tennis Congress.</p>
</div>
<!-- .post-author -->
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=310669" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-310669" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/rafael-nadal-dominates-the-third-shot-of-a-point/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div><div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/tennis/">Tennis <span class="count">(111 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/novak-djokovic/">Novak Djokovic <span class="count">(32)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/rafael-nadal/">Rafael Nadal <span class="count">(30)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/mens-tennis/">Men&#039;s Tennis <span class="count">(23)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/french-open/">French Open <span class="count">(19)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/serves/">Serves <span class="count">(3)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/tennis-rallies/">Tennis Rallies <span class="count">(1)</span></a>
</p>
</div>
				</div>
			</div>
			<div class="single-feature__col">
				<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="espn-taboola-3" class="widget espn-taboola-recommendation"><div id="taboola-310669-top-recommendation" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/rafael-nadal-dominates-the-third-shot-of-a-point/" data-mode="organic-text-links-a" data-placement="Organic Right Rail Links"></div></aside><aside id="dtci-a9-ad-5" class="widget a9-sidebar-ad"><div id="ad-A9InContent-1" class="ad-a9incontent" data-defer="none"></div></aside>	<aside class="widget fivethirtyeight-featured-video-widget">
		<h2 class="widget-title">Latest Videos</h2>
					<ul>
										<li>
							<article id="post-310669" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/its-difficult-to-poll-how-many-people-believe-in-qanon/?cid=rrfeaturedvideo">
											It&#039;s Difficult To Poll How Many People Believe In QAnon										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/its-difficult-to-poll-how-many-people-believe-in-qanon/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="210601_Pod_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/06/210601_Pod_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/06/210601_Pod_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-310669" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/do-you-buy-that-lotteries-encourage-people-to-get-vaccinated/?cid=rrfeaturedvideo">
											Do You Buy That ... Lotteries Encourage People To Get Vaccinated?										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/do-you-buy-that-lotteries-encourage-people-to-get-vaccinated/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="DO YOU BUY THAT 4X3 STILL" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2019/12/DO-YOU-BUY-THAT-4X3-STILL.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2019/12/DO-YOU-BUY-THAT-4X3-STILL.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-310669" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/a-year-after-george-floyd/?cid=rrfeaturedvideo">
											A Year After George Floyd										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/a-year-after-george-floyd/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="Unknown" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/05/Unknown.jpeg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/05/Unknown.jpeg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
											<li>
							<article id="post-310669" class="widget-video">
								<div class="widget-video__content">
									<h3 class="widget-video__title">
										<a href="https://fivethirtyeight.com/videos/how-racial-justice-protests-have-become-the-contemporary-culture-war/?cid=rrfeaturedvideo">
											How Racial Justice Protests Have Become The Contemporary Culture War										</a>
									</h3>
								</div>
								<div class="widget-video__poster">
									<a href="https://fivethirtyeight.com/videos/how-racial-justice-protests-have-become-the-contemporary-culture-war/?cid=rrfeaturedvideo" class="post-thumbnail">
																					<button class="orange-play-button thumbnail-play-button" aria-label="Play"></button>
																				<img alt="210524_Pod_4x3" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2021/05/210524_Pod_4x3.jpg?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2021/05/210524_Pod_4x3.jpg?w=600 2x" class="" sizes="100px" />
									</a>
								</div>
							</article>
						</li>
								</ul>
			</aside>
		<!-- end widget -->
				<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter-subscription">
			<h2 class="widget-title">Newsletter</h2>
			<div class="newsletter-subscribe weekly">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4>Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<div class="subscribed hidden">
	You are now subscribed!
</div>

<div class="newsletter-form-wrapper">
	<div class="newsletter-form">
		<div class="errors hidden"></div>
		<div class="inputs">
			<input type="hidden" name="nl" value="FiveThirtyEight_-_Top_Stories_N" data-newsletter="FiveThirtyEight Top Stories">
			<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
			<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
		</div>
		<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
		<p class="newsletter-agreement"></p>
	</div>
</div>
	</div>
</div>
		</aside>
		<aside id="dtci-sidaebar-ad-23" class="widget gpt-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside></div></div><!-- #secondary -->
			</div>
		</div>
	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/how-to-pitch-fivethirtyeight/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=pitch">Pitch FiveThirtyEight</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://disneyadsales.com/our-brands/abc-news/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=advertise">Advertise With Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=doNotSell" target="_blank" rel="noopener noreferrer">Do Not Sell My Info</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2021 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2021 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
	<div id="sharing_email" style="display: none;">
		<form action="/features/rafael-nadal-dominates-the-third-shot-of-a-point/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-9.8/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='fte-main-js-extra'>
var ESPNSocial = {"fbVersion":"6.0","fbAppId":"797620670264818"};
</script>
<script id='dtci-ads-js-extra'>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","incontentTeads","incontentTeads2","OutStream","DailyShowHP"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/sports","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"incontentTeads":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads2":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"DailyShowHP":{"out-of-page":false,"sizes":[[272,35]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"incontentTeads":[],"incontentTeads2":[],"A9InContent":[],"OutStream":[],"DailyShowHP":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]],"DailyShowHP":[[[0,0],[272,35]]]},"targeting":{"sp":"fivethirtyeight","objid":"310669","lang":"en","devType":"desktop","tag":["french-open","mens-tennis","novak-djokovic","rafael-nadal","serves","tennis","tennis-rallies"],"hip":"2bedcb7c9245e1da289379e91afbff6b266b81dec11626fa2f8a40d3b6af9eee"},"devType":"desktop","referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","disableInitialLoad":"1","a9id":"3899","a9Params":{"si_section":"sports","section":"story"}};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyVkMkOwjAMRH+INGVRVQ6Ib8niti5ZKuyA+vdEwCGqoFKP45nnkS2fkzAxMASWk0s9BpJKG6GSxSg6UJzukEdEwCRHktpFc6PKY6hG2sk/+Ce1CeuxE5NTs9CJOYaCXTjlEgzGJQvvWJaJ0f3q4AF8DgFNQXT4AB7wzjNgP3DRs3BWesBrsGvHWDYolC0/kNVW4vwFrv6ybw5125zqYzu+AF9ooTA='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-9.8/_inc/build/sharedaddy/sharing.min.js?ver=9.8' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'144970551',post:'310669',tz:'-4',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '310669' ]);
</script>
</body>
</html>
