<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
		<script>
			targetPageParams = function() {
				return {"page":{"content_publish_date":"08\/30\/2022","content_publish_time":"06:00","content_last_update_date":"08\/29\/2022","content_last_update_time":"18:29","section_1":"politics","section_2":"politics:2022 election","story_title":"More Democrats Are Leaving The House \u2014 And That Could Help Republicans Win","story_id":343268,"author":"Geoffrey Skelley","page_name":"fivethirtyeight:politics:features","content_type":"features","app_version":"1.0.24","device_type":"Desktop","prev_page":false,"template":"shortform","editorial_other_subjects":["2022 Election","Democratic Retirements","GOP Retirements"],"word_count":2423},"site":{"edition":"en-us","language":"en","site":"fivethirtyeight"},"device":{"device_type":"Desktop"},"at_property":"ced193d1-6804-5ebf-3643-6343d14fe8ca"};
			};
		</script>
		<script src="https://fivethirtyeight.com/wp-content/plugins/dtci-adobe-target/assets/js/at.js"></script> 				<link rel='dns-prefetch' href='//dcf.espn.com' />
		<script src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
<title>More Democrats Are Leaving The House — And That Could Help Republicans Win | FiveThirtyEight</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="7n2ontMdFmDwL9nAnneBrqz4B88_tVIzIZRIdUWkzro" />
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/AtlasGrotesk-Bold-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/AtlasGrotesk-Regular-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/decimamonopro-webfont.woff2"
			crossorigin="anonymous">
				<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//scripts.webcontentassessor.com' />
<link rel='dns-prefetch' href='//datawrapper.dwcdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fivethirtyeight.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://fivethirtyeight.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='gif-play-button-styles-css'  href='https://fivethirtyeight.com/wp-content/plugins/gif-play-button/assets/css/gif-play-button.min.css?ver=1.0.24' media='all' />
<link rel='stylesheet' id='fte-css'  href='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/css/fiveThirtyEight.css?ver=1.0.24' media='' />
<script id='disney-oneid-js-extra'>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v4/OneID.js' id='disney-oneid-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/oneid.min.js?ver=1.0.24' id='disney-oneid-config-js'></script>
<script id='dtci-datalayer-js-extra'>
var dtciDataLayer = {"page":{"content_publish_date":"08\/30\/2022","content_publish_time":"06:00","content_last_update_date":"08\/29\/2022","content_last_update_time":"18:29","section_1":"politics","section_2":"politics:2022 election","story_title":"More Democrats Are Leaving The House \u2014 And That Could Help Republicans Win","story_id":343268,"author":"Geoffrey Skelley","page_name":"fivethirtyeight:politics:features","content_type":"features","app_version":"1.0.24","device_type":"Desktop","prev_page":false,"template":"shortform","editorial_other_subjects":["2022 Election","Democratic Retirements","GOP Retirements"],"word_count":2423},"site":{"edition":"en-us","language":"en","site":"fivethirtyeight"},"detailsEndpoint":"https:\/\/fivethirtyeight.com\/wp-json\/dtci_datalayer\/v1\/get_page_details\/","device":{"device_type":"Desktop"}};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-adobe-datalayer/assets/js/adobe-datalayer.min.js?ver=1.0' id='dtci-datalayer-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-social/assets/js/facebook.min.js?ver=1.0.24' id='facebook-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-social/assets/js/twitter-prompt.min.js?ver=1.0.24' id='twitter-prompt-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/vendor/purify.min.js?ver=1.0.24' id='purify-js'></script>
<script id='taboola-js-extra'>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-taboola/assets/js/taboola.min.js?ver=1.0.24' id='taboola-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script src='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/js/fivethirtyeightHeader.js?ver=1.0.24' id='fte-js'></script>
<script async="async" defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.24' id='platform-twitter-js'></script>
<script src='https://scripts.webcontentassessor.com/scripts/25b3e73e535fe5e87d063681db124726b034dd3478eb6d7aa9bbe95e1810cf3f?ver=1.0.24' id='the-media-trust-js'></script>
<script id='abc-analytics-js-extra'>
var ABCAnalytics = {"nielsen":{"asset_id":343268,"section":"politics2022-election","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win\/","sections":"politics,features","authors":"Geoffrey Skelley","title":"More Democrats Are Leaving The House \u2014 And That Could Help Republicans Win","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"politics:features:more-democrats-are-leaving-the-house-and-that-could-help-republicans-win","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Geoffrey Skelley","prop7":"politics","prop8":"politics:2022-election","prop12":"More Democrats Are Leaving The House \u2014 And That Could Help Republicans Win","prop13":"343268:More Democrats Are Leaving The House \u2014 And That Could Help Republicans Win","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win\/","prop16":"https:\/\/fivethirtyeight.com\/features\/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win\/","prop20":"Desktop","prop23":"2022 Election, Democratic Retirements, GOP Retirements","eVar5":"features","eVar6":"Geoffrey Skelley","eVar7":"politics","eVar8":"politics:2022-election","eVar9":"2022-08-30","eVar10":"06:00","eVar12":"More Democrats Are Leaving The House \u2014 And That Could Help Republicans Win","eVar13":"343268:More Democrats Are Leaving The House \u2014 And That Could Help Republicans Win","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win\/","eVar20":"Desktop","eVar21":null,"eVar22":null,"prop35":"2022-08-30"},"account":"wdgnewfivethirtyeight"};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?ver=1.0.24' id='abc-analytics-js'></script>
<link rel="https://api.w.org/" href="https://fivethirtyeight.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fivethirtyeight.com/wp-json/wp/v2/fte_features/343268" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://53eig.ht/3Kr9Y9y' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fmore-democrats-are-leaving-the-house-and-that-could-help-republicans-win%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fmore-democrats-are-leaving-the-house-and-that-could-help-republicans-win%2F&#038;format=xml" />
<meta name="color-scheme" content="only light" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <link rel="amphtml" href="https://fivethirtyeight.com/features/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="More Democrats Are Leaving The House — And That Could Help Republicans Win" />
<meta property="og:url" content="https://fivethirtyeight.com/features/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win/" />
<meta property="og:description" content="Democrats are feeling pretty buoyant these days. Last week, they won a highly competitive special election in New York’s 19th Congressional District, which came&#8230;" />
<meta property="article:published_time" content="2022-08-30T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-08-30T10:00:00+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-16x9-1.jpg?w=712" />
<meta property="og:image:width" content="712" />
<meta property="og:image:height" content="401" />
<meta property="og:image:alt" content="Rep. Ed Perlmutter" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/geoffrey-skelley/" />
<meta name="twitter:text:title" content="More Democrats Are Leaving The House — And That Could Help Republicans Win" />
<meta name="twitter:image" content="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=640" />
<meta name="twitter:image:alt" content="Rep. Ed Perlmutter" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:creator" content="geoffreyvs" />
<meta name="twitter:creator:id" content="82673602" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-16x9-1.jpg?w=712" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Geoffrey Skelley" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="2022 Election, Democratic Retirements, GOP Retirements" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2022-08-30T10:00:00+00:00" />
<meta name="description" content="Democrats are feeling pretty buoyant these days. Last week, they won a highly competitive special election in New York’s 19th Congressional District, which came&#8230;" />
<meta name='author' content='Geoffrey Skelley' />
<link rel='author' href='https://fivethirtyeight.com/contributors/geoffrey-skelley/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Geoffrey Skelley" href="https://fivethirtyeight.com/contributors/geoffrey-skelley/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win/"},"headline":"More Democrats Are Leaving The House — And That Could Help Republicans Win","datePublished":"2022-08-30T06:00:00-04:00","dateModified":"2022-08-29T18:29:14-04:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Geoffrey Skelley"},"articleSection":"Politics","image":{"@type":"ImageObject","url":true,"width":true,"height":true}}
</script>
		<style type="text/css" id="wp-custom-css">
			section.viz {
background-color: #fff;
}
div.liveblog-entry-content>header.single-post-header{
display: none;
}		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.24">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.24">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.24">
</head>
<body class="fte_features-template-default single single-fte_features postid-343268 vertical-politics slug-more-democrats-are-leaving-the-house-and-that-could-help-republicans-win featured-article topic-slug-2022-election is-shortform">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo" role="presentation"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>
					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button" aria-expanded="false">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg" role="presentation"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>
				<span class="visually-hidden">ABC News</span>
			</a>

			<button class="nav-global-toggle" id="nav-global-toggle" aria-expanded="false">Menu</button>

	</div>
			<div class="single-sticky">
		
							<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											More Democrats Are Leaving The House — And That Could Help Republicans Win									</div>
				<a href="https://fivethirtyeight.com/features/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
			
			</div>
			<div class="site-wrapper header-global-bottom" role="dialog" aria-label="Main menu">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics -current-vertical">
					<a
						href="https://fivethirtyeight.com/politics/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics"
						aria-current=page					>
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a
						href="https://fivethirtyeight.com/sports/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports"
											>
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a
						href="https://fivethirtyeight.com/science/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Science"
											>
						Science					</a>
				</li>
				<li class="nav-global-menu-item menu-podcast">
					<a
						href="https://fivethirtyeight.com/podcasts/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcasts"
											>
						Podcasts					</a>
				</li>
				<li class="nav-global-menu-item menu-video">
					<a
						href="https://fivethirtyeight.com/videos/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Video"
											>
						Video					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div class="single-feature__row">
			<div id="primary" class="single-feature__col">
				<div id="article-main">
					<article id="post-343268" class="post-343268 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-2022-election tag-democratic-retirements tag-gop-retirements espn_verticals-politics vertical-politics topic-slug-2022-election">

						
												
						<div class="entry-content single-post-content">
							<div class="wp-block-abc-blocks-article-header abc-blocks-article-header--short-form abc-blocks-article-header--default abc-blocks-article-header--without-dek">

			<div class="abc-blocks-article-header__container">

				<header class="post-info single-post-header"><div class="single-header">
													<p class="single-metadata single-topic"><a href="https://fivethirtyeight.com/tag/2022-election/" class="term " name="">2022 Election</a></p>
						
													<h1 class="article-title article-title-single entry-title">More Democrats Are Leaving The House — And That Could Help Republicans Win</h1>
																	</div>

										<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/geoffrey-skelley/" title="" class="author url fn" rel="author">Geoffrey Skelley</a></p>
							
							<p class="topic single-topic">
								<time class="datetime">
									Aug. 30, 2022, at 6:00 AM								</time></p>

						</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-343268" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-343268" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I%20thought%20you%E2%80%99d%20like%20this%20article%20from%20FiveThirtyEight&amp;body=mailto%3A?ex_cid=538email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you're having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="1c1b430c0b" data-email-share-track-url="https://fivethirtyeight.com/features/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win/?share=email"><span>Email</span></a></li><li class="share-custom share-custom-link"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-link sd-button share-icon" href="https://fivethirtyeight.com/features/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win/?share=custom-1647362736" target="_blank" title="Click to share on Link"><span style='background-image:url("https://fivethirtyeight.com");'>Link</span></a></li><li class="share-end"></ul></div></div></div>						</div> <!-- .share -->
					</div>
					
				</header><figure id="single-featured-image" class="single-featured-image"><span class="has-bugs post-thumbnail">
									<div class="bug-container">
						<picture class="featured-picture"><source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=1832 2x"><source srcset="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=1832 2x"><img alt="Rep. Ed Perlmutter" src="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=916" class=" jetpack-lazy-image" data-sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=916" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=1832 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=1832 2x" data-lazy-sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=916&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt="Rep. Ed Perlmutter" src="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=916" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=1832 2x" class="" sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=916" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1241508265-4x3-1.jpg?w=1832 2x" /></noscript></source></source></picture></div>

				
			</span><!-- .has-bugs -->

			
								<figcaption class="caption featured-image-caption">
						Colorado Rep. Ed Perlmutter is one of 31 House Democrats retiring or seeking another office this year.													<p class="credits">Tom Williams / CQ-Roll Call, Inc via Getty Images</p>
											</figcaption></figure><!-- .single-featured-image --></div>

			
		</div>





<p data-paragraph="main">Democrats are feeling pretty buoyant these days. Last week, they won a highly competitive special election in New York’s 19th Congressional District, which came on the heels of other <a href="https://fivethirtyeight.com/features/yes-special-elections-really-are-signaling-a-better-than-expected-midterm-for-democrats/" target="_blank" rel="noopener">stronger-than-expected special election performances</a> since the <a href="https://abcnews.go.com/Politics/supreme-court-overturns-roe-wade-landmark-case-abortion/story?id=85160781" target="_blank" rel="noopener">Supreme Court’s June 24 decision</a> to overturn the constitutional right to an abortion. And earlier this month, pro-abortion rights forces <a href="https://fivethirtyeight.com/features/why-abortion-is-becoming-a-winning-issue-for-democrats/" target="_blank" rel="noopener">turned back</a> a state constitutional amendment in Kansas that would have allowed for an abortion ban there. Finally, the two parties are also running neck and neck <a href="https://projects.fivethirtyeight.com/polls/generic-ballot/" target="_blank" rel="noopener">in generic ballot polling</a>, which asks voters whether they plan to vote for the Democratic candidate or the Republican candidate this fall, after Republicans led by about 2 percentage points prior to the Dobbs ruling.</p>



<p data-paragraph="main">Yet if we zero in on the House, the overall terrain is still quite favorable to the GOP. After all, FiveThirtyEight’s <a href="https://projects.fivethirtyeight.com/2022-election-forecast/house/" target="_blank" rel="noopener">2022 midterm election forecast</a> still gives Republicans about a better than 3 in 4 shot of capturing the lower chamber.<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;&lt;p&gt;The deluxe version, as of 5 p.m. Eastern on Monday.&lt;/p&gt;
&lt;/p&gt;"><sup id="ss-1">1</sup></a> </p>



<figure class="wp-block-embed is-type-rich is-provider-embed-handler wp-block-embed-embed-handler"><div class="wp-block-embed__wrapper">
<img src="https://projects.fivethirtyeight.com/newsletter-images/2022-house-change-711-2.png" alt data-src="https://projects.fivethirtyeight.com/newsletter-images/2022-house-change-711-2.png" data-lazy-src="https://projects.fivethirtyeight.com/newsletter-images/2022-house-change-711-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://projects.fivethirtyeight.com/newsletter-images/2022-house-change-711-2.png" alt="" data-src="https://projects.fivethirtyeight.com/newsletter-images/2022-house-change-711-2.png" /></noscript></div></figure><p data-paragraph="main">The GOP has lost ground in the forecast since June, but its continued edge comes down to factors such as <a href="https://fivethirtyeight.com/features/advantage-gop/" target="_blank" rel="noopener">geography</a> (Democrats are <a href="https://sites.tufts.edu/vrdi/files/2018/06/Chen-Rodden-unintentional.pdf" target="_blank" rel="noopener">concentrated</a> in metropolitan areas), <a href="https://fivethirtyeight.com/features/the-new-national-congressional-map-is-biased-toward-republicans/" target="_blank" rel="noopener">redistricting</a> (Republicans once again have more favorable seats) and <a href="https://fivethirtyeight.com/features/why-the-presidents-party-almost-always-has-a-bad-midterm/" target="_blank" rel="noopener">history</a> (the president’s party almost always loses House seats in midterms). </p>



<p data-paragraph="main">But there’s one more factor that could really help Republicans this fall: More Democrats than Republicans are leaving the House, either via retirement or to run for another office. Overall, 31 Democrats are departing, compared with just 18 Republicans.<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content='&lt;p&gt;&lt;p&gt;These calculations include Rep. Ted Deutch, &lt;a href="https://www.cnn.com/2022/02/28/politics/ted-deutch-retiring-congressman-florida/index.html" target="_blank" rel="noopener"&gt;who announced his retirement in February&lt;/a&gt; but also his intention to resign this fall, which will be too late to hold a pre-November special election for his seat. The totals do not, however, include members who announced their retirements but then resigned and were replaced in special elections, such as Democratic Rep. Filemon Vela of Texas. The count also doesn’t include members who won special elections during this Congress but are not seeking a full term in November 2022, such as Republican Rep. Connie Conway of California. Finally, these totals do not include members who lost renomination.&lt;/p&gt;
&lt;/p&gt;'><sup id="ss-2">2</sup></a> To be sure, this is a <a href="https://centerforpolitics.org/crystalball/articles/exit-stage-left-or-right-midterm-retirements-and-open-seats-in-the-u-s-house-from-1974-to-2018/" target="_blank" rel="noopener">common midterm trend</a> — House members from the president’s party tend to leave Congress in greater numbers because the midterms usually go poorly for their side. But Republicans need to flip just four seats to gain a majority in the House,<a class="espn-footnote-link" data-footnote-id="3" href="#fn-3" data-footnote-content="&lt;p&gt;&lt;p&gt;Democrats have 221 seats and Republicans 214 if we assign the incumbent party to each vacant seat. However, this might change by one seat if Democrats win the special election for Alaska’s At-Large District, where votes are still being counted.&lt;/p&gt;
&lt;/p&gt;"><sup id="ss-3">3</sup></a> and it’s possible GOP victories in seats left behind by outgoing Democrats will account for at least that many. The table below lays out the most competitive districts that these Democrats and Republicans won’t be contesting. </p>


<div class="core-html ">
<section class="viz"><header class="viz"><h5 class="title">Exiting House Democrats have left more vulnerable turf</h5>
 <p class="subtitle">Members of the U.S. House of Representatives who are retiring <span style="display:inline-block;width:10px;height:10px;background-color:#2AAD53"></span> or seeking another office <span style="display:inline-block;width:10px;height:10px;background-color:#FCCD26"></span> ahead of the 2022 midterm elections who would likely have run in competitive congressional districts, by the seat they would have been most likely to run in and the partisan lean of that district</p>
 </header><table class="viz full" data-carpenter-slug="skelley.house-retirements-0830.2"><thead><tr><th colspan="1" scope="col" class="text" style="width:30%">Representative</th>
 <th colspan="1" scope="col" class="text" style="width:10%">Party</th>
 <th colspan="1" scope="col" class="text" style="width:15%;text-align:center">New District</th>
 <th colspan="1" scope="col" class="text" style="width:25%">Why they’re leaving</th>
 <th colspan="1" scope="col" class="heat number">Partisan Lean</th>
 </tr></thead><tbody><tr><td class="text" style="width:30%">Kathleen Rice</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">NY-04</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #e1e6f2">D+10.4</td>
 </tr><tr><td class="text" style="width:30%">Ted Deutch*</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">FL-23</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #e6eaf4">D+8.8</td>
 </tr><tr><td class="text" style="width:30%">Peter DeFazio</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">OR-04</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #e6eaf4">D+8.7</td>
 </tr><tr><td class="text" style="width:30%">Jerry McNerney</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">CA-09</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #e7ebf4">D+8.5</td>
 </tr><tr><td class="text" style="width:30%">Ed Perlmutter</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">CO-07</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #eff2f8">D+5.6</td>
 </tr><tr><td class="text" style="width:30%">G.K. Butterfield</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">NC-01</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f0f3f9">D+5.1</td>
 </tr><tr><td class="text" style="width:30%">Tom Suozzi</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">NY-03</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Governor run</td>
 <td class="heat number" style="color: #222222;background-color: #f4f6fa">D+3.9</td>
 </tr><tr><td class="text" style="width:30%">Cheri Bustos</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">IL-17</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f4f6fa">D+3.7</td>
 </tr><tr><td class="text" style="width:30%">John Katko</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">NY-22</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f9fafc">D+2.1</td>
 </tr><tr><td class="text" style="width:30%">Conor Lamb</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">PA-17</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Senate run</td>
 <td class="heat number" style="color: #222222;background-color: #fdfefe">D+0.6</td>
 </tr><tr><td class="text" style="width:30%">Lee Zeldin</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">NY-01</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Governor run</td>
 <td class="heat number" style="color: #222222;background-color: #fcf1f0">R+5.5</td>
 </tr><tr><td class="text" style="width:30%">Ann Kirkpatrick</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">AZ-06</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #fbedec">R+7.2</td>
 </tr><tr><td class="text" style="width:30%">Ron Kind</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">WI-03</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #fae9e8">R+8.7</td>
 </tr><tr><td class="text" style="width:30%">Fred Upton</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">MI-04</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #fae8e7">R+8.9</td>
 </tr><tr><td class="text" style="width:30%">Charlie Crist</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">FL-13</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Governor run</td>
 <td class="heat number" style="color: #222222;background-color: #f8e0de">R+12.2</td>
 </tr><tr><td class="text" style="width:30%">Stephanie Murphy</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">FL-07</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f7dbda">R+13.9</td>
 </tr><tr><td class="text" style="width:30%">Bob Gibbs</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">OH-07</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f7dbd9">R+14.1</td>
 </tr><tr><td class="text" style="width:30%">Anthony Gonzalez</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">OH-07</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f7dbd9">R+14.1</td>
 </tr></tbody></table><footer class="viz"><p class="notes">*In February, Deutch announced he wouldn’t seek another term and would resign from his seat this fall.</p>
 <p class="notes">The partisan lean is based on the district maps that will be used in the 2022 election, with outgoing representatives assigned to the seat that they most likely would have run in had they sought reelection. Partisan lean is the average margin difference between how a state or district votes and how the country votes overall. This version of partisan lean, meant to be used for congressional and gubernatorial elections, is calculated as 50 percent the state or district’s lean relative to the nation in the most recent presidential election, 25 percent its relative lean in the second-most-recent presidential election and 25 percent a custom state-legislative lean based on the statewide popular vote in the last four state House elections.</p>
 <p class="source">Source: House of Representatives</p>
 </footer></section></div>


<p data-paragraph="main">Not every House departure gives Republicans a leg up, as <a href="https://fivethirtyeight.com/features/changing-how-primaries-work-probably-wont-make-politics-less-divisive/" target="_blank" rel="noopener">most districts are relatively safe for one party</a>, which you can see at the end of this article where we present the data for all 49 outgoing members. However, if we look at the most competitive districts that are up for election — defined as having partisan leans between D+15 and R+15<a class="espn-footnote-link" data-footnote-id="4" href="#fn-4" data-footnote-content="&lt;p&gt;&lt;p&gt;Partisan lean is the average margin difference between how a state or district votes and how the country votes overall. This version of partisan lean, meant to be used for congressional and gubernatorial elections, is calculated as 50 percent the state or district’s lean relative to the nation in the most recent presidential election, 25 percent its relative lean in the second-most-recent presidential election and 25 percent a custom state-legislative lean based on the statewide popular vote in the last four state House elections.&lt;/p&gt;
&lt;/p&gt;"><sup id="ss-4">4</sup></a> — we can clearly see that Democrats were more likely to have abandoned these seats than Republicans. In total, 13 Democrats left these kinds of seats versus just five Republicans, which means more Democratic-held seats are now in danger. Incumbency <a href="https://www.journals.uchicago.edu/doi/abs/10.1086/681670?journalCode=jop" target="_blank" rel="noopener">isn’t nearly as strong</a> of an electoral boon as it was in the past, but it’s still likely that Democratic incumbents would have outperformed a replacement-level nominee from their party.<a class="espn-footnote-link" data-footnote-id="5" href="#fn-5" data-footnote-content="&lt;p&gt;&lt;p&gt;Assigning outgoing representatives to the seat they most likely would have run in was straightforward in most cases, but a few members’ districts were significantly altered in redistricting; this is especially true in districts that aren’t that competitive. For instance, Democratic Rep. Tim Ryan’s seat became considerably redder in Ohio’s map, with his old 13th District divided fairly evenly among three seats in Ohio’s new map. In such cases as these, we assigned representatives to the new district that had the largest share of the population from their old district, so Ryan was assigned to the new 14th District, where 39 percent of his current constituents live. You can see a table of all the representatives departing Congress at the end of the piece.&lt;/p&gt;
&lt;/p&gt;"><sup id="ss-5">5</sup></a></p><div id="ad-incontentTeads" class="ad-incontentteads" data-defer="none"></div>



<p data-paragraph="main">To put this into context, I looked back at the terrain in 2018, when Democrats won 40 seats to take back the House <a href="https://projects.fivethirtyeight.com/polls/generic-ballot/2018/" target="_blank" rel="noopener">amid a strongly pro-Democratic environment</a>. That year, far more Republicans (39) than Democrats (18) retired or sought another office; however, there wasn’t quite the same pattern in Republicans vacating competitive turf — Republicans left 14 seats open with a partisan lean between D+15 and R+15, while Democrats left 10. But thanks to the especially strong environment for Democrats, who won the House popular vote by almost 9 percentage points, Democrats captured 11 of those 14 formerly Republican seats while losing just two of the other 10.</p>



<p data-paragraph="main">Compared with 2018, though, the 2022 generic ballot polling points to a far more competitive environment, which means Republicans can’t count on sweeping these competitive seats. (Although, we should note that <a href="https://fivethirtyeight.com/features/why-was-the-national-polling-environment-so-off-in-2020/" target="_blank" rel="noopener">the generic ballot tends to underestimate</a> Republicans.) That said, this cycle’s Democratic departures have still presented Republicans with a number of flippable seats. </p>



<p data-paragraph="main">To name a few: Arizona’s independent redistricting commission <a href="https://projects.fivethirtyeight.com/redistricting-2022-maps/arizona/" target="_blank" rel="noopener">shifted the state’s southeastern district to the right</a>, and while Democratic Rep. Ann Kirkpatrick <a href="https://fivethirtyeight.com/features/only-11-house-members-have-said-theyre-not-running-again-heres-why-thats-important-for-2022/" target="_blank" rel="noopener">retired well before the map was finalized</a>, Democrats might wish she’d stuck around to defend an R+7 seat that now looks <a href="https://projects.fivethirtyeight.com/2022-election-forecast/house/arizona/6/" target="_blank" rel="noopener">like a good bet to go Republican</a>. Meanwhile, Democratic Rep. Ron Kind’s GOP-leaning 3rd District in western Wisconsin <a href="https://projects.fivethirtyeight.com/redistricting-2022-maps/wisconsin/" target="_blank" rel="noopener">didn’t change much in redistricting</a>, but Kind’s <a href="https://www.jsonline.com/story/news/politics/elections/2020/11/04/ron-kind-derrick-van-orden-wisconsin-3rd-congressional-district-race-us-house/6130509002/" target="_blank" rel="noopener">close 2020 victory</a> over Republican Derrick Van Orden suggested it’d be tough to hold, and with the 13-term incumbent now retiring, Van Orden <a href="https://projects.fivethirtyeight.com/2022-election-forecast/house/wisconsin/3/" target="_blank" rel="noopener">looks favored to win the seat</a> this November. Finally, in western Illinois, <a href="https://projects.fivethirtyeight.com/redistricting-2022-maps/illinois/" target="_blank" rel="noopener">Democratic mapmakers actually made</a> Democratic Rep. Cheri Bustos’s 17th District <em>bluer</em> — it shifted from R+5 to D+4 — but <a href="https://www.politico.com/news/2021/04/30/cheri-bustos-announces-retirement-485109" target="_blank" rel="noopener">Bustos had already announced her retirement</a>, and now the seat <a href="https://projects.fivethirtyeight.com/2022-election-forecast/house/illinois/17/" target="_blank" rel="noopener">is rated as a toss-up in our forecast</a> with Bustos’s 2020 opponent, Republican Esther Joy King, facing Democrat Eric Sorensen.</p>



<p data-paragraph="main">It’s true that Democrats are also slight favorites in some competitive seats their incumbents left behind, but those districts are far from safe — especially if the environment gets better for the GOP as we get into the fall, which <a href="https://fivethirtyeight.com/features/our-best-tool-for-predicting-midterm-elections-doesnt-show-a-republican-wave-but-history-is-on-the-gops-side/" target="_blank" rel="noopener">often happens for the out party</a> in midterm elections. </p>



<p data-paragraph="main">Failed runs for higher office by Reps. Conor Lamb (U.S. Senate) and Tom Suozzi (governor) have still left marginally Democratic-leaning seats open in <a href="https://projects.fivethirtyeight.com/2022-election-forecast/house/pennsylvania/17/" target="_blank" rel="noopener">Pennsylvania’s 17th District</a> and <a href="https://projects.fivethirtyeight.com/2022-election-forecast/house/new-york/3/" target="_blank" rel="noopener">New York’s 3rd District</a>. Meanwhile, Colorado Democratic Rep. Ed Perlmutter announced his retirement <a href="https://fivethirtyeight.com/features/why-28-house-democrats-arent-running-again/" target="_blank" rel="noopener">from the suburban-Denver-based 7th District</a> after the state’s independent redistricting commission <a href="https://projects.fivethirtyeight.com/redistricting-2022-maps/colorado/" target="_blank" rel="noopener">made it a D+6 seat</a>. As such, <a href="https://projects.fivethirtyeight.com/2022-election-forecast/house/colorado/7/" target="_blank" rel="noopener">it’s favored to remain Democratic</a>, although it is still far more competitive than it would have been under the old D+15 lines. Finally, in eastern North Carolina, Democratic Rep. G.K. Butterfield <a href="https://www.newsobserver.com/news/politics-government/election/article255896141.html" target="_blank" rel="noopener">left behind the state’s 1st District</a> when the GOP-controlled legislature <a href="https://projects.fivethirtyeight.com/redistricting-2022-maps/north-carolina/cst_13/" target="_blank" rel="noopener">erased its Democratic-leaning advantage</a>, but the <a href="https://projects.fivethirtyeight.com/redistricting-2022-maps/north-carolina/" target="_blank" rel="noopener">court-drawn map</a> that replaced the legislature’s lines gave Democrats a bit of a reprieve, giving <a href="https://projects.fivethirtyeight.com/2022-election-forecast/house/north-carolina/1/" target="_blank" rel="noopener">the formerly D+7 seat</a> a partisan lean of D+5.</p><div id="ad-InContent" class="ad-incontent" data-defer="none"></div>



<p data-paragraph="main">There are limits to incumbency, though, as it’s unlikely incumbency would have saved Democrats’ chances in four seats in Florida, Ohio and Tennessee, where Republican-drawn maps have probably ensured GOP wins. For instance, Reps. Charlie Crist and Stephanie Murphy’s seats <a href="https://projects.fivethirtyeight.com/redistricting-2022-maps/florida/" target="_blank" rel="noopener">sharply shifted to the right in Florida</a>, while Rep. Tim Ryan’s seat was <a href="https://projects.fivethirtyeight.com/redistricting-2022-maps/ohio/" target="_blank" rel="noopener">obliterated in Ohio</a> and <a href="https://projects.fivethirtyeight.com/redistricting-2022-maps/tennessee/" target="_blank" rel="noopener">Rep. Jim Cooper’s Nashville-area seat</a> swung all the way from D+17 to R+15. (As some of these districts fell outside the competitive range, you can see some of these members in the table below.)</p>



<p data-paragraph="main">Republicans, meanwhile, just don’t have as many departures that threaten GOP control. Just two seats in New York might cost Republicans: <a href="https://www.npr.org/2022/01/14/1073112515/republican-rep-john-katko-who-voted-for-trumps-impeachment-is-retiring" target="_blank" rel="noopener">Rep. John Katko’s seat in the 22nd,</a> which has a slight Democratic lean, though Katko <a href="https://centerforpolitics.org/crystalball/articles/2020s-crossover-districts/" target="_blank" rel="noopener">had prevailed under these conditions before</a>, and Rep. Lee Zeldin’s seat in the 1st District, which ultimately retained a partisan lean of R+5 and is <a href="https://projects.fivethirtyeight.com/2022-election-forecast/house/new-york/1/" target="_blank" rel="noopener">somewhat favored to remain in GOP hands</a>.</p>



<p data-paragraph="main">All told, we’re not talking about a <em>huge</em> number of seats affected by departures this year, but every seat counts in a political universe with fewer swing seats and more dark-blue and dark-red turf. Moreover, the disproportionate number of Democratic departures and the fact that many have come in potentially competitive seats could give the GOP a boost in November. Republicans only need to flip four seats to gain the barest of majorities, so anything that bolsters their chances is meaningful.</p>



<p data-paragraph="main"><em>Here is the full list of all 49 outgoing members:</em></p>


<div class="core-html ">

<section class="viz scrollable"><header class="viz"><h5 class="title">All the Democrats and Republicans calling it quits</h5>
 <p class="subtitle">Members of the U.S. House of Representatives who are retiring <span style="display:inline-block;width:10px;height:10px;background-color:#2AAD53"></span> or seeking another office <span style="display:inline-block;width:10px;height:10px;background-color:#FCCD26"></span> ahead of the 2022 midterm elections, by the district they likely would have sought reelection in and the partisan lean of that seat</p>
 </header><div class="viz-scroller">
 <table class="viz full big-table scrollable" data-carpenter-slug="skelley.house-retirements-0830.1"><thead><tr><th colspan="1" scope="col" class="text" style="width:30%">Representative</th>
 <th colspan="1" scope="col" class="text" style="width:10%">Party</th>
 <th colspan="1" scope="col" class="text" style="width:15%;text-align:center">New District</th>
 <th colspan="1" scope="col" class="text" style="width:25%">Why they’re leaving</th>
 <th colspan="1" scope="col" class="heat number">Partisan Lean</th>
 </tr></thead><tbody><tr><td class="text" style="width:30%">Anthony Brown</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">MD-04</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Atty. Gen. run</td>
 <td class="heat number" style="color: #ffffff;background-color: #3355a4">D+74.8</td>
 </tr><tr><td class="text" style="width:30%">Karen Bass</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">CA-37</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Mayoral run</td>
 <td class="heat number" style="color: #ffffff;background-color: #3a5ca8">D+71.9</td>
 </tr><tr><td class="text" style="width:30%">Jackie Speier</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">CA-15</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #6a83bd">D+53.9</td>
 </tr><tr><td class="text" style="width:30%">Eddie Bernice Johnson</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">TX-30</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #728ac0">D+50.9</td>
 </tr><tr><td class="text" style="width:30%">Albio Sires</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">NJ-08</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #7e94c6">D+46.5</td>
 </tr><tr><td class="text" style="width:30%">Brenda Lawrence</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">MI-13</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #8096c7">D+45.7</td>
 </tr><tr><td class="text" style="width:30%">Lucille Roybal-Allard</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">CA-42</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #869bc9">D+43.5</td>
 </tr><tr><td class="text" style="width:30%">Alan Lowenthal</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">CA-42</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #869bc9">D+43.5</td>
 </tr><tr><td class="text" style="width:30%">Bobby Rush</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">IL-01</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #8da1cc">D+40.8</td>
 </tr><tr><td class="text" style="width:30%">Kai Kahele</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">HI-02</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Governor run</td>
 <td class="heat number" style="color: #222222;background-color: #a6b5d8">D+31.6</td>
 </tr><tr><td class="text" style="width:30%">David Price</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">NC-04</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #aab9d9">D+30.2</td>
 </tr><tr><td class="text" style="width:30%">Val Demings</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">FL-10</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Senate run</td>
 <td class="heat number" style="color: #222222;background-color: #adbbdb">D+29.0</td>
 </tr><tr><td class="text" style="width:30%">Peter Welch</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">VT-AL</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Senate run</td>
 <td class="heat number" style="color: #222222;background-color: #b1bfdd">D+27.5</td>
 </tr><tr><td class="text" style="width:30%">John Yarmuth</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">KY-03</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #c5cfe5">D+20.5</td>
 </tr><tr><td class="text" style="width:30%">Jim Langevin</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">RI-02</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #d0d8ea">D+16.5</td>
 </tr><tr><td class="text" style="width:30%">Mike Doyle</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">PA-12</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #d4dbec">D+15.1</td>
 </tr><tr><td class="text" style="width:30%">Kathleen Rice</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">NY-04</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #e1e6f2">D+10.4</td>
 </tr><tr><td class="text" style="width:30%">Ted Deutch*</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">FL-23</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #e6eaf4">D+8.8</td>
 </tr><tr><td class="text" style="width:30%">Peter DeFazio</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">OR-04</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #e6eaf4">D+8.7</td>
 </tr><tr><td class="text" style="width:30%">Jerry McNerney</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">CA-09</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #e7ebf4">D+8.5</td>
 </tr><tr><td class="text" style="width:30%">Ed Perlmutter</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">CO-07</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #eff2f8">D+5.6</td>
 </tr><tr><td class="text" style="width:30%">G.K. Butterfield</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">NC-01</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f0f3f9">D+5.1</td>
 </tr><tr><td class="text" style="width:30%">Tom Suozzi</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">NY-03</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Governor run</td>
 <td class="heat number" style="color: #222222;background-color: #f4f6fa">D+3.9</td>
 </tr><tr><td class="text" style="width:30%">Cheri Bustos</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">IL-17</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f4f6fa">D+3.7</td>
 </tr><tr><td class="text" style="width:30%">John Katko</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">NY-22</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f9fafc">D+2.1</td>
 </tr><tr><td class="text" style="width:30%">Conor Lamb</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">PA-17</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Senate run</td>
 <td class="heat number" style="color: #222222;background-color: #fdfefe">D+0.6</td>
 </tr><tr><td class="text" style="width:30%">Lee Zeldin</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">NY-01</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Governor run</td>
 <td class="heat number" style="color: #222222;background-color: #fcf1f0">R+5.5</td>
 </tr><tr><td class="text" style="width:30%">Ann Kirkpatrick</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">AZ-06</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #fbedec">R+7.2</td>
 </tr><tr><td class="text" style="width:30%">Ron Kind</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">WI-03</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #fae9e8">R+8.7</td>
 </tr><tr><td class="text" style="width:30%">Fred Upton</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">MI-04</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #fae8e7">R+8.9</td>
 </tr><tr><td class="text" style="width:30%">Charlie Crist</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">FL-13</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Governor run</td>
 <td class="heat number" style="color: #222222;background-color: #f8e0de">R+12.2</td>
 </tr><tr><td class="text" style="width:30%">Stephanie Murphy</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">FL-07</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f7dbda">R+13.9</td>
 </tr><tr><td class="text" style="width:30%">Bob Gibbs</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">OH-07</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f7dbd9">R+14.1</td>
 </tr><tr><td class="text" style="width:30%">Anthony Gonzalez</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">OH-07</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f7dbd9">R+14.1</td>
 </tr><tr><td class="text" style="width:30%">Jim Cooper</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">TN-05</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f6d8d6">R+15.4</td>
 </tr><tr><td class="text" style="width:30%">Tim Ryan</td>
 <td class="text" style="width:10%"><span style="color: #3255A4">D</span></td>
 <td class="text" style="width:15%;text-align:center">OH-14</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Senate run</td>
 <td class="heat number" style="color: #222222;background-color: #f4cfcd">R+18.6</td>
 </tr><tr><td class="text" style="width:30%">Chris Jacobs</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">NY-23</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f1c4c2">R+22.9</td>
 </tr><tr><td class="text" style="width:30%">Van Taylor</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">TX-03</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f1c4c1">R+23.0</td>
 </tr><tr><td class="text" style="width:30%">Kevin Brady</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">TX-08</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f0bdba">R+25.7</td>
 </tr><tr><td class="text" style="width:30%">Adam Kinzinger</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">IL-16</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #f0bdba">R+25.8</td>
 </tr><tr><td class="text" style="width:30%">Trey Hollingsworth</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">IN-09</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #edb2af">R+29.9</td>
 </tr><tr><td class="text" style="width:30%">Jody Hice</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">GA-10</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Sec. State run</td>
 <td class="heat number" style="color: #222222;background-color: #ecaeab">R+31.4</td>
 </tr><tr><td class="text" style="width:30%">Mo Brooks</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">AL-05</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Senate run</td>
 <td class="heat number" style="color: #222222;background-color: #ecaca9">R+32.1</td>
 </tr><tr><td class="text" style="width:30%">Ted Budd</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">NC-08</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Senate run</td>
 <td class="heat number" style="color: #222222;background-color: #e89d99">R+37.8</td>
 </tr><tr><td class="text" style="width:30%">Fred Keller</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">PA-09</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #2AAD53"></span> Retiring</td>
 <td class="heat number" style="color: #222222;background-color: #e69590">R+40.9</td>
 </tr><tr><td class="text" style="width:30%">Vicky Hartzler</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">MO-04</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Senate run</td>
 <td class="heat number" style="color: #222222;background-color: #e48a85">R+44.9</td>
 </tr><tr><td class="text" style="width:30%">Billy Long</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">MO-07</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Senate run</td>
 <td class="heat number" style="color: #222222;background-color: #e2847e">R+47.2</td>
 </tr><tr><td class="text" style="width:30%">Louie Gohmert</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">TX-01</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Atty. Gen. run</td>
 <td class="heat number" style="color: #222222;background-color: #e07c76">R+50.0</td>
 </tr><tr><td class="text" style="width:30%">Markwayne Mullin</td>
 <td class="text" style="width:10%"><span style="color: #CC241A">R</span></td>
 <td class="text" style="width:15%;text-align:center">OK-02</td>
 <td class="text" style="width:25%"><span style="width: 10px;height: 10px;display: inline-block;margin-right: 5px;background-color: #FCCD26"></span> Senate run</td>
 <td class="heat number" style="color: #222222;background-color: #dd6d67">R+55.0</td>
 </tr></tbody></table></div>
 <footer class="viz"><p class="notes">*In February, Deutch announced he wouldn’t seek another term and would resign from his seat this fall.</p>
 <p class="notes">The partisan lean is based on the district maps that will be used in the 2022 election, with outgoing representatives assigned to the seat that they most likely would have run in had they sought reelection. Partisan lean is the average margin difference between how a state or district votes and how the country votes overall. This version of partisan lean, meant to be used for congressional and gubernatorial elections, is calculated as 50 percent the state or district’s lean relative to the nation in the most recent presidential election, 25 percent its relative lean in the second-most-recent presidential election and 25 percent a custom state-legislative lean based on the statewide popular vote in the last four state House elections.</p>
 <p class="source">Source: House of Representatives</p>
 </footer></section></div>						</div><!-- .entry-content -->
					</article>
				</div>
				<div id="article-additional">
											<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>The deluxe version, as of 5 p.m. Eastern on Monday.</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>These calculations include Rep. Ted Deutch, <a href="https://www.cnn.com/2022/02/28/politics/ted-deutch-retiring-congressman-florida/index.html" target="_blank" rel="noopener">who announced his retirement in February</a> but also his intention to resign this fall, which will be too late to hold a pre-November special election for his seat. The totals do not, however, include members who announced their retirements but then resigned and were replaced in special elections, such as Democratic Rep. Filemon Vela of Texas. The count also doesn’t include members who won special elections during this Congress but are not seeking a full term in November 2022, such as Republican Rep. Connie Conway of California. Finally, these totals do not include members who lost renomination.</p>
</span></li><li data-wrap="false" data-footnote-id="3" id="fn-3"><span><p>Democrats have 221 seats and Republicans 214 if we assign the incumbent party to each vacant seat. However, this might change by one seat if Democrats win the special election for Alaska’s At-Large District, where votes are still being counted.</p>
</span></li><li data-wrap="false" data-footnote-id="4" id="fn-4"><span><p>Partisan lean is the average margin difference between how a state or district votes and how the country votes overall. This version of partisan lean, meant to be used for congressional and gubernatorial elections, is calculated as 50 percent the state or district’s lean relative to the nation in the most recent presidential election, 25 percent its relative lean in the second-most-recent presidential election and 25 percent a custom state-legislative lean based on the statewide popular vote in the last four state House elections.</p>
</span></li><li data-wrap="false" data-footnote-id="5" id="fn-5"><span><p>Assigning outgoing representatives to the seat they most likely would have run in was straightforward in most cases, but a few members’ districts were significantly altered in redistricting; this is especially true in districts that aren’t that competitive. For instance, Democratic Rep. Tim Ryan’s seat became considerably redder in Ohio’s map, with his old 13th District divided fairly evenly among three seats in Ohio’s new map. In such cases as these, we assigned representatives to the new district that had the largest share of the population from their old district, so Ryan was assigned to the new 14th District, where 39 percent of his current constituents live. You can see a table of all the representatives departing Congress at the end of the piece.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Geoffrey Skelley is a senior elections analyst at FiveThirtyEight. <span class="mail"><a aria-label="Email Geoffrey Skelley" href="mailto:geoffrey.skelley@abc.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/geoffreyvs" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@geoffreyvs</span></a></span></p>
</div>
<!-- .post-author -->
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/2022-election/">2022 Election <span class="count">(165 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/gop-retirements/">GOP Retirements <span class="count">(8)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/democratic-retirements/">Democratic Retirements <span class="count">(7)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=343268" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-343268" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/more-democrats-are-leaving-the-house-and-that-could-help-republicans-win/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div>									</div>
			</div>
					</div>

					
	<div class="interactive-section">
					<h2 class="interactive-section__title">Latest Interactives</h2>
				<div class="flex-row">
							<div class="flex-item">
					<iframe width="315" height="315" src="https://projects.fivethirtyeight.com/redistricting-2022-maps/promo.html" frameborder="0"></iframe>
				</div>
										<div class="flex-item">
					<iframe width="300" height="315" src="https://projects.fivethirtyeight.com/covid-19-updates/promo.html" frameborder="0"></iframe>
				</div>
					</div>
	</div>

			
<div class="related-section">
	<div class="row">
		<div class="col-3">
			<h3 class="more-in-topic-heading">More in 2022 Election</h3>
			<ul>
									<li>
													<a target="_blank" title="Why Republican Voters Support Ballot Initiatives Their Red States Do Not" href="https://fivethirtyeight.com/features/why-republican-voters-support-ballot-initiatives-their-red-states-do-not/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1412344231-4x3-1.jpg?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1412344231-4x3-1.jpg?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/ballot-initiatives/" class="term " name="">Ballot Initiatives</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/why-republican-voters-support-ballot-initiatives-their-red-states-do-not/">Why Republican Voters Support Ballot Initiatives Their Red States Do Not</a>
						<span>Aug 30, 2022</span>
					</li>
									<li>
													<a target="_blank" title="Trump’s Endorsees Have Started Losing More. But Don’t Read Into That For 2024." href="https://fivethirtyeight.com/features/trumps-endorsees-have-started-losing-more-but-dont-read-into-that-for-2024/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2022/08/TRUMP-ENDORSEMENTS_4x3.png?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/08/TRUMP-ENDORSEMENTS_4x3.png?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/trump-endorsements/" class="term " name="">Trump Endorsements</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/trumps-endorsees-have-started-losing-more-but-dont-read-into-that-for-2024/">Trump’s Endorsees Have Started Losing More. But Don’t Read Into That For 2024.</a>
						<span>Aug 29, 2022</span>
					</li>
									<li>
													<a target="_blank" title="Americans Don’t Want Books Banned, But They’re Divided Over What Schools Teach" href="https://fivethirtyeight.com/features/americans-dont-want-books-banned-but-theyre-divided-over-what-schools-teach/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2022/08/0826_POLLA-4x3-1.jpg?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/08/0826_POLLA-4x3-1.jpg?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/education/" class="term " name="">Education</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/americans-dont-want-books-banned-but-theyre-divided-over-what-schools-teach/">Americans Don’t Want Books Banned, But They’re Divided Over What Schools Teach</a>
						<span>Aug 26, 2022</span>
					</li>
									<li>
													<a target="_blank" title="Election Denying Primary Candidates Are Crying Fraud, Win Or Lose" href="https://fivethirtyeight.com/features/election-denying-primary-candidates-are-crying-fraud-win-or-lose/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1242277972-4x3-1.jpg?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt="Kari Lake raises her hand in the air at a election night party" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/08/GettyImages-1242277972-4x3-1.jpg?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/2022-midterms/" class="term " name="">2022 Midterms</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/election-denying-primary-candidates-are-crying-fraud-win-or-lose/">Election Denying Primary Candidates Are Crying Fraud, Win Or Lose</a>
						<span>Aug 25, 2022</span>
					</li>
							</ul>

		</div>

		<div class="col-1 with-newsletter">
			<h3>Latest</h3>
			<ul class="latest-posts-list">
									<li class="latest-posts-item">
						<p class="topic"><a href="https://fivethirtyeight.com/tag/wnba/" class="term " name="">WNBA</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/aja-wilson-has-always-done-it-all-for-the-aces-this-year-she-did-even-more/">A&#039;ja Wilson Has Always Done It All For The Aces. This Year, She Did Even More.</a>
						<span>Aug 30, 2022</span>
					</li>
									<li class="latest-posts-item">
						<p class="topic"><a href="https://fivethirtyeight.com/tag/politics-podcast/" class="term " name="">Politics Podcast</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/politics-podcast-whats-behind-bidens-rising-approval/">Politics Podcast: What&#039;s Behind Biden&#039;s Rising Approval</a>
						<span>Aug 29, 2022</span>
					</li>
							</ul>
							<div class="newsletter-subscribe politics">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4>Want the latest politics news? Get it in your inbox.</h4>
		<div class="subscribed hidden">
	You are now subscribed!
</div>

<div class="newsletter-form-wrapper">
	<div class="newsletter-form">
		<div class="errors hidden" aria-live="polite"></div>
		<div class="inputs">
			<input type="hidden" name="nl" value="FiveThirtyEight_-_Politics_Newsletter_N" data-newsletter="FiveThirtyEight Politics">
			<label for="newsletter-email-" class="screen-reader-text">Email Address</label>
			<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
			<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
		</div>
		<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
		<p class="newsletter-agreement"></p>
	</div>
</div>
	</div>
</div>
					</div>
	</div>
	<div class="row">
			</div>
</div>
		    
	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/about-us/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=about-us">About Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/how-to-pitch-fivethirtyeight/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=pitch">Pitch FiveThirtyEight</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://disneyadsales.com/our-brands/abc-news/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=advertise">Advertise With Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>

				<li class="menu-item"><a href="#" class="ot-sdk-show-settings">Do Not Sell My Personal Information</a></li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2022 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2022 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-audio-features/assets/js/blocks.min.js?ver=1.2.1' id='abc-audio-features-blocks-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-blocks/assets/js/blocks.min.js?ver=1.0.24' id='abc-blocks-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/gif-play-button/assets/js/gif-play-button.min.js?ver=1.0.24' id='gif-play-button-scripts-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/utilities/assets/js/video.min.js?ver=1.0.24' id='video-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/newsletter.min.js?ver=1.0.24' id='newsletter-oneid-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://fivethirtyeight.com/wp-includes/js/wp-util.min.js?ver=6.0.1' id='wp-util-js'></script>
<script id='fte-main-js-extra'>
var ESPNSocial = {"fbVersion":"6.0","fbAppId":"797620670264818"};
</script>
<script src='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/js/frontend.js?ver=1.0.24' id='fte-main-js'></script>
<script src='//datawrapper.dwcdn.net/lib/embed.js?ver=1.0.24' id='datawrapper-js'></script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-11.2/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-11.2/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script id='dtci-ads-js-extra'>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","incontentTeads","incontentTeads2","incontentTeads3","OutStream","DailyShowHP"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/politics","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"incontentTeads":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads2":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads3":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"DailyShowHP":{"out-of-page":false,"sizes":[[272,35]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"incontentTeads":[],"incontentTeads2":[],"incontentTeads3":[],"A9InContent":[],"OutStream":[],"DailyShowHP":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]],"DailyShowHP":[[[0,0],[272,35]]]},"targeting":{"sp":"fivethirtyeight","objid":"343268","lang":"en","devType":"desktop","tag":["2022-election","democratic-retirements","gop-retirements"],"hip":"e3978ada212b543aebb025325cdf5470ad8ba565ef31b656a506862fc321d547"},"devType":"desktop","referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated","andscape.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","disableInitialLoad":"1","a9id":"3899","a9Params":{"si_section":"politics","section":"story"}};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-ads/assets/js/ads.min.js?ver=1.0.24' id='dtci-ads-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-ads/assets/js/a9.min.js?ver=1.0.24' id='dtci-a9-js'></script>
<script src='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/js/bigtable.js?ver=1.0.24' id='fte-big-table-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":""};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-11.2/_inc/build/sharedaddy/sharing.min.js?ver=11.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
</body>
</html>
