<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Many Americans Are Getting More Money From Unemployment Than They Were From Their Jobs | FiveThirtyEight</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJylkVtOxDAMRTdEGgYNiPlArCUPNzHkReyAsnvSooHpICFV/EW+vifXtvwoApMJzQJJQyQtEksdsnkVAXVVtUviHmCKmKbRcCOHw+TEkFiW0Bwmkg5nUYLqQjfmnKQiAv7iXUl/YmrRwngg0llVu9pHaa2IhhfSN2EbXZHHwaTNJ5uWl7cGtS8wiypktycOe6xWFFW5L6s5w36YE8Wc2afh2MOdhzzSrVOu73/tx6kIewBzXXvsLw97iGNrQCWJGd9hGZ87oPN8ed8r6Tz4c3w63D+e7k6H48PtJ9kj58g=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='rpbchessboard-chessboard-inline-css'>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</style>
<script>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js'></script>
<script>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyVkOFOwzAMhF+ILJrEpv5BPEtobq1L4oTYWdW3J2wTFASd+GXJ9nc+n52z6RMrWG0OdSAW60kYi4kQca0xWCcCFTuJTQzyu0i8m+TBNpa4D9XjMpzeKspyK3cXTKShOMVa7acTSGaj7iWl4FYubp27pKSeXFiBJ9ejoa//J3UmVRSTS4pZt/iqFEipffxFn8kjbUEbkTNmCfg4/lfulT2K9Kn8mqWOaLLXt050ho5UdAENo66T+T4xI5z/vPgcn/aHrtt3x+PjYXoHrf7UxQ=='></script>
<script async="async" defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.23'></script>
<script>
var ABCAnalytics = {"nielsen":{"asset_id":272216,"section":"economics:coronavirus","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs\/","sections":"economics,features","authors":"Amelia Thomson-DeVeaux","title":"Many Americans Are Getting More Money From Unemployment Than They Were From Their Jobs","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"economics:features:many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Amelia Thomson-DeVeaux","prop7":"economics","prop8":"economics:coronavirus","prop12":"Many Americans Are Getting More Money From Unemployment Than They Were From Their Jobs","prop13":"272216:Many Americans Are Getting More Money From Unemployment Than They Were From Their Jobs","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs\/","prop16":"https:\/\/fivethirtyeight.com\/features\/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs\/","prop20":"Desktop","prop23":"Coronavirus, COVID-19, Recession, Unemployment, Unemployment Benefits","eVar5":"features","eVar6":"Amelia Thomson-DeVeaux","eVar7":"economics","eVar8":"economics:coronavirus","eVar9":"2020-05-15","eVar10":"06:00","eVar12":"Many Americans Are Getting More Money From Unemployment Than They Were From Their Jobs","eVar13":"272216:Many Americans Are Getting More Money From Unemployment Than They Were From Their Jobs","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs\/","eVar20":"Desktop","eVar21":null,"eVar22":null,"prop35":"2020-05-15"},"account":"wdgnewfivethirtyeight"};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?m=1585259406g'></script>
<link rel='https://api.w.org/' href='https://fivethirtyeight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://53eig.ht/2T5DBUp' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fmany-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fmany-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://fivethirtyeight.com/features/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Many Americans Are Getting More Money From Unemployment Than They Were From Their Jobs" />
<meta property="og:url" content="https://fivethirtyeight.com/features/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs/" />
<meta property="og:description" content="The coronavirus crisis has transformed our system for compensating jobless workers." />
<meta property="article:published_time" content="2020-05-15T10:00:49+00:00" />
<meta property="article:modified_time" content="2020-05-15T10:00:49+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2020/05/GettyImages-1223682140-16x9-1.jpg?w=575" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="323" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="ameliatd" />
<meta name="twitter:creator:id" content="82970997" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2020/05/GettyImages-1223682140-16x9-1.jpg?w=575" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Amelia Thomson-DeVeaux" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Coronavirus, COVID-19, Recession, Unemployment, Unemployment Benefits" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2020-05-15T10:00:49+00:00" />
<meta name="description" content="The coronavirus crisis has transformed our system for compensating jobless workers." />
<meta name='author' content='Amelia Thomson-DeVeaux' />
<link rel='author' href='https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Amelia Thomson-DeVeaux" href="https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs/"},"headline":"Many Americans Are Getting More Money From Unemployment Than They Were From Their Jobs","datePublished":"2020-05-15T06:00:49-04:00","dateModified":"2020-05-15T11:12:39-04:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Amelia Thomson-DeVeaux"},"articleSection":"Economics","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2020/05/GettyImages-1223682140-4x3-1.jpg?w=1024","width":1024,"height":768}}
</script>
	<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.23">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.23">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.23">
</head>
<body class="fte_features-template-default single single-fte_features postid-272216 vertical-economics slug-many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs topic-slug-coronavirus">
<div id="ad-OutStream" class="ad-outstream" data-defer="none"></div>
<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Many Americans Are Getting More Money From Unemployment Than They Were From Their Jobs									</div>
				<a href="https://fivethirtyeight.com/features/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics -current-vertical">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Culture">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div class="single-feature__row">
			<div id="primary" class="single-feature__col">
				<div id="article-main">
					<article id="post-272216" class="post-272216 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-coronavirus tag-covid-19 tag-recession tag-unemployment tag-unemployment-benefits espn_verticals-economics contributor-jasmine-mithani vertical-economics topic-slug-coronavirus">

						
												<header class="post-info single-post-header">
														<p class="topic single-topic">
								<time class="datetime">May 15, 2020</time>,
								at
								<time class="datetime updated" title="2020-05-15T10:00:49+00:00">6:00 AM</time>

							</p>
							
							<div class="single-header">
								<h1 class="article-title article-title-single entry-title">
									Many Americans Are Getting More Money From Unemployment Than They Were From Their Jobs								</h1>

															</div>

							<div class="single-header-metadata-and-share-wrap">
								<div class="single-header-metadata-wrap">
																			<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/amelia-thomson-deveaux/" title="" class="author url fn" rel="author">Amelia Thomson-DeVeaux</a></p>
										
																		<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/coronavirus/" class="term " name="">Coronavirus</a></p>
										
										
																	</div>
								<div class="share">
									<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-272216" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-272216" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fmany-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs%2F?ex_cid=538email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>								</div> <!-- .share -->
							</div>

						</header><!-- .post-info -->


							
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2020/05/GettyImages-1223682140-4x3-1.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/05/GettyImages-1223682140-4x3-1.jpg?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2020/05/GettyImages-1223682140-4x3-1.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/05/GettyImages-1223682140-4x3-1.jpg?w=1150 2x">
						<img alt="As Coronavirus Pandemic Cripples U.S. Economy, Unemployment Rate Soars To 14.7 Percent" src="https://fivethirtyeight.com/wp-content/uploads/2020/05/GettyImages-1223682140-4x3-1.jpg?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2020/05/GettyImages-1223682140-4x3-1.jpg?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/05/GettyImages-1223682140-4x3-1.jpg?w=1150 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
													<p class="credits">Spencer Platt / Getty Images</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
						
						<div class="entry-content single-post-content">
							<p class="byline secondary">Graphics by <a href="/contributors/jasmine-mithani/">Jasmine Mithani</a></p>
<p>The United States <a href="https://fivethirtyeight.com/features/americas-social-safety-net-wasnt-ready-for-the-coronavirus-crisis/">is not known for its generosity to the unemployed</a>. But the coronavirus crisis has transformed our system for compensating jobless workers. As <a href="https://fivethirtyeight.com/features/the-terrible-jobs-report-gets-worse-the-more-you-read-it/">tens of millions of workers</a> suddenly became unemployed, <a href="https://www.nytimes.com/article/coronavirus-stimulus-package-questions-answers.html">Congress passed an expansive relief package</a> with an unprecedented $600-per-week supplement for jobless workers. The goal was to replace their wages so they could survive the economic lockdown.</p>
<p>As a result, though, many people may now be eligible for substantially more money while unemployed than they made while they were working. <a href="https://bfi.uchicago.edu/insight/blog/ui-calculator/">A new analysis</a> by <a href="https://harris.uchicago.edu/directory/peter-ganong">Peter Ganong</a>, <a href="https://www.chicagobooth.edu/faculty/directory/n/pascal-noel">Pascal Noel</a> and <a href="https://www.chicagobooth.edu/faculty/directory/v/joseph-s-vavra">Joseph Vavra</a>, economists at the University of Chicago,<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;Ganong is a personal friend of the author.&lt;/p&gt;
"><sup id="ss-1">1</sup></a> uses government data from 2019 to estimate that 68 percent of unemployed workers who can receive benefits are eligible for payments that are greater than their lost earnings. They <a href="https://bfi.uchicago.edu/working-paper/2020-62/">also found</a> that the estimated median replacement rate &#8212; the share of a worker’s original weekly salary that is being replaced by unemployment benefits &#8212; is 134 percent, or more than one-third above their original wage. A substantial minority of those workers, particularly in low-wage professions like food service and janitorial work, may end up receiving more than 150 percent of their previous weekly salary.<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content="&lt;p&gt;These estimates do not include health insurance, retirement contributions or other non-wage compensation.&lt;/p&gt;
"><sup id="ss-2">2</sup></a></p>
<figure id="attachment_272263" class="wp-caption aligncenter" style="">
					<img class="size-full wp-image-272263" src="https://fivethirtyeight.com/wp-content/uploads/2020/05/atd-UNEMPLOYMENT-BENEFITS-0514-1.png" alt="" width="575" height="610" srcset="https://fivethirtyeight.com/wp-content/uploads/2020/05/atd-UNEMPLOYMENT-BENEFITS-0514-1.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/05/atd-UNEMPLOYMENT-BENEFITS-0514-1.png?w=1150 2x" /></figure>
		
<p>The research underscores one of the central &#8212; and most politically explosive &#8212; tensions of our economic crisis: What’s the best way for our battered unemployment insurance system to keep jobless workers afloat during a historic downturn with no end in sight?</p>
<p>The idea behind a $600 payment was simple: In 2019, the national average unemployment payment was $370 per week and the national average salary for unemployment recipients was $970 per week.<a class="espn-footnote-link" data-footnote-id="3" href="#fn-3" data-footnote-content="&lt;p&gt;Per the &lt;a href=&quot;https://oui.doleta.gov/unemploy/ui_replacement_rates.asp&quot;&gt;Department of Labor&lt;/a&gt;, which based its calculation on the hourly wage of the claimant&rsquo;s usual job, then normalized it to a 40-hour work week.&lt;/p&gt;
"><sup id="ss-3">3</sup></a> The additional $600 per week is <a href="https://waysandmeans.house.gov/sites/democrats.waysandmeans.house.gov/files/documents/UC%20FAQ.pdf">meant to</a> make up the difference, providing enough money on a weekly basis to fully replace the average unemployment recipient’s salary. Other <a href="https://www.nytimes.com/interactive/2020/04/23/business/economy/unemployment-benefits-stimulus-coronavirus.html">analyses of estimated average wages and unemployment benefits</a> have already shown, though, that replacement rates likely vary quite a bit by state.</p>
<p>But looking at average wages doesn’t tell the whole story, because the country’s significant income inequality means that more workers fall into lower-wage categories. To address that problem, the new analysis simulates benefits for the <i>median</i> &#8212; rather than the <i>mean</i> &#8212; unemployment-eligible worker, drawing on Census Bureau labor supply data.<a class="espn-footnote-link" data-footnote-id="4" href="#fn-4" data-footnote-content="&lt;p&gt;To arrive at these estimates, the researchers used data from the 2019 Current Population Survey Annual Social and Economic Supplement, which asks about labor supply in calendar year 2018. The core analysis was restricted to 444 workers in the sample who are U.S. citizens, have hourly earnings above the federal minimum wage, and have sufficient quarterly earnings history to be eligible for UI in the state where they live, though to get the median replacement rate by occupation and state the researchers supplemented that group with the wider pool of employed people in the survey. The researchers constructed estimates of unemployment benefits received according to &lt;a href=&quot;https://oui.doleta.gov/unemploy/content/sigpros/2020-2029/January2020.pdf&quot;&gt;a Department of Labor summary&lt;/a&gt; from January 2020, using only the primary listed method for qualifying in the document and the lower benefit amount in places where there were ranges. The benefits amount was calculated for a single unemployed person with no dependents.&lt;/p&gt;
"><sup id="ss-4">4</sup></a></p>
<p>This data comes with a few important caveats. One is that because government data lags, the sample of workers the researchers drew on for the analysis does not reflect the much larger pool of people who are unemployed right now. If anything, Ganong told me, that means the researchers’ estimates may understate how many unemployed workers will be eligible to receive more than their original salary during the current crisis, since the effects of the economic shutdown have <a href="https://fivethirtyeight.com/features/the-americans-who-suffered-when-the-economy-shut-down-are-also-in-more-danger-as-it-reopens/">disproportionately hit</a> lower-income workers.<a class="espn-footnote-link" data-footnote-id="5" href="#fn-5" data-footnote-content="&lt;p&gt;The analysis focuses on workers who are eligible for traditional unemployment insurance; it doesn&rsquo;t apply to self-employed people who are covered under a new, pandemic-specific benefit system.&lt;/p&gt;
"><sup id="ss-5">5</sup></a> Plus, the fact that workers are eligible for unemployment insurance doesn’t mean they have the benefits yet. Delays in applying for and receiving unemployment payments <a href="https://www.cnbc.com/2020/05/12/florida-unemployment-benefits-delayed-as-residents-face-eviction.html">have been widely reported</a> across the country, and <a href="https://www.wbaltv.com/article/coronavirus-maryland-unemployment-insurance-benefits-hearing/32451111#">some workers are still struggling to get through</a> their state’s system.</p>
<p>The analysis illustrates how something that seems like a simple proposition &#8212; replacing jobless workers’ salaries while a public health threat persists &#8212; is not something our unemployment insurance system was built to do quickly or easily. Most of the experts I spoke with agreed that back in March, when the unemployment insurance expansion passed, a flat payment was the most feasible solution. Unemployment benefits are always inconsistent across states, though, since <a href="https://oui.doleta.gov/unemploy/content/sigpros/2020-2029/January2020.pdf">each state sets its own rates</a>. And now, those inequalities are even more pronounced. The median unemployment-eligible worker in Massachusetts is eligible for an estimated 125 percent of her former salary, compared to 166 percent in Mississippi.</p>
<figure id="attachment_272264" class="wp-caption aligncenter" style="">
					<img class="size-full wp-image-272264" src="https://fivethirtyeight.com/wp-content/uploads/2020/05/atd-UNEMPLOYMENT-BENEFITS-0514-2.png" alt="" width="575" height="697" srcset="https://fivethirtyeight.com/wp-content/uploads/2020/05/atd-UNEMPLOYMENT-BENEFITS-0514-2.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2020/05/atd-UNEMPLOYMENT-BENEFITS-0514-2.png?w=1150 2x" /></figure>
		
<p>The researchers uncovered other kinds of inequality, too. In some professions, like janitorial work, people who are employed by essential businesses <a href="https://www.nbcnews.com/news/us-news/we-answered-call-custodial-sanitation-workers-demand-support-amid-outbreak-n1173276">are continuing to show up to their jobs</a> under hazardous conditions. But in doing so, they may be eligible for less money than janitors who have been laid off or furloughed by a nonessential business. In an ideal world, Ganong said, the people who have kept working at hospitals or grocery stores would be receiving some kind of hazard pay. “But that’s generally not the reality, which means there’s a weakness in the current system,” he said. “We’re giving more money to certain workers to stay home than to other workers who are putting themselves at risk by going to work.”</p>
<p>Several economists and unemployment insurance experts reviewed a draft of the analysis at FiveThirtyEight’s request. Many were surprised by the number of workers estimated to be eligible for unemployment benefits that exceeded their original wages. “I think we all knew that some workers were going to be getting more than their original earnings,” said Michael Strain, the director of economic policy studies at the right-leaning American Enterprise Institute. “I would not have guessed that it was quite this many workers, but I certainly think that it’s a completely plausible figure.”</p>
<p>The question is whether this will be a problem as the economy starts to reopen. In addition to the inequality inherent in possibly replacing some workers’ wages at a higher rate, it might not make financial sense for workers to search for other jobs or even return to their original jobs if they’re making substantially more money by staying home. Some experts don’t see that as a bad thing &#8212; in fact, to some, providing an extra incentive to stay home during a pandemic might be a feature, not a bug. “My bigger worry is that workers will feel pressured to go back to an unsafe job,” said Michele Evermore, a senior policy analyst at the left-leaning National Employment Law Project. But it could also make it more difficult for businesses to convince their workers to return &#8212; at least, at the salaries they were being paid before.</p>
<p>A fight is already brewing on Capitol Hill about whether the $600-per-week payment should be continued after it expires at the end of July. House Democrats have argued that it’s working well, and <a href="https://www.newsweek.com/extra-600-unemployed-workers-would-extended-under-democrats-heroes-act-proposal-1503786">proposed a straightforward renewal</a> of the existing payment as part of a bigger relief package. Republicans, meanwhile, are <a href="https://budd.house.gov/news/documentsingle.aspx?DocumentID=822">pushing for a cap on benefits</a> or a <a href="https://www.cnbc.com/2020/05/13/gop-senator-floats-bonuses-for-people-to-go-back-to-work.html">bonus for workers who return to work</a>. Another option, Ganong and his coauthors point out, is for the federal government to provide workers with a percentage of their lost wages that, combined with state unemployment insurance payments, would come close to replacing their original salary.</p>
<p>But that would require a more complex calculation by state unemployment insurance agencies &#8212; one they might be unwilling or unable to implement. “In a perfect world, I would prefer to give people a percentage of their income,”said Heidi Shierholz, a senior economist at the left-leaning Economic Policy Institute. “But we might not be set up to do it.” Many state unemployment insurance agencies <a href="https://www.npr.org/2020/04/22/841682627/cobol-cowboys-aim-to-rescue-sluggish-state-unemployment-systems">are still using decades-old computer systems</a>, for example, presenting potential technical challenges if Congress asked them to change the benefits formula. And Daniel Zeitlin, the director of policy at Washington state’s unemployment office, said that while he didn’t think it was impossible, any change would be difficult for a system already under tremendous stress.</p>
<p>Another route is to simply reduce the fixed bonus payment when the $600-per-week benefit expires, or &#8212; <a href="https://www.bennet.senate.gov/public/index.cfm/2020/5/bennet-bicameral-delegation-release-framework-for-legislation-tying-expanded-unemployment-benefits-to-public-health-emergency-economic-conditions">as some Democratic politicians have proposed</a> &#8212; phase out the benefit as social distancing requirements are eased and the unemployment rate starts to go down. Ramping down to a payment as small as $100 or $200 each week would still be generous by historical standards, according to Gabriel Chodorow-Reich, an economist at Harvard University. And it would continue to provide some kind of buffer for workers who have trouble finding jobs.</p>
<p>Simply reducing the payment could end up exaggerating the lopsidedness rather than fixing it, though. According to the University of Chicago team’s analysis, halving the payment to $300 per week would still mean that 42 percent of unemployed workers would be getting more than their original wages &#8212; and some people would be receiving a smaller fraction of their previous salary. A $300 weekly payment would leave one-quarter of unemployed workers with replacement rates below 60 percent. “Lots of people who earn more than the average or median wage are still living paycheck to paycheck,” Shierholz said. With a lower replacement rate, some of those people might start to struggle to pay for necessities like rent or groceries.</p>
<p>So if Congress opts to extend the expanded unemployment insurance program past the end of July, politicians will have to decide how much an unevenly distributed benefit really matters, particularly as public health concerns continue to loom. And the fate of the next phase of relief to jobless workers may hinge in part on what state unemployment insurance agencies can actually do. “It looks like health concerns are going to prevent a fast recovery, so it makes sense to keep a substantial boost to replacement rates,” Chodorow-Reich said. “In an ideal world, the next round of funds will probably be more tailored to workers’ individual circumstances. The question is whether our totally antiquated systems will be capable of pulling that off.”</p>
						</div><!-- .entry-content -->
					</article>
				</div>
				<div id="article-additional">
					<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>Ganong is a personal friend of the author.</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>These estimates do not include health insurance, retirement contributions or other non-wage compensation.</p>
</span></li><li data-wrap="false" data-footnote-id="3" id="fn-3"><span><p>Per the <a href="https://oui.doleta.gov/unemploy/ui_replacement_rates.asp">Department of Labor</a>, which based its calculation on the hourly wage of the claimant’s usual job, then normalized it to a 40-hour work week.</p>
</span></li><li data-wrap="false" data-footnote-id="4" id="fn-4"><span><p>To arrive at these estimates, the researchers used data from the 2019 Current Population Survey Annual Social and Economic Supplement, which asks about labor supply in calendar year 2018. The core analysis was restricted to 444 workers in the sample who are U.S. citizens, have hourly earnings above the federal minimum wage, and have sufficient quarterly earnings history to be eligible for UI in the state where they live, though to get the median replacement rate by occupation and state the researchers supplemented that group with the wider pool of employed people in the survey. The researchers constructed estimates of unemployment benefits received according to <a href="https://oui.doleta.gov/unemploy/content/sigpros/2020-2029/January2020.pdf">a Department of Labor summary</a> from January 2020, using only the primary listed method for qualifying in the document and the lower benefit amount in places where there were ranges. The benefits amount was calculated for a single unemployed person with no dependents.</p>
</span></li><li data-wrap="false" data-footnote-id="5" id="fn-5"><span><p>The analysis focuses on workers who are eligible for traditional unemployment insurance; it doesn’t apply to self-employed people who are covered under a new, pandemic-specific benefit system.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Amelia Thomson-DeVeaux is a senior writer for FiveThirtyEight. <span class="twitter"><a href="https://twitter.com/ameliatd" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@ameliatd</span></a></span></p>
</div>
<!-- .post-author -->
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=272216" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-272216" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div><div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/coronavirus/">Coronavirus <span class="count">(162 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/covid-19/">COVID-19 <span class="count">(136)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/unemployment/">Unemployment <span class="count">(80)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/recession/">Recession <span class="count">(19)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/unemployment-benefits/">Unemployment Benefits <span class="count">(16)</span></a>
</p>
</div>
				</div>
			</div>
			<div class="single-feature__col">
				<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="espn-taboola-3" class="widget espn-taboola-recommendation"><div id="taboola-272216-top-recommendation" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs/" data-mode="organic-text-links-a" data-placement="Organic Right Rail Links"></div></aside><aside id="dtci-a9-ad-16" class="widget a9-sidebar-ad"><div id="ad-A9InContent-1" class="ad-a9incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="https://projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
			</aside>

<aside id="dtci-a9-ad-5" class="widget a9-sidebar-ad"><div id="ad-A9InContent-2" class="ad-a9incontent" data-defer="none"></div></aside>		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter-subscription">
			<h2 class="widget-title">Newsletter</h2>
			<div class="newsletter-subscribe weekly">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4>Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<div class="subscribed hidden">
	You are now subscribed!
</div>

<div class="newsletter-form-wrapper">
	<div class="newsletter-form">
		<div class="errors hidden"></div>
		<div class="inputs">
			<input type="hidden" name="nl" value="FiveThirtyEight_-_Top_Stories_N" data-newsletter="FiveThirtyEight Top Stories">
			<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
			<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
		</div>
		<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
		<p class="newsletter-agreement"></p>
	</div>
</div>
	</div>
</div>
		</aside>
		</div></div><!-- #secondary -->
			</div>
		</div>
	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=doNotSell" target="_blank" rel="noopener noreferrer">Do Not Sell My Info</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2020 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2020 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
	<div id="sharing_email" style="display: none;">
		<form action="/features/many-americans-are-getting-more-money-from-unemployment-than-they-were-from-their-jobs/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script>
var ESPNSocial = {"fbVersion":"3.0","fbAppId":"797620670264818"};
</script>
<script>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","OutStream"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/economics","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"A9InContent":[],"OutStream":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]]},"targeting":{"sp":"fivethirtyeight","objid":"272216","lang":"en","devType":"desktop","tag":["coronavirus","covid-19","recession","unemployment","unemployment-benefits"]},"referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","disableInitialLoad":"1","a9id":"3899","a9Params":{"si_section":"economics","section":"story"}};
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJyVkEsOwjAMRC9EGqEW0S4QZ8nHbV3yU+OAensiYBGVAmI5nnka2/wWmPKOwBEPJg3oIhdSMZE0etaDoDRDHsUIFPkUuTReXWJl0VVT3PENXJNC9oy9cx+YAXsWjFiYTETeFdzKKYvRKZM0PGJZJkKztReNYHMIYnCsxyvQiDMtgMNIRc/K+dIDVoL++QChy+uz+pfoXsDZnvaHtmva+tjU0x2xBqBK'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'144970551',post:'272216',tz:'-4',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '272216' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f6169b8cc4","applicationID":"100041457","transactionName":"bwcDZBYEW0ZVVhEMXVZNIFMQDFpbG0YMC1VUB0xWEABqU1FUERBAXRE=","queueTime":0,"applicationTime":302,"atts":"Q0AUEl4eSBkWVEdfSUUf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
