<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>How The Winter X Games Designs Its Courses | FiveThirtyEight</title>
<meta name="google-site-verification" content="u4S1gkGQ7IEq1C4S6i3KdYNnPhtuqfsaSIeP0Qqin68" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fivethirtyeight.com&amp;id=64146350&amp;t=1485546021&amp;back=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fhow-the-winter-x-games-designs-its-courses%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.unid.go.com' />
<link rel='dns-prefetch' href='//secure.espn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//espnfivethirtyeight.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFjlkOwjAMRC9EapBaqXwgzpJWbmKUTbFb1NsTQJRV5W/Go5lnOCfVxyAYBMSiR4aJEiCnoJIbDQUGQ0PRelbdKBIDaGYUhp6/ospTqMp9AyuzA00olrLMSMbK69xH9HPOj8tjGTsXTZHm1n7avz88FlwBpox8xy9uDcqxJ+1UIcV3cy0d/WFXt03d7Ldte7oAWnmD9w==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFz90KwjAMBeAXsiv+Tb0Qn6V2x5G6prNpHfr0VnAXQlEIBJKPcKKnURHbIXcQ7UrdMuLj0xonC/0LKE99NAmNJ56xDZzA6W19ONMAlQXR9GVWDl1CxY1BkodIQZXtdyTiO2H6yxzSaOxVRQg9UXskc4coNsQ5/ckfl5u23a7Wh93evQCAA2iV'></script>
<script type='text/javascript' src='https://cdn.unid.go.com/js/unid.min.js?ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://secure.espn.com/combiner/c?js=plugins%2Fjquery.pubsub.r5.js%2C%2Fanalytics%2FvisitorAPI_156.js%2C%2Fanalytics%2FsOmni_161.js%2C%2Fanalytics%2Ftarget.r3.js&#038;ver=20161206'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/js/fivethirtyeight-header.min.js?m=1478293550h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.6.1-RC1-38499'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espnfivethirtyeight.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://53eig.ht/2jZlo8k' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How The Winter X Games Designs Its Courses" />
<meta property="og:url" content="https://fivethirtyeight.com/features/how-the-winter-x-games-designs-its-courses/" />
<meta property="og:description" content="The winter X Games in Aspen began on Thursday, which means extreme skiers and snowboarders performing tricks that will make your stomach drop, even if you’re just watching from the comfort of your …" />
<meta property="article:published_time" content="2017-01-27T16:48:35+00:00" />
<meta property="article:modified_time" content="2017-01-27T18:31:54+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://espnfivethirtyeight.files.wordpress.com/2017/01/slopestylejumper1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image:src" content="https://espnfivethirtyeight.files.wordpress.com/2017/01/slopestylejumper1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/FiveThirtyEight" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/brent-rose/" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:creator" content="brentrose" />
<meta name="twitter:creator:id" content="16741381" />
<link rel='openid.server' href='https://espnfivethirtyeight.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://espnfivethirtyeight.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fivethirtyeight.com/osd.xml" title="FiveThirtyEight" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="FiveThirtyEight" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nate Silver’s FiveThirtyEight uses statistical analysis — hard numbers — to tell compelling stories about politics, sports, science, economics and culture." /><meta name="DC.date.issued" content="2017-01-27T18:31:54+00:00" />
<meta name="news_keywords" content="Extreme Sports, Skiing, Snowboarding, X Games" />
<meta name="description" content="The winter X Games in Aspen began on Thursday, which means extreme skiers and snowboarders performing tricks that will make your stomach drop, even if you’re ju&#8230;" />
<meta name='author' content='Brent Rose' />
<link rel='author' href='https://fivethirtyeight.com/contributors/brent-rose/' />
<link rel='canonical' href='https://fivethirtyeight.com/features/how-the-winter-x-games-designs-its-courses/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Brent Rose" href="https://fivethirtyeight.com/contributors/brent-rose/feed/">
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/how-the-winter-x-games-designs-its-courses/"},"headline":"How The Winter X Games Designs Its Courses","author":{"@type":"Person","name":"Brent Rose"},"datePublished":"2017-01-27T11:48:35+00:00","dateModified":"2017-01-27T13:31:54+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-snippets.png","height":60,"width":521,"@type":"ImageObject"}},"articleSection":"Sports","image":{"@type":"ImageObject","url":"https://espnfivethirtyeight.files.wordpress.com/2015/07/guest_contrib_light.png?w=1024","width":1024,"height":1024}}
</script>
		<script type="text/javascript">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</script>
							<script type="text/javascript">
		jQuery( document ).ready(function() {
			if ( 'undefined' !== typeof OBR ) {
				var $outbrain = jQuery( '#outbrain-container' ),
						is_long_form = 0,
						is_mobile = 0,
						is_compliant = 1,
						src, $ob_div, widget_id;

				if ( $outbrain.length ) {
					src = $outbrain.data( 'src' );

					if ( is_mobile ) {
						widget_id = is_compliant ? 'MB_5' : 'MB_6';
						$ob_div = jQuery('<div />', { 'class': 'OUTBRAIN', 'data-widget-id': widget_id, 'data-ob-template': 'FiveThirtyEight_1', 'data-src': src });
						$outbrain.append( $ob_div );

					} else {
						if ( is_long_form ) {
							widget_id = 'AR_7';
						} else if ( is_compliant ) {
							widget_id = 'AR_5';
						} else {
							widget_id = 'AR_6';
						}
						$ob_div = jQuery('<div />', { 'class': 'OUTBRAIN', 'data-widget-id': widget_id, 'data-ob-template': 'FiveThirtyEight_1', 'data-src': src });
						$outbrain.append( $ob_div );
					}

					OBR.extern.researchWidget();
				}
			}
		});
		</script>
					<script type="text/x-mathjax-config">
			MathJax.Hub.Config({
				messageStyle: 'none'
			});
		</script>
		<link rel="mask-icon" color="#ed713a" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.5">
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.5">
	<link rel="apple-touch-icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.5">
</head>
<body class="single single-fte_features postid-140800 vertical-sports mp6 customizer-styles-applied slug-how-the-winter-x-games-designs-its-courses highlander-enabled highlander-light">
<div id="overlayad" class="ad-slot-overlay">
			<div class="ad-wrapper overlay">
			<div id="ad-Overlay" class="ad-overlay">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-Overlay" ); });</script>
			</div>
		</div>
	</div>
<div id="wallpaperad" class="ad-slot-wallpaper">
			<div class="ad-wrapper wallpaper">
			<div id="ad-Wallpaper" class="ad-wallpaper">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-Wallpaper" ); });</script>
			</div>
		</div>
	</div>
<div id="wallpaperad" class="ad-outstream">
			<div class="ad-wrapper outstream">
			<div id="ad-OutStream" class="ad-outstream">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-OutStream" ); });</script>
			</div>
		</div>
	</div>

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
			<div class="ad-wrapper banner">
			<div id="ad-Banner" class="ad-banner">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-Banner" ); });</script>
			</div>
		</div>
	</div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
					<h2 class="header-global-logo">
					<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:home" class="header-global-logo-link">
				<span class="visually-hidden">FiveThirtyEight</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><title>Artboard 95</title><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zM94.252 427.728h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zM544.228 427.728h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zM960.76 427.728h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zM164.181 400.365v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zM337.482 449.011h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zM380.047 342.598h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zM614.157 449.011V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zM744.893 449.011h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zM1280 449.011h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zM773.047 481.725l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zM863.468 318.275h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zM1024.608 464.213v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zM1155.344 449.011h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zM477.34 449.011h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>				<img src="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
			</a>
					</h2>
		
		<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
			<label for="search-field" class="search-form-label">Search</label>
			<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
			<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
			<button class="search-button" id="search-button">
				<span class="visually-hidden">Search</span>
			</button>
		</form>

		<a href="http://espn.com/" title="ESPN" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 455.6 112.5" preserveAspectRatio="xMinYMid">
			<g>
				<path class="st0" d="M314.3,0c0,0-156.8,0-165.7,0c-17,0-28.2,8.9-29.8,22.3c-0.6,4.9-1.1,9.3-1.1,9.3h220.8c0,0,0.4-3.3,0.7-5.9
					C340.9,12.2,335.1,0,314.3,0"/>
				<path class="st0" d="M337,43.6c0,0-0.5,4.5-1.2,9.3c-1.3,9.6-8.5,16.8-21.8,16.8h-47l-5.3,42.8l-37.4,0l8.5-68.9H337"/>
				<polygon class="st0" points="113.9,0 110.1,31.6 9.9,31.6 13.8,0"/>
				<polyline class="st0" points="8.5,43.6 108.6,43.6 105.4,69.7 42.7,69.7 41.1,82.6 103.8,82.6 100.1,112.5 0,112.5 8.5,43.6"/>
				<path class="st0" d="M350,0c0,0,61.7,0,81.7,0c12.9,0,26.3,6,23.6,26.7c-0.5,3.7-0.6,4.9-0.6,4.9H346.1L350,0"/>
				<polyline class="st0" points="344.6,43.6 382.1,43.6 373.6,112.5 336.1,112.5 344.6,43.6"/>
				<polyline class="st0" points="415.8,43.6 453.2,43.6 444.7,112.5 407.3,112.5 415.8,43.6"/>
				<path class="st0" d="M198.4,43.6c-6.5,0-69.5,0-82.3,0c-2.7,18,6.3,26.1,19,26.1c6.9,0,50.7,0,50.7,0l-1.6,12.9l-72.9,0l-3.7,29.9
					c0,0,79.3,0,82.6,0c2.7-0.2,21.2-0.7,27.5-15.9c2.1-4.9,3.9-22.6,4.4-26.3C225.1,48.8,210.2,43.6,198.4,43.6"/>
			</g>
			</svg>
		</a>

		<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>
	</div>

		<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											How The Winter X Games Designs Its Courses									</div>
				<a href="https://fivethirtyeight.com/features/how-the-winter-x-games-designs-its-courses/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/how-the-winter-x-games-designs-its-courses/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
	
	<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics" data-vr-zone="menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports -current-vertical" data-vr-zone="menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science" data-vr-zone="menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics" data-vr-zone="menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life" data-vr-zone="menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:life">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-espn -mobile-only" data-vr-zone="menu-espn">
					<a href="http://espn.com/" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
						ESPN					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Just launched: <a href="https://projects.fivethirtyeight.com/soccer-predictions/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:justupdated">Soccer predictions </a>
					</div>
						</nav><!-- #nav-global -->
	</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

	
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-140800" class="post-140800 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-extreme-sports tag-skiing tag-snowboarding tag-x-games fte_verticals-sports vertical-sports topic-slug-extreme-sports">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<span class="datetime">Jan 27, 2017</span>
						at
						<span class="datetime updated" title="2017-01-27T11:48:35+00:00">11:48 AM</span>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							How The Winter X Games Designs Its Courses						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/brent-rose/" title="" class="author url fn" rel="author">Brent Rose</a></p>
							
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/extreme-sports/" class="term " name="">Extreme Sports</a></p>
								
							
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-140800" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/how-the-winter-x-games-designs-its-courses/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-140800" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/how-the-winter-x-games-designs-its-courses/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fhow-the-winter-x-games-designs-its-courses%2F?ex_cid=538email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


				
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/01/slopestylejumper1.jpg?w=575 1x, https://espnfivethirtyeight.files.wordpress.com/2017/01/slopestylejumper1.jpg?w=1150 2x">
					
											<source srcset="https://espnfivethirtyeight.files.wordpress.com/2017/01/slopestylejumper1.jpg?quality=90&#038;strip=all&#038;w=575&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/01/slopestylejumper1.jpg?quality=90&#038;strip=all&#038;w=1150&#038;ssl=1 2x">
						<img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/01/slopestylejumper1.jpg?quality=90&#038;strip=all&#038;w=575&#038;ssl=1" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/01/slopestylejumper1.jpg?quality=90&#038;strip=all&#038;w=575&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/01/slopestylejumper1.jpg?quality=90&#038;strip=all&#038;w=1150&#038;ssl=1 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->


	
				<figcaption class="caption featured-image-caption">
				A winter X Games athlete takes a jump on a slopestyle course.									<p class="credits">Photo by Brent Rose</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>The winter X Games in Aspen<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1"><sup id="ss-1">1</sup></a> began on Thursday, which means extreme skiers and snowboarders performing tricks that will make your stomach drop, even if you’re just watching from the comfort of your couch. Each year these athletes attempt to jump higher, fly further, spin faster and generally do more ridiculous stunts than they did the year before. And as the competitors progress, the courses they ride have to evolve, too. To deliver the thrills that audiences and athletes want, course designers must find ways to allow riders to go bigger without compromising their safety.</p>
<p>Chris Gunnarson is the president of Snow Park Technologies, which for 21 years has been building, among other things, snow features for these games, including jumps from small to massive. I asked Gunnarson to walk me through some of the math involved in building courses for two of winter X Games’ most iconic events: big air and slopestyle. Big air is just one massive, terrifying jump where the goal is for athletes to land the biggest trick they can. Slopestyle is a long run that starts with a relatively level section at the top, where skiers and snowboarders grind and do tricks off rails and boxes, before the course descends rapidly into a series of three increasingly large jumps.</p>
<p class="more-section"><a class="button" href="https://fivethirtyeight.com/sports/">More Sports</a></p>
<p>As the courses and performances get bigger and more innovative, athletes are continually giving SPT feedback on how the jumps feel and whether they allow the latest tricks. But as important as rider feedback is, Gunnarson bases much of the course design on the cold realities of physics.</p>
<p>“A simple ballistics calculator” &#8212; <a href="http://www.bestcrossbowsource.com/crossbow-arrow-ballistics-calculator">like one a hunter might use</a> &#8212; “is one tool used to look at what gravity will do to a moving object, like an arrow being shot from a bow,” Gunnarson told me. “The initial angle and speed of the arrow will dictate the distance it will go and the arcing path it will follow.” Similarly, if you know the speed at which the skier or snowboarder hits the jump, how much they weigh and what angle they take off at, you can draw the arc of their trajectory and more or less pinpoint where they will land.</p>
<p>The jumps on both the big air and slopestyle courses will have a final launch angle of 32 to 35 degrees, and each landing area has a “sweet spot,” which has a grade of somewhere between 34 and 37 degrees. Given a typical rider’s speed and the angle at which they take off, that slope is the best way to allow them to come down, set the edge of their board or skis, and gradually change the downward momentum they picked up while falling back into forward momentum. If the landing zone is too flat, all that downward force goes directly into the rider’s legs, which may result in more impact than they can handle. If it’s too steep, the rider can’t slow themselves down and regain control.</p>
<p>On the slopestyle course, Gunnarson says, the lip of the jump is typically four to eight feet above the top of the landing area, which helps the athletes get more hang time than the ramp alone would give them. The horizontal distance between the lip and the landing area increases with each jump to account for the rider’s ever-increasing speed as they come screaming down the mountain.</p>
<p>While these calculations seem simple enough in theory, SPT’s builders must also take into account a number of confounding real-world variables that make the equations much more complicated. The quality of the snow changes how much friction is dragging on the board or skis, making the jump faster or slower, and of course each rider’s mass affects their speed through the air. The way competitors hit the jump matters, too. “One rider might ‘pop’ off the takeoff, thereby increasing their launch angle and potentially increasing their height in the air and the distance they travel,” Gunnarson said. “Another rider might ‘press’” &#8212; bend their knees as they take off &#8212; “by absorbing the takeoff, thereby decreasing their launch angle, which may also decrease their height in the air and the distance they travel.”</p>
<p>These factors can create a tremendous amount of variation in where the rider comes down, which creates a potentially dangerous problem. Even when conditions are ideal, a handful of riders are injured every year simply because they are pushing their limits. (ESPN stated that it does not publicly share event injury statistics.) So building a landing area that helps keep athletes safe is all about putting the sweet spot in a location where riders taking a wide range of trajectories can hit it.</p>
<p>SPT has found that for both slopestyle and big air, the sweet spot should begin between 55 and 75 feet from the lip of the jump and should maintain a consistent angle for at least 100 feet before it starts to fade into the normal slope. Essentially, the course designers make it nearly impossible to overshoot the landing, even when riders cover a huge distance &#8212; some of the snowboarders in the 2016 big air event flew more than 100 feet.</p>
<p>The jumps that course designers build for the X Games are very different from the features you’d typically find at a ski resort. Everything is scaled up and built for elite riders who are constantly redefining what is possible in their sport. And neither the designers nor the athletes could pull it off without the math that determines how the courses can keep up with riders while also keeping them safe.</p>
				</div><!-- .entry-content -->
			</article>

			<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span>FiveThirtyEight is owned by ESPN, which also runs the X Games.</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Brent Rose is a freelance writer and filmmaker.  <span class="mail"><a href="mailto:brent@brentrose.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/brentrose" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@brentrose</span></a></span></p>
</div>
<!-- .post-author -->
<div id="outbrain-container" data-src="https://fivethirtyeight.com/features/how-the-winter-x-games-designs-its-courses/"></div>
<p class="tags">
	<span class="filed-under">Filed under</span>
	<span class="tag-links"><a href="https://fivethirtyeight.com/tag/x-games/">X Games<span class="spacer"> </span><span class="count">2 posts</span></a><span class="comma">, </span><a href="https://fivethirtyeight.com/tag/extreme-sports/">Extreme Sports<span class="spacer"> </span><span class="count">1</span></a><span class="comma">, </span><a href="https://fivethirtyeight.com/tag/skiing/">Skiing<span class="spacer"> </span><span class="count">1</span></a><span class="comma">, </span><a href="https://fivethirtyeight.com/tag/snowboarding/">Snowboarding<span class="spacer"> </span><span class="count">1</span></a></span>
</p>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">
		Comments
		<span class="add-comment">Add Comment</span></h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=140800" data-numposts="5" data-colorscheme="light" ></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-outbrain-2" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/how-the-winter-x-games-designs-its-courses/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-3" class="widget fivethirtyeight-sidebar-ad">		<div class="ad-wrapper incontent">
			<div id="ad-InContent" class="ad-incontent">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-InContent" ); });</script>
			</div>
		</div>
	</aside><aside id="fivethirtyeight-embed-82" class="widget flexible interactives embed ">
		<iframe id="iframe-fivethirtyeight_embed_82" src="//projects.fivethirtyeight.com/soccer-predictions/promo.html" width="200" height="352" scrolling="no"></iframe>

			<script>
			jQuery( document ).ready( function() {
				var parentfivethirtyeight_embed_82 = new pym.Parent( 'iframe-fivethirtyeight_embed_82', '//projects.fivethirtyeight.com/soccer-predictions/promo.html', {} );
				jQuery( window ).on( 'resize', function () {
					parentfivethirtyeight_embed_82.sendMessage( 'width', false );
				});
			});
		</script>
		</aside>

		<aside id="fivethirtyeight-newsletter-49" class="widget flexible newsletter">
			<div class="wrapper">
				<div class="form">
					<span class="newsletter-icon"></span>

					<p>Never miss the best of FiveThirtyEight.</p>
					<a class="btn-newsletter" href="#newsletter-modal">Subscribe to the <span>FiveThirtyEight Newsletter</span></a>
				</div>
			</div>
			<div class="widget newsletter-modal">
	<a class="close-newsletter" href="#">&times;</a>
	<span class="newsletter-icon"></span>

	<p class="newsletter-main-copy">The best of FiveThirtyEight, delivered to you.</p>
	<p class="newsletter-success">Thanks for subscribing!<br>You should receive a confirmation in your inbox shortly.</p>
	<p class="newsletter-signup-response"></p>

	<form id="sailthru-signup-widget" class="widget" method="post" name="sailthru-signup">
		<input id="sailthru-email-widget" class="newsletter-input" placeholder="Email Address" type="email" name="email" />
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="2088cefb2d" /><input type="hidden" name="_wp_http_referer" value="/features/how-the-winter-x-games-designs-its-courses/" />
		
			<div class="newsletter-checkbox">
				<input id="newsletter-1" type="checkbox" checked="checked" name="lists[]" value="significant-digits"> <label for="newsletter-1"><strong>Significant Digits</strong>  (Daily)</label>
				<br /><em class="description indent">Our roundup of numbers in the news.</em>
			</div>

					
			<div class="newsletter-checkbox">
				<input id="newsletter-2" type="checkbox" checked="checked" name="lists[]" value="weekly"> <label for="newsletter-2"><strong>What You Missed at FiveThirtyEight</strong>  (Weekly)</label>
				<br /><em class="description indent">Highlights from the past week.</em>
			</div>

					
		<div>
			<a href="#">
				<input class="newsletter-subscribe" type="submit" name="Submit" value="Subscribe">
			</a>
		</div>
	</form>

</div><!-- newsletter-modal -->
		</aside>

		<aside id="fivethirtyeight-most-popular-stories-7" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Sports</h2><div class="col-abc more-features single-item" data-vr-contentbox="">
	<div id="mostpopular-1" class="post-140813 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-golden-state-warriors tag-nba tag-stephen-curry tag-three-point-shot fte_verticals-sports vertical-sports topic-slug-nba">

		<a href='https://fivethirtyeight.com/features/basketballs-other-3-point-revolution/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/01/gettyimages-5415526601-e1485542553252.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/01/gettyimages-5415526601-e1485542553252.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/01/gettyimages-5415526601-e1485542553252.jpg?quality=90&#038;strip=all&#038;w=600&#038;ssl=1 2x" />
</a>
		<div class="post-info">
		<p class="topic"><a href="https://fivethirtyeight.com/tag/nba/" class="term " name="">NBA</a></p>
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/basketballs-other-3-point-revolution/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Basketball’s Other 3-Point Revolution</a></h3>

		</div>
	</div>
</div>
</aside></div><div class="sidebar-feature-espn"><aside id="fivethirtyeight-outbrain-3" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/how-the-winter-x-games-designs-its-courses/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-51" class="widget fivethirtyeight-sidebar-ad">		<div class="ad-wrapper incontent">
			<div id="ad-InContent" class="ad-incontent">
				<script type="text/javascript">googletag.cmd.push(function() { googletag.display( "ad-InContent" ); });</script>
			</div>
		</div>
	</aside><aside id="fivethirtyeight-most-popular-stories-10" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Sports</h2><div class="col-abc more-features single-item" data-vr-contentbox="">
	<div id="mostpopular-1" class="post-140813 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-golden-state-warriors tag-nba tag-stephen-curry tag-three-point-shot fte_verticals-sports vertical-sports topic-slug-nba">

		<a href='https://fivethirtyeight.com/features/basketballs-other-3-point-revolution/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/01/gettyimages-5415526601-e1485542553252.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/01/gettyimages-5415526601-e1485542553252.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/01/gettyimages-5415526601-e1485542553252.jpg?quality=90&#038;strip=all&#038;w=600&#038;ssl=1 2x" />
</a>
		<div class="post-info">
		<p class="topic"><a href="https://fivethirtyeight.com/tag/nba/" class="term " name="">NBA</a></p>
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/basketballs-other-3-point-revolution/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Basketball’s Other 3-Point Revolution</a></h3>

		</div>
	</div>
</div>
</aside><aside id="fivethirtyeight-embed-92" class="widget flexible interactives embed ">
		<iframe id="iframe-fivethirtyeight_embed_92" src="//projects.fivethirtyeight.com/soccer-predictions/promo.html" width="200" height="352" scrolling="no"></iframe>

			<script>
			jQuery( document ).ready( function() {
				var parentfivethirtyeight_embed_92 = new pym.Parent( 'iframe-fivethirtyeight_embed_92', '//projects.fivethirtyeight.com/soccer-predictions/promo.html', {} );
				jQuery( window ).on( 'resize', function () {
					parentfivethirtyeight_embed_92.sendMessage( 'width', false );
				});
			});
		</script>
		</aside>

<aside id="fivethirtyeight-embed-93" class="widget flexible interactives embed ">
		<iframe id="iframe-fivethirtyeight_embed_93" src="https://projects.fivethirtyeight.com/2016-nfl-predictions/playoff-promo.html" width="200" height="216" scrolling="no"></iframe>

			<script>
			jQuery( document ).ready( function() {
				var parentfivethirtyeight_embed_93 = new pym.Parent( 'iframe-fivethirtyeight_embed_93', 'https://projects.fivethirtyeight.com/2016-nfl-predictions/playoff-promo.html', {} );
				jQuery( window ).on( 'resize', function () {
					parentfivethirtyeight_embed_93.sendMessage( 'width', false );
				});
			});
		</script>
		</aside>

		<aside id="fivethirtyeight-newsletter-54" class="widget flexible newsletter">
			<div class="wrapper">
				<div class="form">
					<span class="newsletter-icon"></span>

					<p>Never miss the best of FiveThirtyEight.</p>
					<a class="btn-newsletter" href="#newsletter-modal">Subscribe to the <span>FiveThirtyEight Newsletter</span></a>
				</div>
			</div>
					</aside>

		<aside id="fivethirtyeight-interactives-174" class="widget flexible interactives static"><h2 class="widget-title">Interactives</h2>
		<div id="widget-post-95843">
			<h3 class="article-title">
				<a href="http://projects.fivethirtyeight.com/reddit-ngram/" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
					How The Internet* Talks				</a>
			</h3>
													<a href="http://projects.fivethirtyeight.com/reddit-ngram/" class="post-thumbnail" name="&amp;lpos=fivethirtyeight&amp;lid=interactives:1">
						<img alt="How The Internet* Talks" src="https://espnfivethirtyeight.files.wordpress.com/2015/11/reddit-promo_edit.png?quality=90&#038;strip=all&#038;w=300&#038;ssl=1" srcset="https://espnfivethirtyeight.files.wordpress.com/2015/11/reddit-promo_edit.png?quality=90&#038;strip=all&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2015/11/reddit-promo_edit.png?quality=90&#038;strip=all&#038;w=600&#038;ssl=1 2x" />
					</a>
					</div>
		<!-- .post -->

		</aside><aside id="fivethirtyeight-most-popular-stories-9" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Sports</h2><div class="col-abc more-features single-item" data-vr-contentbox="">
	<div id="mostpopular-1" class="post-140813 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-golden-state-warriors tag-nba tag-stephen-curry tag-three-point-shot fte_verticals-sports vertical-sports topic-slug-nba">

		<a href='https://fivethirtyeight.com/features/basketballs-other-3-point-revolution/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/01/gettyimages-5415526601-e1485542553252.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/01/gettyimages-5415526601-e1485542553252.jpg?quality=90&#038;strip=all&#038;w=300&#038;ssl=1 1x, https://espnfivethirtyeight.files.wordpress.com/2017/01/gettyimages-5415526601-e1485542553252.jpg?quality=90&#038;strip=all&#038;w=600&#038;ssl=1 2x" />
</a>
		<div class="post-info">
		<p class="topic"><a href="https://fivethirtyeight.com/tag/nba/" class="term " name="">NBA</a></p>
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/basketballs-other-3-point-revolution/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Basketball’s Other 3-Point Revolution</a></h3>

		</div>
	</div>
</div>
</aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<div id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="#" id="footer-newsletter-signup" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://github.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=github">GitHub</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/datalab/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="#footer-additional-info" id="additional-info-toggle" class="additional-info-toggle" name="&amp;lpos=fivethirtyeightFooter&amp;lid=privacy">Privacy and Terms of Service</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://www.nielsen.com/digitalprivacy" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. &copy;2017 ESPN Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=espn&amp;affiliateId=148" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
	</div><!-- .site-footer -->
<!-- wpcom_wp_footer -->
<!-- MathJax Latex Plugin installed: Disabled as no shortcodes on this page -->		<div id="fb-root"></div>
		<script>
		(function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/en_US/sdk.js#version=v2.6&xfbml=1&appId=797620670264818"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
		</script>
			<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/features/how-the-winter-x-games-designs-its-courses/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j1kOgzAMRC/U1N2Q+Kl6lgAumCaGxg4Vt29AKkLd/saemWcZHr0pO1ZkBR9N72JNLODohgL3iBEby5XDsG1lA6uwNuhTZKAeUHpemjVdk7ajKaJqx2BFUAXaD2friV9Q4tLFCudYGqOSW9u/bl5pQG0o6IhUN7q69eZ8g62+PZgJ2c5kY9m6UamUPwVbJaApbABvRTEkZboBQ6DpiWWXCBd/3p/yLDsedse8fQJrgYjy'></script>
<script type='text/javascript'>
var _vrq = _vrq || [];
_vrq.push(["id",596]);
_vrq.push(["automate","false"]);
_vrq.push(['track', function(){}]);
(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = 'https://vra.outbrain.com/vrs.js';
	x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64146350','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'64146350','v':'wpcom','tz':'-5','user_id':'0','post':'140800','subd':'espnfivethirtyeight'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=64146350&v=wpcomvt&tz=-5&user_id=0&post=140800&subd=espnfivethirtyeight&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXTGhnRyxzMiZsZ2k2NWxwVnlQUElWXTI5eS5wODglRjBDNGJsNlJnN2RdbWlufE9hdU55UVBqMmEsW2R6ckZbb1EySFpJPywyMk5RdWF4NXZjZHpXOVZ4YzZyW0ZGVUVEenMsRUZiUiZLPWs9ZmlOVG9yP2dMNG1yZEktamQ2fFt0fENRbnRDNVhILFVOfkN0djNHVTNrbHFQLkw1Z2VHYXJvPUgydlpfbWtqd3Q1dz0zRF8zNSYzQ19aTS13NXphTnhhalhqdE4xY3g0S0p2c0t1czlBSzdGLVZTSDNkTlQ='}]);
_stq.push([ 'clickTrackerInit', '64146350', '140800' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		<script type="text/javascript">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</script>
	</body>
</html>
<!--
	generated 80 seconds ago
	generated in 0.240 seconds
	served from batcache in 0.004 seconds
	expires in 220 seconds
-->
