<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Here Are College Football&#8217;s Most Important Week 8 Games | FiveThirtyEight</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJylkd1OwzAMhV8IN4IJpl0gniVt3MQof8QOqG+P2wkGm0BM3CU+53x2HPNWYSpZMIupsXvKbDzNUKNdYOwiJRvLjMJm4gtpSJQHrd8YxVCeYnd4NDrLgRTMP1ueXzq2BTqBIxuL/+Y8n6nVEaaAzGOxzRkJ1BxU22SBSOMH7MQcOJUiIWviGu6ssk63FmA7/zW4PkhLx6Q+6ST9i+BtwmsAc9s8l00lYNK9I9cMM73iukBZkHyQr/97Jv26uqje2rT9lvy8rf6n9Hh7vzvcHXYP+/07szbnqw==' type='text/css' media='all' />
<style id='rpbchessboard-chessboard-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","cssOverride":"https:\/\/fivethirtyeight.com\/wp-content\/themes\/espn-fivethirtyeight\/assets\/css\/oneid.min.css"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABCAnalytics = {"nielsen":{"asset_id":193248,"section":"sports:college-football","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/here-are-college-footballs-most-important-week-8-games\/","sections":"sports,features","authors":"Neil Paine","title":"Here Are College Football\u2019s Most Important Week 8 Games","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"sports:features:here-are-college-footballs-most-important-week-8-games","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Neil Paine","prop7":"sports:college-football","prop12":"Here Are College Football\u2019s Most Important Week 8 Games","prop13":"193248:Here Are College Football\u2019s Most Important Week 8 Games","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/here-are-college-footballs-most-important-week-8-games\/","prop16":"https:\/\/fivethirtyeight.com\/features\/here-are-college-footballs-most-important-week-8-games\/","prop20":"Desktop","prop23":"Clemson Tigers, College Football, College Football Playoff, LSU Tigers, Michigan State Spartans, Michigan Wolverines, N.C. State Wolfpack, Notre Dame Fighting Irish","eVar5":"features","eVar6":"Neil Paine","eVar7":"sports:college-football","eVar9":"2018-10-18","eVar10":"14:43","eVar12":"Here Are College Football\u2019s Most Important Week 8 Games","eVar13":"193248:Here Are College Football\u2019s Most Important Week 8 Games","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/here-are-college-footballs-most-important-week-8-games\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/here-are-college-footballs-most-important-week-8-games\/","eVar20":"Desktop","prop35":"2018-10-18"},"account":"wdgnewfivethirtyeight"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJylVNFuwyAM/KFR1E1tn6Z9CwGXOAPMsGmVff1o1U1p1SWV+gSy76w726CPWVlKAkl0DtVjYu2QE4wqArNpAa8NMwjrgTUlQLeKmFYDv+jGxWRDdXBO1uSgsKUC/yGGrwplvByLABXRFyNX1W61Mlk0YaJwbyx0RJ9zpJI7ZftmryNTnJYei1PZFBlVwI51ylE5yND8JIvAC3Yq6iM6D7KMe6A5DRWp8gMwhgBWTBdmO3RjdjhHzgFVcZJ5pmGRYoOr4fe2rL2rIpQe2xNLgcpyyQKM37fduA91xXj/GDQTo+Ci1FPRtojknxyFN3F2mqazyiQTRkHLk7X/i82Rq2BoZmBKPKADukeSHtoPoIFzUns8wGnoMgL6XqbP7TqjejDtE7jU+4jv683bdrfdvK53ww8nDqkT'></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.9'></script>
<link rel='https://api.w.org/' href='https://fivethirtyeight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://53eig.ht/2NOydj8' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fhere-are-college-footballs-most-important-week-8-games%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fhere-are-college-footballs-most-important-week-8-games%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://fivethirtyeight.com/features/here-are-college-footballs-most-important-week-8-games/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Here Are College Football&#8217;s Most Important Week 8 Games" />
<meta property="og:url" content="https://fivethirtyeight.com/features/here-are-college-footballs-most-important-week-8-games/" />
<meta property="og:description" content="A few games can swing the playoff probabilities not just for the two schools involved but also for other teams around the country." />
<meta property="article:published_time" content="2018-10-18T18:43:18+00:00" />
<meta property="article:modified_time" content="2018-10-18T18:43:18+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2018/10/NCSTATE2.jpg?w=2700" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/neil-paine/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="Neil_Paine" />
<meta name="twitter:creator:id" content="19218763" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2018/10/NCSTATE2.jpg?w=2700" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Neil Paine" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Clemson Tigers, College Football, College Football Playoff, LSU Tigers, Michigan State Spartans, Michigan Wolverines, N.C. State Wolfpack, Notre Dame Fighting Irish" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2018-10-18T18:43:18+00:00" />
<meta name="news_keywords" content="Clemson Tigers, College Football, College Football Playoff, LSU Tigers, Michigan State Spartans, Michigan Wolverines, N.C. State Wolfpack, Notre Dame Fighting Irish" />
<meta name="description" content="A few games can swing the playoff probabilities not just for the two schools involved but also for other teams around the country." />
<meta name='author' content='Neil Paine' />
<link rel='author' href='https://fivethirtyeight.com/contributors/neil-paine/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Neil Paine" href="https://fivethirtyeight.com/contributors/neil-paine/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/here-are-college-footballs-most-important-week-8-games/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/here-are-college-footballs-most-important-week-8-games/"},"headline":"Here Are College Football&#8217;s Most Important Week 8 Games","datePublished":"2018-10-18T14:43:18+00:00","dateModified":"2018-10-18T14:43:18+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":61,"width":521,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Neil Paine"},"articleSection":"Sports","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2018/10/NCSTATE.jpg?w=1024","width":1024,"height":768}}
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/		</style>
		<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.9">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.9">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.9">
</head>
<body class="fte_features-template-default single single-fte_features postid-193248 vertical-sports slug-here-are-college-footballs-most-important-week-8-games topic-slug-college-football">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="fw-slot ad-banner" data-ad="Banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Here Are College Football&#8217;s Most Important Week 8 Games									</div>
				<a href="https://fivethirtyeight.com/features/here-are-college-footballs-most-important-week-8-games/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/here-are-college-footballs-most-important-week-8-games/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports -current-vertical">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Culture">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Podcast: <a href="https://fivethirtyeight.com/features/politics-podcast-democrats-are-well-positioned-in-key-races-for-governor/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcast/Just Updated">Democrats Are Well Positioned In Key Races For Governor</a>
					</div>
						</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-193248" class="post-193248 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-clemson-tigers tag-college-football tag-college-football-playoff tag-lsu-tigers tag-michigan-state-spartans tag-michigan-wolverines tag-n-c-state-wolfpack tag-notre-dame-fighting-irish espn_verticals-sports vertical-sports topic-slug-college-football">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Oct. 18, 2018</time>,
						at
						<time class="datetime updated" title="2018-10-18T18:43:18+00:00">2:43 PM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							Here Are College Football&#8217;s Most Important Week 8 Games						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/neil-paine/" title="" class="author url fn" rel="author">Neil Paine</a></p>
								
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/college-football/" class="term " name="">College Football</a></p>
								
								
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-193248" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/here-are-college-footballs-most-important-week-8-games/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-193248" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/here-are-college-footballs-most-important-week-8-games/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


				
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2018/10/NCSTATE.jpg?quality=90&#038;strip=info&#038;w=1024&#038;ssl=1 1x, https://fivethirtyeight.com/wp-content/uploads/2018/10/NCSTATE.jpg?quality=90&#038;strip=info&#038;w=2048&#038;ssl=1 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2018/10/NCSTATE.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1 1x, https://fivethirtyeight.com/wp-content/uploads/2018/10/NCSTATE.jpg?quality=90&#038;strip=info&#038;w=1150&#038;ssl=1 2x">
						<img alt="Boston College v North Carolina State" src="https://fivethirtyeight.com/wp-content/uploads/2018/10/NCSTATE.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1" srcset="https://fivethirtyeight.com/wp-content/uploads/2018/10/NCSTATE.jpg?quality=90&#038;strip=info&#038;w=575&#038;ssl=1 1x, https://fivethirtyeight.com/wp-content/uploads/2018/10/NCSTATE.jpg?quality=90&#038;strip=info&#038;w=1150&#038;ssl=1 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
				The North Carolina State Wolfpack are undefeated but on few people&#8217;s radar. That will change if they beat Clemson.									<p class="credits">Grant Halverson / Getty Images</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>Thanks to our <a href="https://fivethirtyeight.com/methodology/how-our-college-football-playoff-predictions-work/">College Football Playoff model</a> &#8212; which simulates every game of the season to figure out <a href="https://projects.fivethirtyeight.com/2018-college-football-predictions/">each team’s chance</a> of reaching the final four stage &#8212; we can see how much influence any given game has on the overall playoff picture. Most games have little to no effect, but some can potentially <a href="https://fivethirtyeight.com/features/bengals-ravens-on-a-thursday-night-is-the-most-important-game-of-week-2/">swing the playoff probabilities</a> not just for the two schools involved but also for numerous teams around the country. To help you prepare for <a href="http://www.espn.com/college-football/schedule">Week 8 of the college football season</a>, here are the games that matter most this weekend in terms of their potential cumulative effect on the entire nation’s playoff chances.</p>
<div class='ornamental-rule'><hr /><span></span></div>

<h5><b>No. 3 Clemson (6-0) vs. No. 16 NC State (5-0)</b></h5>
<p><b>Favorite: </b>Clemson (84.1 percent)<br />
<b>Total potential CFP swing: </b>28.5 points</p>
<p><b>The stakes: </b>Right now, <a href="https://projects.fivethirtyeight.com/2018-college-football-predictions/">we list Clemson</a> as tied with Alabama for the best odds of making the playoff at 65 percent, a number that would rise to 74 percent with a Tiger win this week &#8230; or fall to 23 percent with a loss. Though it’s not overly likely &#8212; particularly since the game is in Death Valley &#8212; the Wolfpack do have the potential to pull off a huge surprise win. Despite a 5-0 record, NC State is still probably the nation’s best-kept secret (granted, its most impressive win so far is merely a <a href="https://www.sports-reference.com/cfb/boxscores/2018-10-06-north-carolina-state.html">28-23 victory</a> over Boston College), but it could really begin to gain national traction by knocking off Clemson. The Wolfpack’s playoff chances would rise to 37 percent with a win on Saturday, making them the rare <a href="http://www.espn.com/college-football/rankings/_/week/1/year/2018/seasontype/2">unheralded team</a> to make noise in <a href="https://fivethirtyeight.com/features/our-college-football-playoff-predictions-sure-look-familiar/">today’s stratified college football world</a>. Notre Dame and Ohio State should be rooting for the Wolfpack, too: The Irish would pick up 4 percentage points of playoff probability if Clemson loses, while the Buckeyes’ chances would improve by 3 percentage points. Clemson is <a href="https://www.actionnetwork.com/ncaaf/live-odds/spreads">an 18-point favorite</a>, so don’t hold your breath, but this is still the game with the most potential playoff ramifications of any in Week 8.</p>
<section class="viz">
<header class="viz">
<h5 class="title">How Clemson-NC State swings the playoff picture</h5>
<p class="subtitle">Potential changes in College Football Playoff probability for selected teams based on the outcome of the Oct. 20 Clemson-NC State game</p>
</header>
<table class="viz full" data-carpenter-slug="paine.cfb-elo-week-8.1">
<thead>
<tr>
<th class="upper" style="border-right: 10px solid #ffffff;" colspan="2"></th>
<th class="upper upper-text" style="border-right: 10px solid #ffffff;" colspan="2">Change in odds w/ Clemson…</th>
<th class="upper" colspan="1"></th>
</tr>
<tr>
<th class="no-parent text" style="width: 19%;" colspan="1">Team</th>
<th class="no-parent number" colspan="1">Current Playoff%</th>
<th class="heat number" style="font-weight: 400; width: 20%;" colspan="1">Win</th>
<th class="heat number" style="font-weight: 400; width: 20%;" colspan="1">Loss</th>
<th class="no-parent number" style="width: 12%;" colspan="1">Wgtd Swing</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width: 19%;">Clemson</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">65.5%</td>
<td class="heat number" style="color: #222222; background-color: #dff4f6; width: 20%;">+8.1</td>
<td class="heat number" style="color: #222222; background-color: #fc5d8d; width: 20%;">-42.7</td>
<td class="number" style="width: 12%;" data-prefix="±">±13.6</td>
</tr>
<tr>
<td class="text" style="width: 19%;">NC State</td>
<td class="number" style="padding-right: 1.1em;">7.5</td>
<td class="heat number" style="color: #222222; background-color: #feecf1; width: 20%;">-5.7</td>
<td class="heat number" style="color: #222222; background-color: #84d7dc; width: 20%;">+29.9</td>
<td class="number" style="width: 12%;">9.5</td>
</tr>
<tr>
<td class="text" style="width: 19%;">Notre Dame</td>
<td class="number" style="padding-right: 1.1em;">50.1</td>
<td class="heat number" style="color: #222222; background-color: #fefcfd; width: 20%;">-0.8</td>
<td class="heat number" style="color: #222222; background-color: #eff9fa; width: 20%;">+4.1</td>
<td class="number" style="width: 12%;">1.3</td>
</tr>
<tr>
<td class="text" style="width: 19%;">Ohio State</td>
<td class="number" style="padding-right: 1.1em;">51.7</td>
<td class="heat number" style="color: #222222; background-color: #fefdfd; width: 20%;">-0.5</td>
<td class="heat number" style="color: #222222; background-color: #f3fbfb; width: 20%;">+2.9</td>
<td class="number" style="width: 12%;">0.9</td>
</tr>
<tr>
<td class="text" style="width: 19%;">Alabama</td>
<td class="number" style="padding-right: 1.1em;">64.5</td>
<td class="heat number" style="color: #222222; background-color: #fefefe; width: 20%;">-0.3</td>
<td class="heat number" style="color: #222222; background-color: #f9fdfd; width: 20%;">+1.5</td>
<td class="number" style="width: 12%;">0.5</td>
</tr>
<tr>
<td class="text" style="width: 19%; border-bottom: 1px solid black;">Oklahoma</td>
<td class="number" style="padding-right: 1.1em; border-bottom: 1px solid black;">23.3</td>
<td class="heat number" style="color: #222222; background-color: #fefefe; width: 20%; border-bottom: 1px solid black;">-0.2</td>
<td class="heat number" style="color: #222222; background-color: #fafdfd; width: 20%; border-bottom: 1px solid black;">+1.1</td>
<td class="number" style="width: 12%; border-bottom: 1px solid black;">0.3</td>
</tr>
<tr>
<td class="text" style="width: 19%; background: white;">Total*</td>
<td class="number" style="background: white;"></td>
<td class="heat number" style="color: #222222; background: white; width: 20%;"></td>
<td class="heat number" style="color: #222222; background: white; width: 20%;"></td>
<td class="number" style="width: 12%; background: white;">28.5</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">Swing in playoff odds is weighted by the chance of each outcome — win or lose — actually happening.</p>
<p class="notes">*Total swing includes every game in the country — not just those listed here.</p>
</footer>
</section>
<h5><b>No. 9 Oklahoma (5-1) at TCU (3-3)</b></h5>
<p><b>Favorite: </b>Oklahoma (72.1 percent)<br />
<b>Total potential CFP swing: </b>17.7 points</p>
<p><b>The stakes: </b>Last week, we talked about how Oklahoma <a href="https://fivethirtyeight.com/features/how-lsu-and-oklahoma-can-still-make-the-college-football-playoff/">could still make the College Football Playoff</a> after losing to Texas earlier this month. The Sooners’ path hinged on taking care of business over their reasonably winnable remaining schedule and hoping for a peer like Notre Dame to slip up along the way. They almost got their wish for the latter with <a href="https://www.sports-reference.com/cfb/boxscores/2018-10-13-notre-dame.html">an Irish near-loss</a> to Pitt, but OU’s own journey back starts with Saturday’s clash against the Horned Frogs. A loss would all but dash Oklahoma’s playoff hopes, and <a href="http://www.espn.com/college-football/statistics/teamratings">TCU is a tough opponent</a> in spite of its 3-3 record, so the stakes for this one are already high from the Sooners’ perspective. But the game also picks up extra leverage from the fact that another loss would seriously damage OU’s chances of making the Big 12 championship (which helps conference leader Texas) and also remove it as a viable playoff rival for Notre Dame plus fellow one-loss squads LSU, Michigan and &#8212; now &#8212; Georgia, which <a href="http://www.espn.com/college-football/game/_/gameId/401012310">fell to the Bayou Bengals</a> last week.</p>
<section class="viz">
<header class="viz">
<h5 class="title">How Oklahoma-TCU swings the playoff picture</h5>
<p class="subtitle">Potential changes in College Football Playoff probability for selected teams based on the outcome of the Oct. 20 Oklahoma-TCU game</p>
</header>
<table class="viz full" data-carpenter-slug="paine.cfb-elo-week-8.2">
<thead>
<tr>
<th class="upper" style="border-right: 10px solid #ffffff;" colspan="2"></th>
<th class="upper upper-text" style="border-right: 10px solid #ffffff;" colspan="2">Change in odds w/ Oklahoma…</th>
<th class="upper" colspan="1"></th>
</tr>
<tr>
<th class="no-parent text" style="width: 19%;" colspan="1">Team</th>
<th class="no-parent number" colspan="1">Current Playoff%</th>
<th class="heat number" style="font-weight: 400; width: 20%;" colspan="1">Win</th>
<th class="heat number" style="font-weight: 400; width: 20%;" colspan="1">Loss</th>
<th class="no-parent number" style="width: 12%;" colspan="1">Wgtd Swing</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width: 19%;">Oklahoma</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">23.3%</td>
<td class="heat number" style="color: #222222; background-color: #e7f7f8; width: 20%;">+6.1</td>
<td class="heat number" style="color: #222222; background-color: #fec9d9; width: 20%;">-15.8</td>
<td class="number" style="width: 12%;" data-prefix="±">±8.8</td>
</tr>
<tr>
<td class="text" style="width: 19%;">Notre Dame</td>
<td class="number" style="padding-right: 1.1em;">50.1</td>
<td class="heat number" style="color: #222222; background-color: #fefbfc; width: 20%;">-1.1</td>
<td class="heat number" style="color: #222222; background-color: #f4fbfb; width: 20%;">+2.8</td>
<td class="number" style="width: 12%;">1.6</td>
</tr>
<tr>
<td class="text" style="width: 19%;">Texas</td>
<td class="number" style="padding-right: 1.1em;">15.0</td>
<td class="heat number" style="color: #222222; background-color: #fefdfd; width: 20%;">-0.6</td>
<td class="heat number" style="color: #222222; background-color: #f9fdfd; width: 20%;">+1.5</td>
<td class="number" style="width: 12%;">0.8</td>
</tr>
<tr>
<td class="text" style="width: 19%;">Georgia</td>
<td class="number" style="padding-right: 1.1em;">22.0</td>
<td class="heat number" style="color: #222222; background-color: #fefdfd; width: 20%;">-0.5</td>
<td class="heat number" style="color: #222222; background-color: #fafdfd; width: 20%;">+1.3</td>
<td class="number" style="width: 12%;">0.7</td>
</tr>
<tr>
<td class="text" style="width: 19%;">LSU</td>
<td class="number" style="padding-right: 1.1em;">13.6</td>
<td class="heat number" style="color: #222222; background-color: #fefdfe; width: 20%;">-0.4</td>
<td class="heat number" style="color: #222222; background-color: #fafdfd; width: 20%;">+1.1</td>
<td class="number" style="width: 12%;">0.6</td>
</tr>
<tr>
<td class="text" style="width: 19%; border-bottom: 1px solid black;">Michigan</td>
<td class="number" style="padding-right: 1.1em; border-bottom: 1px solid black;">15.5</td>
<td class="heat number" style="color: #222222; background-color: #fefdfe; width: 20%; border-bottom: 1px solid black;">-0.4</td>
<td class="heat number" style="color: #222222; background-color: #fafdfd; width: 20%; border-bottom: 1px solid black;">+1.1</td>
<td class="number" style="width: 12%; border-bottom: 1px solid black;">0.6</td>
</tr>
<tr>
<td class="text" style="width: 19%; background: white;">Total*</td>
<td class="number" style="background: white;"></td>
<td class="heat number" style="color: #222222; background: white; width: 20%;"></td>
<td class="heat number" style="color: #222222; background: white; width: 20%;"></td>
<td class="number" style="width: 12%; background: white;">17.7</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">Swing in playoff odds is weighted by the chance of each outcome — win or lose — actually happening.</p>
<p class="notes">*Total swing includes every game in the country — not just those listed here.</p>
</footer>
</section>
<h5><b>No. 6 Michigan (6-1) at No. 24 Michigan State (4-2)</b></h5>
<p><b>Favorite: </b>Michigan (66.3 percent)<br />
<b>Total potential CFP swing: </b>16.0 points</p>
<p><b>The stakes: </b>Michigan’s <a href="https://www.sports-reference.com/cfb/boxscores/2018-09-01-notre-dame.html">season-opening loss to Notre Dame</a> hurt its playoff chances, but <a href="https://fivethirtyeight.com/features/a-college-football-teams-season-isnt-over-at-0-1/">research shows</a> that, if you’re going to lose, it’s better to get it out of the way early and win out the rest of the season. Cross-state rival Michigan State is the Wolverines’ latest impediment to that plan, and the Spartans’ own meager playoff bid (which does exist!) received a shot in the arm when <a href="https://www.sports-reference.com/cfb/boxscores/2018-10-13-penn-state.html">they beat Penn State</a> in Happy Valley last week. There’s about a 1-in-3 chance that Sparty does the same to Michigan in East Lansing on Saturday, which would drop the Wolverines’ playoff probability to 5 percent (and elevate MSU’s to 7 percent). Georgia, Ohio State and Oklahoma would also get about a 1-point boost to their playoff probabilities if Michigan State wins. The Fighting Irish, however, are in an unfamiliar place here. Because of their head-to-head win over Michigan, Notre Dame fans should be rooting for Michigan to win, which would add about a half-point to the Irish’s chances of making the playoff.</p>
<section class="viz">
<header class="viz">
<h5 class="title">How Michigan-Michigan State swings the playoff picture</h5>
<p class="subtitle">Potential changes in College Football Playoff probability for selected teams based on the outcome of the Oct. 20 Michigan-Michigan State game</p>
</header>
<table class="viz full" data-carpenter-slug="paine.cfb-elo-week-8.3">
<thead>
<tr>
<th class="upper" style="border-right: 10px solid #ffffff;" colspan="2"></th>
<th class="upper upper-text" style="border-right: 10px solid #ffffff;" colspan="2">Change in odds w/ Michigan…</th>
<th class="upper" colspan="1"></th>
</tr>
<tr>
<th class="no-parent text" style="width: 20%;" colspan="1">Team</th>
<th class="no-parent number" colspan="1">Current Playoff%</th>
<th class="heat number" style="font-weight: 400; width: 20%;" colspan="1">Win</th>
<th class="heat number" style="font-weight: 400; width: 20%;" colspan="1">Loss</th>
<th class="no-parent number" style="width: 12%;" colspan="1">Wgtd Swing</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width: 20%;">Michigan</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">15.5%</td>
<td class="heat number" style="color: #222222; background-color: #eaf8f9; width: 20%;">+5.1</td>
<td class="heat number" style="color: #222222; background-color: #fedde7; width: 20%;">-10.1</td>
<td class="number" style="width: 12%;" data-prefix="±">±6.8</td>
</tr>
<tr>
<td class="text" style="width: 20%;">Michigan State</td>
<td class="number" style="padding-right: 1.1em;">2.5</td>
<td class="heat number" style="color: #222222; background-color: #fef6f9; width: 20%;">-2.5</td>
<td class="heat number" style="color: #222222; background-color: #ebf8f9; width: 20%;">+4.9</td>
<td class="number" style="width: 12%;">3.3</td>
</tr>
<tr>
<td class="text" style="width: 20%;">Georgia</td>
<td class="number" style="padding-right: 1.1em;">22.0</td>
<td class="heat number" style="color: #222222; background-color: #fefcfd; width: 20%;">-0.6</td>
<td class="heat number" style="color: #222222; background-color: #fafdfd; width: 20%;">+1.2</td>
<td class="number" style="width: 12%;">0.8</td>
</tr>
<tr>
<td class="text" style="width: 20%;">Ohio State</td>
<td class="number" style="padding-right: 1.1em;">51.7</td>
<td class="heat number" style="color: #222222; background-color: #fefdfd; width: 20%;">-0.5</td>
<td class="heat number" style="color: #222222; background-color: #fafdfd; width: 20%;">+1.1</td>
<td class="number" style="width: 12%;">0.7</td>
</tr>
<tr>
<td class="text" style="width: 20%;">Notre Dame</td>
<td class="number" style="padding-right: 1.1em;">50.1</td>
<td class="heat number" style="color: #222222; background-color: #fdfefe; width: 20%;">+0.4</td>
<td class="heat number" style="color: #222222; background-color: #fefcfd; width: 20%;">-0.8</td>
<td class="number" style="width: 12%;">0.5</td>
</tr>
<tr>
<td class="text" style="width: 20%; border-bottom: 1px solid black;">Oklahoma</td>
<td class="number" style="padding-right: 1.1em; border-bottom: 1px solid black;">23.3</td>
<td class="heat number" style="color: #222222; background-color: #fefdfe; width: 20%; border-bottom: 1px solid black;">-0.4</td>
<td class="heat number" style="color: #222222; background-color: #fcfefe; width: 20%; border-bottom: 1px solid black;">+0.8</td>
<td class="number" style="width: 12%; border-bottom: 1px solid black;">0.5</td>
</tr>
<tr>
<td class="text" style="width: 20%; background: white;">Total*</td>
<td class="number" style="background: white;"></td>
<td class="heat number" style="color: #222222; background: white; width: 20%;"></td>
<td class="heat number" style="color: #222222; background: white; width: 20%;"></td>
<td class="number" style="width: 12%; background: white;">16.0</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">Swing in playoff odds is weighted by the chance of each outcome — win or lose — actually happening.</p>
<p class="notes">*Total swing includes every game in the country — not just those listed here.</p>
</footer>
</section>
<h5><b>No. 5 LSU (6-1) vs. No. 22 Mississippi State (4-2)</b></h5>
<p><b>Favorite: </b>LSU (64.7 percent)<br />
<b>Total potential CFP swing: </b>15.9 points</p>
<p><b>The stakes: </b>LSU, the other team <a href="https://fivethirtyeight.com/features/how-lsu-and-oklahoma-can-still-make-the-college-football-playoff/">whose odds we broke down a week ago</a>, always needed to keep winning games in order to maintain its position as a playoff contender. It passed its first test with flying colors by upsetting Georgia last week, raising its playoff probability to 14 percent. That number would leap to 19 percent with a win over Mississippi State but plummet to 4 percent with a loss, effectively ending any realistic playoff chance for the Tigers. Those stakes are compounded by the slight gains for fellow SEC contenders Alabama and Georgia if Mississippi State can go into Baton Rouge and pull off the upset, to say nothing of the small playoff chance the Bulldogs would see (3 percent) if they win.</p>
<section class="viz">
<header class="viz">
<h5 class="title">How LSU-Mississippi State swings the playoff picture</h5>
<p class="subtitle">Potential changes in College Football Playoff probability for selected teams based on the outcome of the Oct. 20 LSU-Mississippi State game</p>
</header>
<table class="viz full" data-carpenter-slug="paine.cfb-elo-week-8.4">
<thead>
<tr>
<th class="upper" style="border-right: 10px solid #ffffff;" colspan="2"></th>
<th class="upper upper-text" style="border-right: 10px solid #ffffff;" colspan="2">Change in odds w/ LSU…</th>
<th class="upper" colspan="1"></th>
</tr>
<tr>
<th class="no-parent text" style="width: 22%;" colspan="1">Team</th>
<th class="no-parent number" colspan="1">Current Playoff%</th>
<th class="heat number" style="font-weight: 400; width: 20%;" colspan="1">Win</th>
<th class="heat number" style="font-weight: 400; width: 20%;" colspan="1">Loss</th>
<th class="no-parent number" style="width: 12%;" colspan="1">Wgtd Swing</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width: 22%;">LSU</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">13.6%</td>
<td class="heat number" style="color: #222222; background-color: #e9f8f9; width: 20%;">+5.4</td>
<td class="heat number" style="color: #222222; background-color: #fedde7; width: 20%;">-9.8</td>
<td class="number" style="width: 12%;" data-prefix="±">±6.9</td>
</tr>
<tr>
<td class="text" style="width: 22%;">Mississippi State</td>
<td class="number" style="padding-right: 1.1em;">1.1</td>
<td class="heat number" style="color: #222222; background-color: #fefbfc; width: 20%;">-1.1</td>
<td class="heat number" style="color: #222222; background-color: #f7fcfc; width: 20%;">+2.0</td>
<td class="number" style="width: 12%;">1.4</td>
</tr>
<tr>
<td class="text" style="width: 22%;">Alabama</td>
<td class="number" style="padding-right: 1.1em;">64.5</td>
<td class="heat number" style="color: #222222; background-color: #fefbfc; width: 20%;">-1.0</td>
<td class="heat number" style="color: #222222; background-color: #f7fcfc; width: 20%;">+1.9</td>
<td class="number" style="width: 12%;">1.3</td>
</tr>
<tr>
<td class="text" style="width: 22%;">Georgia</td>
<td class="number" style="padding-right: 1.1em;">22.0</td>
<td class="heat number" style="color: #222222; background-color: #fefcfd; width: 20%;">-0.8</td>
<td class="heat number" style="color: #222222; background-color: #f9fdfd; width: 20%;">+1.5</td>
<td class="number" style="width: 12%;">1.0</td>
</tr>
<tr>
<td class="text" style="width: 22%;">Notre Dame</td>
<td class="number" style="padding-right: 1.1em;">50.1</td>
<td class="heat number" style="color: #222222; background-color: #fefcfd; width: 20%;">-0.7</td>
<td class="heat number" style="color: #222222; background-color: #fafdfd; width: 20%;">+1.2</td>
<td class="number" style="width: 12%;">0.9</td>
</tr>
<tr>
<td class="text" style="width: 22%; border-bottom: 1px solid black;">Ohio State</td>
<td class="number" style="padding-right: 1.1em; border-bottom: 1px solid black;">51.7</td>
<td class="heat number" style="color: #222222; background-color: #fefdfe; width: 20%; border-bottom: 1px solid black;">-0.4</td>
<td class="heat number" style="color: #222222; background-color: #fcfefe; width: 20%; border-bottom: 1px solid black;">+0.8</td>
<td class="number" style="width: 12%; border-bottom: 1px solid black;">0.5</td>
</tr>
<tr>
<td class="text" style="width: 22%; background: white;">Total*</td>
<td class="number" style="background: white;"></td>
<td class="heat number" style="color: #222222; background: white; width: 20%;"></td>
<td class="heat number" style="color: #222222; background: white; width: 20%;"></td>
<td class="number" style="width: 12%; background: white;">15.9</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">Swing in playoff odds is weighted by the chance of each outcome — win or lose — actually happening.</p>
<p class="notes">*Total swing includes every game in the country — not just those listed here.</p>
</footer>
</section>
<h5><b>No. 2 Ohio State (7-0) at Purdue (3-3)</b></h5>
<p><b>Favorite: </b>Ohio State (81.2 percent)<br />
<b>Total potential CFP swing: </b>15.9 points</p>
<p><b>The stakes: </b>The Buckeyes are in great shape right now, sitting undefeated with a 52 percent chance of making the playoff. And on paper, the Boilermakers don’t pose too great a threat to Ohio State’s winning streak, ranking 41st in <a href="http://www.espn.com/college-football/statistics/teamratings/_/year/2018/key/20181018040000">ESPN’s Football Power Index ratings</a>. But the great thing about college football’s regular season is that no team is safe, and any loss can throw a season into disarray. A slip-up against Purdue would drop OSU’s playoff chances by a whopping 21 percentage points, and the biggest beneficiaries would be Clemson, Michigan and Notre Dame &#8212; each of whom would receive multiple points of playoff probability with the Buckeyes dropping down. Ohio State <i>should </i>win this one as 12-point favorites, making all of these possible shakeups moot, but the potential for anarchy is lurking.</p>
<section class="viz">
<header class="viz">
<h5 class="title">How Ohio State-Purdue swings the playoff picture</h5>
<p class="subtitle">Potential changes in College Football Playoff probability for selected teams based on the outcome of the Oct. 20 Ohio State-Purdue game</p>
</header>
<table class="viz full" data-carpenter-slug="paine.cfb-elo-week-8.5">
<thead>
<tr>
<th class="upper" style="border-right: 10px solid #ffffff;" colspan="2"></th>
<th class="upper upper-text" style="border-right: 10px solid #ffffff;" colspan="2">Change in odds w/ Ohio State…</th>
<th class="upper" colspan="1"></th>
</tr>
<tr>
<th class="no-parent text" style="width: 20%;" colspan="1">Team</th>
<th class="no-parent number" colspan="1">Current Playoff%</th>
<th class="heat number" style="font-weight: 400; width: 20%;" colspan="1">Win</th>
<th class="heat number" style="font-weight: 400; width: 20%;" colspan="1">Loss</th>
<th class="no-parent number" style="width: 12%;" colspan="1">Wgtd Swing</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text" style="width: 20%;">Ohio State</td>
<td class="number" data-suffix="%" data-suffixpadding="1.1em">51.7%</td>
<td class="heat number" style="color: #222222; background-color: #ebf8f9; width: 20%;">+4.9</td>
<td class="heat number" style="color: #222222; background-color: #fdb6cc; width: 20%;">-21.0</td>
<td class="number" style="width: 12%;" data-prefix="±">±7.9</td>
</tr>
<tr>
<td class="text" style="width: 20%;">Clemson</td>
<td class="number" style="padding-right: 1.1em;">65.5</td>
<td class="heat number" style="color: #222222; background-color: #fefcfd; width: 20%;">-0.8</td>
<td class="heat number" style="color: #222222; background-color: #f1fafb; width: 20%;">+3.4</td>
<td class="number" style="width: 12%;">1.3</td>
</tr>
<tr>
<td class="text" style="width: 20%;">Michigan</td>
<td class="number" style="padding-right: 1.1em;">15.5</td>
<td class="heat number" style="color: #222222; background-color: #fefcfd; width: 20%;">-0.7</td>
<td class="heat number" style="color: #222222; background-color: #f3fbfb; width: 20%;">+3.0</td>
<td class="number" style="width: 12%;">1.1</td>
</tr>
<tr>
<td class="text" style="width: 20%;">Notre Dame</td>
<td class="number" style="padding-right: 1.1em;">50.1</td>
<td class="heat number" style="color: #222222; background-color: #fefdfd; width: 20%;">-0.5</td>
<td class="heat number" style="color: #222222; background-color: #f6fcfc; width: 20%;">+2.1</td>
<td class="number" style="width: 12%;">0.8</td>
</tr>
<tr>
<td class="text" style="width: 20%;">LSU</td>
<td class="number" style="padding-right: 1.1em;">13.6</td>
<td class="heat number" style="color: #222222; background-color: #fefdfe; width: 20%;">-0.4</td>
<td class="heat number" style="color: #222222; background-color: #f8fcfd; width: 20%;">+1.8</td>
<td class="number" style="width: 12%;">0.7</td>
</tr>
<tr>
<td class="text" style="width: 20%; border-bottom: 1px solid black;">Texas</td>
<td class="number" style="padding-right: 1.1em; border-bottom: 1px solid black;">15.0</td>
<td class="heat number" style="color: #222222; background-color: #fefdfe; width: 20%; border-bottom: 1px solid black;">-0.3</td>
<td class="heat number" style="color: #222222; background-color: #f9fdfd; width: 20%; border-bottom: 1px solid black;">+1.4</td>
<td class="number" style="width: 12%; border-bottom: 1px solid black;">0.5</td>
</tr>
<tr>
<td class="text" style="width: 20%; background: white;">Total*</td>
<td class="number" style="background: white;"></td>
<td class="heat number" style="color: #222222; background: white; width: 20%;"></td>
<td class="heat number" style="color: #222222; background: white; width: 20%;"></td>
<td class="number" style="width: 12%; background: white;">15.9</td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">Swing in playoff odds is weighted by the chance of each outcome — win or lose — actually happening.</p>
<p class="notes">*Total swing includes every game in the country — not just those listed here.</p>
</footer>
</section>
<p><i>Check out our latest </i><a href="https://projects.fivethirtyeight.com/2018-college-football-predictions/?ex_cid=rrpromo"><i>college football predictions</i></a><i>.</i></p>
				</div><!-- .entry-content -->
			</article>

			<div class="mini-bio">
		<p>Neil Paine is a senior sportswriter for FiveThirtyEight. <span class="mail"><a href="mailto:neil.paine@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/Neil_Paine" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@Neil_Paine</span></a></span></p>
</div>
<!-- .post-author -->
<div id="outbrain-container" data-src="https://fivethirtyeight.com/features/here-are-college-footballs-most-important-week-8-games/"></div>
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/college-football/">College Football <span class="count">(118 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/college-football-playoff/">College Football Playoff <span class="count">(68)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/clemson-tigers/">Clemson Tigers <span class="count">(19)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/michigan-state-spartans/">Michigan State Spartans <span class="count">(17)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/michigan-wolverines/">Michigan Wolverines <span class="count">(10)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/notre-dame-fighting-irish/">Notre Dame Fighting Irish <span class="count">(10)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/n-c-state-wolfpack/">N.C. State Wolfpack <span class="count">(1)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/lsu-tigers/">LSU Tigers <span class="count">(0)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=193248" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-outbrain-4" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/here-are-college-footballs-most-important-week-8-games/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-85" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="fw-slot ad-incontent" data-ad="InContent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-197" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_197" title="2018 House Forecast" src="//projects.fivethirtyeight.com/2018-midterm-election-forecast/house/promo.html" width="200" height="389" scrolling="no"></iframe>
		</aside>

<aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="//projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
		</aside>

		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter">
			<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		<p class="newsletter-article-links">
		<a class='subscribe-all-newsletters' href="/newsletter/">All newsletters</a>
	</p>
	</div>
		</aside>
		<aside id="fivethirtyeight-embed-198" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_198" title="" src="//projects.fivethirtyeight.com/2018-nfl-predictions/promo.html" width="200" height="281" scrolling="no"></iframe>
		</aside>

</div><div class="sidebar-feature-espn"><aside id="fivethirtyeight-most-popular-stories-26" class="widget fivethirtyeight-most-popular-stories"></aside><aside id="fivethirtyeight-sidebar-ad-86" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="fw-slot ad-incontent" data-ad="InContent" data-defer="none"></div></aside>		<aside id="fivethirtyeight-newsletter-83" class="widget flexible newsletter">
			<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		<p class="newsletter-article-links">
		<a class='subscribe-all-newsletters' href="/newsletter/">All newsletters</a>
	</p>
	</div>
		</aside>
		<aside id="fivethirtyeight-outbrain-5" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/here-are-college-footballs-most-important-week-8-games/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2018 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2018 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Stories that resonated</h4>
			<h5 class="newsletter-subtitle">Get a newsletter of our most popular stories of the week.</h5>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

	</div>
	</div>
</aside>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"3.0","fbAppId":"797620670264818"};
var FTEOutbrain = {"is404":"0","isLongForm":"0","isMobile":"0","isCompliant":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJx9jdsKwjAQBX/IdK036IP4Lb1skw3JNribSv++oSgUBR8PM5yBVzL9xIqskEK2xAKWRpNCu5guq04MrQiqgP8hVSSuvBygnBD3IQ+4aWVmpbDHn4Y6jEVCSWxGmlEdPXVBsk53nS/yp4Oxw+HNH/FeX8/N7XRsLrVfATa1UIA='></script>
<script type='text/javascript' src='https://a.teads.tv/page/86564/tag?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABCAds = {"adSlotsToRefresh":["Banner","MobileBanner","ThinBanner","FeatureBanner","InContent"],"placements":{"Banner":{"out-of-page":false,"sizes":[[728,90]],"defer":"none"},"MobileBanner":{"out-of-page":false,"sizes":[[300,50]],"defer":"none"},"ThinBanner":{"out-of-page":false,"sizes":[[970,66]],"defer":"none"},"FeatureBanner":{"out-of-page":false,"sizes":[[970,250]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"InContentMobile":{"out-of-page":false,"sizes":[[300,250]],"defer":"scroll"}},"slots":{"Banner":[],"MobileBanner":[],"ThinBanner":[],"FeatureBanner":[],"InContent":[],"InContentMobile":[]},"targeting":{"objid":"193248","col":"paine_neil","contentType":"story","section":"sports"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-ads/assets/js/abc-ads.min.js?m=1539620941g'></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?m=1539199854g'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

<script type="text/javascript">

	(function(rpb, $) {

				$.chessgame.i18n.ANNOTATED_BY               = "Annotated by %1$s";
		$.chessgame.i18n.INITIAL_POSITION           = "Initial position";
		$.chessgame.i18n.GO_FIRST_MOVE_TOOLTIP      = "Go to the beginning of the game";
		$.chessgame.i18n.GO_PREVIOUS_MOVE_TOOLTIP   = "Go to the previous move";
		$.chessgame.i18n.GO_NEXT_MOVE_TOOLTIP       = "Go to the next move";
		$.chessgame.i18n.GO_LAST_MOVE_TOOLTIP       = "Go to the end of the game";
		$.chessgame.i18n.FLIP_TOOLTIP               = "Flip the board";
		$.chessgame.i18n.DOWNLOAD_PGN_TOOLTIP       = "Download the game";
		$.chessgame.i18n.PGN_DOWNLOAD_ERROR_MESSAGE = "Cannot download the PGN file.";
		$.chessgame.i18n.PGN_PARSING_ERROR_MESSAGE  = "Error while analysing a PGN string.";
		
		$.chessgame.i18n.PIECE_SYMBOLS = {
			'K': "K",
			'Q': "Q",
			'R': "R",
			'B': "B",
			'N': "N",
			'P': "P"		};

		
	})({}, jQuery);

</script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'144970551',post:'193248',tz:'-4',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '193248' ]);
</script>
</body>
</html>
