<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Even As A Freshman, Pelosi Was A Political Insider | FiveThirtyEight</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://fivethirtyeight.com/_static/??-eJylketOBCEMhV/IDjFqMn+MzwJMZ+guN2nR8PYyu07WvSUa/xDC6fnoadVnBorW1wlZWWY1EYsyPtk9eDJFl6ZYmschUBx6wYPqDpuiYBQVKmRfF4qsdihZ270Kaaq+s9ilIjZt2G8ZMGjywNWwLWTwirjhFpo7WjcwVSRFpZlRjqgL6ayx8yiaHXUw3y/ZvVcsDSrBRNqn5WbKraeSDViHzCbpMilxVCbIukhbR7XBTsyBQ0riYnf8hTt3uXe3PsDh/lvjGqg/HZ090kn6F2HR4f6ebgDmcqi5/lQchj535Bxhpg9cBygNaXHyc78X0ja6t/D6+PI8juNTP78AG5EHVA==' type='text/css' media='all' />
<style id='rpbchessboard-chessboard-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB-PROD","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","cssOverride":"https:\/\/fivethirtyeight.com\/wp-content\/themes\/espn-fivethirtyeight\/assets\/css\/oneid.min.css"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.registerdisney.go.com/v2/outer/DisneyID.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABCAnalytics = {"nielsen":{"asset_id":200800,"section":"politics:house-of-representatives","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/even-as-a-freshman-pelosi-was-a-political-insider\/","sections":"politics,features","authors":"Clare Malone","title":"Even As A Freshman, Pelosi Was A Political Insider","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"politics:features:even-as-a-freshman-pelosi-was-a-political-insider","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Clare Malone","prop7":"politics","prop8":"politics:house-of-representatives","prop12":"Even As A Freshman, Pelosi Was A Political Insider","prop13":"200800:Even As A Freshman, Pelosi Was A Political Insider","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/even-as-a-freshman-pelosi-was-a-political-insider\/","prop16":"https:\/\/fivethirtyeight.com\/features\/even-as-a-freshman-pelosi-was-a-political-insider\/","prop20":"Desktop","prop23":"House of Representatives, Nancy Pelosi","eVar5":"features","eVar6":"Clare Malone","eVar7":"politics","eVar8":"politics:house-of-representatives","eVar9":"2019-01-31","eVar10":"05:59","eVar12":"Even As A Freshman, Pelosi Was A Political Insider","eVar13":"200800:Even As A Freshman, Pelosi Was A Political Insider","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/even-as-a-freshman-pelosi-was-a-political-insider\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/even-as-a-freshman-pelosi-was-a-political-insider\/","eVar20":"Desktop","eVar21":null,"prop35":"2019-01-31"},"account":"wdgnewfivethirtyeight"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJylUttOAyEQ/SEpMWrSF+O3cBnprMAgM7RZv17cVLNpzLJJX4CcOWc4c9GXohxlgSy6xBYws/bIGWaVgNl0IGjDDMJ6Yk0Z0B8S5sPED7prMbvYPCzB6bNBna/XkKAShmoE1tlunTA5NHH1/7txYIk+tkS1WOVO3bwlU72WE1aviqkyq4iWdS5JeSiQPWSHwINyGuoL+gAy5jmqMGYlaryDxhDBibFxs0M3xU4LsgCq4SpyT8MSpU5X0+9r7N02Ecr79sRRpDpOWYHx67Yb/1N9NSHsoxZiFBxa/UnaF5HCnaMIJm1O01inTDZxFnS8Wvs/bEvcBGMvBtbCM3qgq+gtvT6+PB+Px6d+Tt8G3X1n'></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJxdjcEKAjEMRH/IGkSFXsRvqd24TdmmpUld/HuDKC4eMofMzBtYm4uVFVmhLWMmFqhDbz0QQxBBFci/177YZdmB1YjjMiZ8+4Mn7BJrx23iC9aExXIojd2dHqiJuj6R5qSbjT/HJQwG/fCu5XI4n7z3R9P8At1/RAE='></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.9'></script>
<link rel='https://api.w.org/' href='https://fivethirtyeight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://53eig.ht/2TohVkr' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Feven-as-a-freshman-pelosi-was-a-political-insider%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Feven-as-a-freshman-pelosi-was-a-political-insider%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<link rel="amphtml" href="https://fivethirtyeight.com/features/even-as-a-freshman-pelosi-was-a-political-insider/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Even As A Freshman, Pelosi Was A Political Insider" />
<meta property="og:url" content="https://fivethirtyeight.com/features/even-as-a-freshman-pelosi-was-a-political-insider/" />
<meta property="og:description" content="The new class of House freshmen have gotten an awful lot of buzz for their willingness to upend the status quo. Many progressive rabble-rousers and moderate dis&#8230;" />
<meta property="article:published_time" content="2019-01-31T10:59:51+00:00" />
<meta property="article:modified_time" content="2019-01-31T10:59:51+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2019/01/YOUNGPELOSI-16x9.png?w=1600" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/clare-malone/" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="ClareMalone" />
<meta name="twitter:creator:id" content="43360950" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2019/01/YOUNGPELOSI-16x9.png?w=1600" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Clare Malone" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="House of Representatives, Nancy Pelosi" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2019-01-31T10:59:51+00:00" />
<meta name="news_keywords" content="House of Representatives, Nancy Pelosi" />
<meta name="description" content="The new class of House freshmen have gotten an awful lot of buzz for their willingness to upend the status quo. Many progressive rabble-rousers and moderate dis&#8230;" />
<meta name='author' content='Clare Malone' />
<link rel='author' href='https://fivethirtyeight.com/contributors/clare-malone/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Clare Malone" href="https://fivethirtyeight.com/contributors/clare-malone/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/even-as-a-freshman-pelosi-was-a-political-insider/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/even-as-a-freshman-pelosi-was-a-political-insider/"},"headline":"Even As A Freshman, Pelosi Was A Political Insider","datePublished":"2019-01-31T05:59:51+00:00","dateModified":"2019-01-30T17:54:43+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Clare Malone"},"articleSection":"Politics","image":{"@type":"ImageObject","url":"https://fivethirtyeight.com/wp-content/uploads/2019/01/YOUNGPELOSI-4x3.png?w=1024","width":1024,"height":768}}
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/		</style>
		<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.9">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.9">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.9">
</head>
<body class="fte_features-template-default single single-fte_features postid-200800 vertical-politics slug-even-as-a-freshman-pelosi-was-a-political-insider topic-slug-house-of-representatives">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="fw-slot ad-banner" data-ad="Banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Even As A Freshman, Pelosi Was A Political Insider									</div>
				<a href="https://fivethirtyeight.com/features/even-as-a-freshman-pelosi-was-a-political-insider/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/even-as-a-freshman-pelosi-was-a-political-insider/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics -current-vertical">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Culture">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					Podcast: <a href="https://fivethirtyeight.com/features/politics-podcast-do-americans-want-a-candidate-like-howard-schultz/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcast/Just Updated">Do Americans Want A Candidate Like Howard Schultz?</a>
					</div>
						</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-200800" class="post-200800 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-house-of-representatives tag-nancy-pelosi espn_verticals-politics vertical-politics topic-slug-house-of-representatives">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Jan. 31, 2019</time>,
						at
						<time class="datetime updated" title="2019-01-31T10:59:51+00:00">5:59 AM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							Even As A Freshman, Pelosi Was A Political Insider						</h1>

						<h2 class="article-subtitle">Her early connections helped make her career. How will she handle Democrats’ new progressive outsiders?</h2>					</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/clare-malone/" title="" class="author url fn" rel="author">Clare Malone</a></p>
								
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/house-of-representatives/" class="term " name="">House of Representatives</a></p>
								
								
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-200800" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/even-as-a-freshman-pelosi-was-a-political-insider/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-200800" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/even-as-a-freshman-pelosi-was-a-political-insider/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


					
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2019/01/YOUNGPELOSI-4x3.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2019/01/YOUNGPELOSI-4x3.png?w=1150 2x">
					
											<source srcset="https://fivethirtyeight.com/wp-content/uploads/2019/01/YOUNGPELOSI-4x3.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2019/01/YOUNGPELOSI-4x3.png?w=1150 2x">
						<img alt="YOUNGPELOSI-4&#215;3" src="https://fivethirtyeight.com/wp-content/uploads/2019/01/YOUNGPELOSI-4x3.png?w=575" srcset="https://fivethirtyeight.com/wp-content/uploads/2019/01/YOUNGPELOSI-4x3.png?w=575 1x, https://fivethirtyeight.com/wp-content/uploads/2019/01/YOUNGPELOSI-4x3.png?w=1150 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->

	
				<figcaption class="caption featured-image-caption">
				Nancy Pelosi in 1984, three years before she was elected to the House.									<p class="credits">PHOTO ILLUSTRATION BY FIVETHIRTYEIGHT / GETTY IMAGES</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>The new class of House freshmen have gotten an awful lot of buzz for their willingness to upend the status quo. Many progressive rabble-rousers and moderate district-flippers have professed some dissatisfaction with the leadership and hierarchies of the House Democratic caucus. Much of their rhetoric centered on what they thought of the speaker of the House or what they wanted her to do. Moderates like Rep. Abigail Spanberger <a href="https://www.cnn.com/2018/11/16/politics/democratic-opponents-nancy-pelosi-abigail-spanberger/index.html">wanted a new speaker</a>, while Rep. Rashida Tlaib wanted the speaker to give her a prime committee spot typically reserved for more seasoned members.</p>
<p>And that speaker in question? Rep. Nancy Pelosi, of course &#8212; the first woman speaker of the House, <a href="https://www.thedailybeast.com/max-mara-is-reissuing-nancy-peloss-red-power-coat">MaxMara poster girl</a>, and polished face of the Democratic establishment for over a decade. Pelosi, a divisive figure in American politics and a near-universally acknowledged master of the legislative process, has served in Congress since 1987, making her freshman term 32 long years ago. These days she has become the object of high-profile dissension from a new generation in her party who want to break staid political conventions, yet when she first came to Washington, her insider party experience was seen as her strength.</p>
<p>As the 116th Congress kicks off, a potential Democratic battle looms not over ideology, but rather over how Democrats should best exert their power. For the newest crop of Democrats, overthrowing some of the old ways of doing things is key. But from the earliest days of her career, Pelosi has leveraged her access to backroom decision-making to exert political change. If the speaker and her caucus have a disagreement, it’s likelier to be about that point than about her policy positions.</p>
<p>Pelosi moved to California with her husband and five children in 1969, and her political involvement was shaped in part by her closeness to Democratic power broker Phil Burton.</p>
<p>Burton was a liberal legislative powerhouse who engineered rules changes in the House that helped break the power of conservative Southern Democrat committee heads, a change that, as The New York Times put it in his <a href="https://www.nytimes.com/1983/04/11/obituaries/rep-phillip-burton-democratic-liberal-dies-on-visit-to-california.html">obituary</a>, “brought greater influence to younger members.”</p>
<p>Pelosi herself would later find political strength by navigating the inner-sanctum politics of the Democratic Party in Congress, but her start in politics was as a fundraiser &#8212; her gracious home proved the perfect location to practice the art of separating people from their money. By 1976, she was a California member of the Democratic National Committee, and she was chair of the state Democratic Party from 1981 to 1983.</p>
<p>While Pelosi had entree into the most selective backrooms of Democratic politics, her bid to become the head of the Democratic National Committee in 1985 was marked by a distinct whiff of sexism. The political director of the AFL-CIO called Pelosi an “airhead.” Pelosi eventually withdrew from the race, telling the committee, “It was clear to me many of you did not think the right message would go out if a woman was elected chairman of this party.&#8221;</p>
<p>But two years later, Pelosi was back in election mode, this time in a heated Democratic primary for the seat that once belonged to Burton and, after his death, had gone to his widow, Sala. San Francisco was being ravaged by the AIDS epidemic and Pelosi was running against Harry Britt, a gay activist and a city supervisor. A New York Times article from the time, headlined “Homosexuals&#8217; Political Power Tested in West,” summed up the race’s dynamics: Britt’s supporters believed “large numbers of homosexuals will be drawn to the polls Tuesday because they believe that a victory by [Britt] would have symbolic value as well calling attention to their concern over AIDS.”</p>
<p>Pelosi leaned into her insider reputation, campaigning by saying that her voice &#8212; and those of San Francisco residents who had AIDS &#8212; would be heard in D.C. thanks to her deep connections. Dianne Feinstein, then the mayor of San Francisco, echoed the sentiment that Pelosi would be able to hit the ground running when she told the Associated Press that &#8220;Nancy Pelosi would enter Congress with a large measure of the prestige and authority Phil Burton and then Sala had in their more than 20 years in Washington.&#8221;</p>
<p>Pelosi won, and devoted much of her first term in office to fighting for greater recognition and funding for AIDS patients, a push that was on the forefront of American social progressivism at the time. When the House passed a 1988 bill allocating $1.2 billion for AIDS research and testing, it included two Pelosi-written amendments that set up mental health counseling and outpatient centers for those diagnosed. In a <a href="https://twitter.com/briantashman/status/1064626776184373248?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1064938331518238720&amp;ref_url=https%3A%2F%2Fwww.advocate.com%2Fpolitics%2F2018%2F11%2F21%2Frevel-found-footage-nancy-pelosi-87-gay-march-dc">television clip</a> from 1987, the newly-elected Pelosi is interviewed at a march for gay rights and the reporter mentions that she’s one of the few elected officials who turned out. “This is a logical thing for me to do,” Pelosi says in the clip, before going on to list the gay rights and AIDS bills with which she was involved.</p>
<p>In general, Pelosi was considered a pretty liberal member during her first term. Political scientists sometimes use something called a <a href="https://legacy.voteview.com/Nokken-Poole.htm">Nokken-Poole</a> score to delineate how conservative or liberal a politician is, with bigger negative numbers describing more liberal politicians and bigger positive numbers describing more conservative politicians. Pelosi’s score for her first term in Congress was -.536, which was 27th-most liberal among Democrats that year. In the most recent Congress, Pelosi had a score of -.438, which was the 67th-most liberal. It’s hard to say, though, whether Pelosi herself got slightly more conservative or the Democratic caucus simply shifted around her. Regardless, hotly contested bills are unlikely to pass without the support of the speaker, who controls the voting schedule, and during Pelosi’s time as speaker, a number of landmark liberal pieces of legislation passed, some with difficulty, like the Affordable Care Act and Dodd-Frank.</p>
<p>The 116th Congress’ freshmen have attracted attention for their public embrace of rule-breaking, but Pelosi was the exact opposite. She, along with other new lawmakers, was quoted in an October 1988 Associated Press story, “Seniority System, Hectic Hours Rankle Freshmen Lawmakers.” Rep. Dennis Hastert (who would later go on to become speaker and who, after his retirement, would be revealed to have sexually abused young boys) echoed several of those quoted when he said that in order to get anything done, &#8220;I pick up the phone and go through the hierarchy.&#8221; Pelosi was asked if there was anything she would change about Congress: “A long pause. ‘Actually, she said, “I have a lot of respect for this institution.”</p>
<p>Thirteen years later, she was <a href="https://www.washingtonpost.com/archive/politics/2001/10/11/democrats-pick-pelosi-as-house-whip/119bfb36-102c-4a67-bda1-03b0894c8edb/?utm_term=.d3a73840228f">elected</a> the first female minority whip, making her the highest ranking woman in congressional history. Six years after that she became the first woman speaker. For Pelosi, navigating institutional power has worked from the very beginning. Which will make the 116th Congress all the more fascinating to watch as it unfurls under her rule: The institutionalist Pelosi might be presiding over a new congressional era, one that’s dominated by a lack of respect for the institution.</p>
				</div><!-- .entry-content -->
			</article>

			<div class="mini-bio">
		<p>Clare Malone is a senior political writer for FiveThirtyEight. <span class="mail"><a href="mailto:clare.malone@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/ClareMalone" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@ClareMalone</span></a></span></p>
</div>
<!-- .post-author -->
<div class="outbrain-placeholder outbrain-recommendations AR_5" data-src="https://fivethirtyeight.com/features/even-as-a-freshman-pelosi-was-a-political-insider/" data-widget-id="AR_5" data-ob-template="FiveThirtyEight_1"></div><div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/house-of-representatives/">House of Representatives <span class="count">(87 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/nancy-pelosi/">Nancy Pelosi <span class="count">(40)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=200800" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-sidebar-ad-85" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="fw-slot ad-incontent" data-ad="InContent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="//projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
			</aside>

		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter">
			<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		<p class="newsletter-article-links">
		<a class='subscribe-all-newsletters' href="/newsletter/">All newsletters</a>
	</p>
	</div>
		</aside>
		<aside id="fivethirtyeight-embed-198" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_198" title="" src="//projects.fivethirtyeight.com/2018-nfl-predictions/promo-playoffs.html" width="200" height="213" scrolling="no"></iframe>
			</aside>

<aside id="fivethirtyeight-embed-213" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_213" title="" src="//projects.fivethirtyeight.com/2019-nba-predictions/promo.html" width="200" height="281" scrolling="no"></iframe>
			</aside>

<aside id="yieldmo-ad-2" class="widget yieldmo-ad"></aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2019 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2019 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="newsletter-article-signup newsletter-modal">
	<h4 class="newsletter-main-copy">Stories that resonated</h4>
			<h5 class="newsletter-subtitle">Get a newsletter of our most popular stories of the week.</h5>
		<button data-list-id="FiveThirtyEight Top Stories" aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

	</div>
	</div>
</aside>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fivethirtyeight.com\/features\/even-as-a-freshman-pelosi-was-a-political-insider\/":200800};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"3.0","fbAppId":"797620670264818"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/_static/??-eJx9jdsKwjAQRH+o6VKskBfpt/SyTTYk2+BuLP17gygUBV8GhjPMgT2beWNFVsixOGIBR6vJcTzMVFQ3hlEEVSD8kDYRt0EaqCfEcywLvma1FqV4xh+Hekx1hJLZrPRA9XTXA8l5PXm+yB8PpgmXNx/Srbv21tpLzfAENvVQjg=='></script>
<script type='text/javascript' src='https://a.teads.tv/page/86564/tag?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABCAds = {"adSlotsToRefresh":["Banner","MobileBanner","ThinBanner","FeatureBanner","InContent"],"placements":{"Banner":{"out-of-page":false,"sizes":[[728,90]],"defer":"none"},"MobileBanner":{"out-of-page":false,"sizes":[[300,50]],"defer":"none"},"ThinBanner":{"out-of-page":false,"sizes":[[970,66]],"defer":"none"},"FeatureBanner":{"out-of-page":false,"sizes":[[970,250]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"InContentMobile":{"out-of-page":false,"sizes":[[300,250]],"defer":"scroll"}},"slots":{"Banner":[],"MobileBanner":[],"ThinBanner":[],"FeatureBanner":[],"InContent":[],"InContentMobile":[]},"targeting":{"objid":"200800","col":"malone_clare","contentType":"story","section":"politics"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/plugins/abc-ads/assets/js/abc-ads.min.js?m=1548883548g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

<script type="text/javascript">

	(function(rpb, $) {

				$.chessgame.i18n.ANNOTATED_BY               = "Annotated by %1$s";
		$.chessgame.i18n.INITIAL_POSITION           = "Initial position";
		$.chessgame.i18n.GO_FIRST_MOVE_TOOLTIP      = "Go to the beginning of the game";
		$.chessgame.i18n.GO_PREVIOUS_MOVE_TOOLTIP   = "Go to the previous move";
		$.chessgame.i18n.GO_NEXT_MOVE_TOOLTIP       = "Go to the next move";
		$.chessgame.i18n.GO_LAST_MOVE_TOOLTIP       = "Go to the end of the game";
		$.chessgame.i18n.FLIP_TOOLTIP               = "Flip the board";
		$.chessgame.i18n.DOWNLOAD_PGN_TOOLTIP       = "Download the game";
		$.chessgame.i18n.PGN_DOWNLOAD_ERROR_MESSAGE = "Cannot download the PGN file.";
		$.chessgame.i18n.PGN_PARSING_ERROR_MESSAGE  = "Error while analysing a PGN string.";
		
		$.chessgame.i18n.PIECE_SYMBOLS = {
			'K': "K",
			'Q': "Q",
			'R': "R",
			'B': "B",
			'N': "N",
			'P': "P"		};

		
	})({}, jQuery);

</script>
<script type='text/javascript' src='https://stats.wp.com/e-201905.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'144970551',post:'200800',tz:'-5',srv:'fivethirtyeight.com'} ]);
	_stq.push([ 'clickTrackerInit', '144970551', '200800' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f6169b8cc4","applicationID":"100041457","transactionName":"bwcDZBYEW0ZVVhEMXVZNIFMQDFpbG0YMC1VUB0xWEABqU1FUERBAXRE=","queueTime":0,"applicationTime":143,"atts":"Q0AUEl4eSBkWVEdfSUUf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
