<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<script>
			targetPageParams = function() {
				return {"page":{"content_publish_date":"07\/08\/2022","content_publish_time":"08:00","content_last_update_date":"07\/07\/2022","content_last_update_time":"14:22","section_1":"culture","section_2":"culture:the riddler","story_title":"Can You Crack And Pack Riddler Nation?","story_id":339229,"author":"Zach Wissner-Gross","page_name":"fivethirtyeight:culture:features","content_type":"features","app_version":"1.0.24","device_type":"Desktop","prev_page":false,"template":"shortform","editorial_other_subjects":["The Riddler"],"word_count":1451},"site":{"edition":"en-us","language":"en","site":"fivethirtyeight"},"device":{"device_type":"Desktop"},"at_property":"ced193d1-6804-5ebf-3643-6343d14fe8ca"};
			};
		</script>
		<script src="https://fivethirtyeight.com/wp-content/plugins/dtci-adobe-target/assets/js/at.js"></script> 				<link rel='dns-prefetch' href='//dcf.espn.com' />
		<script src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
<title>Can You Crack And Pack Riddler Nation? | FiveThirtyEight</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/AtlasGrotesk-Bold-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/AtlasGrotesk-Regular-Web.woff2"
			crossorigin="anonymous">
					<link
			rel="preload"
			as="font"
			type="font/woff2"
			href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/fonts/decimamonopro-webfont.woff2"
			crossorigin="anonymous">
				<link rel='dns-prefetch' href='//cdn.registerdisney.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//scripts.webcontentassessor.com' />
<link rel='dns-prefetch' href='//datawrapper.dwcdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fivethirtyeight.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://fivethirtyeight.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://fivethirtyeight.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='gif-play-button-styles-css'  href='https://fivethirtyeight.com/wp-content/plugins/gif-play-button/assets/css/gif-play-button.min.css?ver=1.0.24' media='all' />
<link rel='stylesheet' id='fte-css'  href='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/css/fiveThirtyEight.css?ver=1.0.24' media='' />
<style id='admin-announcements-inline-css'>
.st0, .st1 { fill: #fcdfc5; }
</style>
<script id='disney-oneid-js-extra'>
var DisneyOneID = {"config":{"clientId":"DATG-FIVETHIRTYEIGHT.WEB","langPref":"en-US","debug":false,"responderPage":"https:\/\/fivethirtyeight.com\/oneid-responder","campaignName":"FiveThirtyEight"}};
</script>
<script src='https://cdn.registerdisney.go.com/v4/OneID.js' id='disney-oneid-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/oneid.min.js?ver=1.0.24' id='disney-oneid-config-js'></script>
<script id='dtci-datalayer-js-extra'>
var dtciDataLayer = {"page":{"content_publish_date":"07\/08\/2022","content_publish_time":"08:00","content_last_update_date":"07\/07\/2022","content_last_update_time":"14:22","section_1":"culture","section_2":"culture:the riddler","story_title":"Can You Crack And Pack Riddler Nation?","story_id":339229,"author":"Zach Wissner-Gross","page_name":"fivethirtyeight:culture:features","content_type":"features","app_version":"1.0.24","device_type":"Desktop","prev_page":false,"template":"shortform","editorial_other_subjects":["The Riddler"],"word_count":1451},"site":{"edition":"en-us","language":"en","site":"fivethirtyeight"},"detailsEndpoint":"https:\/\/fivethirtyeight.com\/wp-json\/dtci_datalayer\/v1\/get_page_details\/","device":{"device_type":"Desktop"}};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-adobe-datalayer/assets/js/adobe-datalayer.min.js?ver=1.0' id='dtci-datalayer-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-social/assets/js/facebook.min.js?ver=1.0.24' id='facebook-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-social/assets/js/twitter-prompt.min.js?ver=1.0.24' id='twitter-prompt-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/vendor/purify.min.js?ver=1.0.24' id='purify-js'></script>
<script id='taboola-js-extra'>
var ESPNTaboola = {"publisher":"abcnews-fivethirtyeight","type":"article"};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/espn-taboola/assets/js/taboola.min.js?ver=1.0.24' id='taboola-js'></script>
<script src='https://fivethirtyeight.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script src='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/js/fivethirtyeightHeader.js?ver=1.0.24' id='fte-js'></script>
<script async="async" defer="defer" src='https://platform.twitter.com/widgets.js?ver=1.0.24' id='platform-twitter-js'></script>
<script src='https://scripts.webcontentassessor.com/scripts/25b3e73e535fe5e87d063681db124726b034dd3478eb6d7aa9bbe95e1810cf3f?ver=1.0.24' id='the-media-trust-js'></script>
<script id='abc-analytics-js-extra'>
var ABCAnalytics = {"nielsen":{"asset_id":339229,"section":"culturethe-riddler","seg_a":"","seg_b":"","seg_c":"","debug":""},"chartbeat":{"uid":"12240","domain":"fivethirtyeight.com","path":"\/features\/can-you-crack-and-pack-riddler-nation\/","sections":"life,features","authors":"Zach Wissner-Gross","title":"Can You Crack And Pack Riddler Nation?","loadPubJS":false,"loadVidJS":true},"gtm":{"id":"GTM-KLHT6T2"},"omniture":{"pageName":"culture:features:can-you-crack-and-pack-riddler-nation","prop1":"fivethirtyeight","prop2":"","prop5":"features","prop6":"Zach Wissner-Gross","prop7":"culture","prop8":"culture:the-riddler","prop12":"Can You Crack And Pack Riddler Nation?","prop13":"339229:Can You Crack And Pack Riddler Nation?","prop14":"","prop15":"https:\/\/fivethirtyeight.com\/features\/can-you-crack-and-pack-riddler-nation\/","prop16":"https:\/\/fivethirtyeight.com\/features\/can-you-crack-and-pack-riddler-nation\/","prop20":"Desktop","prop23":"The Riddler","eVar5":"features","eVar6":"Zach Wissner-Gross","eVar7":"culture","eVar8":"culture:the-riddler","eVar9":"2022-07-08","eVar10":"08:00","eVar12":"Can You Crack And Pack Riddler Nation?","eVar13":"339229:Can You Crack And Pack Riddler Nation?","eVar14":"","eVar15":"https:\/\/fivethirtyeight.com\/features\/can-you-crack-and-pack-riddler-nation\/","eVar16":"https:\/\/fivethirtyeight.com\/features\/can-you-crack-and-pack-riddler-nation\/","eVar20":"Desktop","eVar21":null,"eVar22":null,"prop35":"2022-07-08"},"account":"wdgnewfivethirtyeight"};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-analytics/assets/js/analytics.min.js?ver=1.0.24' id='abc-analytics-js'></script>
<link rel="https://api.w.org/" href="https://fivethirtyeight.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fivethirtyeight.com/wp-json/wp/v2/fte_features/339229" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fivethirtyeight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fivethirtyeight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://53eig.ht/3bYNWO3' />
<link rel="alternate" type="application/json+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fcan-you-crack-and-pack-riddler-nation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fivethirtyeight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Fcan-you-crack-and-pack-riddler-nation%2F&#038;format=xml" />
<meta name="color-scheme" content="only light" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <link rel="amphtml" href="https://fivethirtyeight.com/features/can-you-crack-and-pack-riddler-nation/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Can You Crack And Pack Riddler Nation?" />
<meta property="og:url" content="https://fivethirtyeight.com/features/can-you-crack-and-pack-riddler-nation/" />
<meta property="og:description" content="Welcome to The Riddler. Every week, I offer up problems related to the things we hold dear around here: math, logic and probability. Two puzzles are presented e&#8230;" />
<meta property="article:published_time" content="2022-07-08T12:00:00+00:00" />
<meta property="article:modified_time" content="2022-07-08T12:00:00+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=712" />
<meta property="og:image:width" content="712" />
<meta property="og:image:height" content="534" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/zach-wissner-gross/" />
<meta name="twitter:text:title" content="Can You Crack And Pack Riddler Nation?" />
<meta name="twitter:image" content="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:creator" content="xaqwg" />
<meta name="twitter:creator:id" content="328168380" />
<meta name="twitter:image:src" content="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=712" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Zach Wissner-Gross" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="The Riddler" />

<!-- End Jetpack Open Graph Tags -->
<meta name="DC.date.issued" content="2022-07-08T12:00:00+00:00" />
<meta name="description" content="Welcome to The Riddler. Every week, I offer up problems related to the things we hold dear around here: math, logic and probability. Two puzzles are presented e&#8230;" />
<meta name='author' content='Zach Wissner-Gross' />
<link rel='author' href='https://fivethirtyeight.com/contributors/zach-wissner-gross/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Zach Wissner-Gross" href="https://fivethirtyeight.com/contributors/zach-wissner-gross/feed/">
<link type="text/plain" rel="author" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/humans.txt" /><link rel='canonical' href='https://fivethirtyeight.com/features/can-you-crack-and-pack-riddler-nation/' />
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/can-you-crack-and-pack-riddler-nation/"},"headline":"Can You Crack And Pack Riddler Nation?","datePublished":"2022-07-08T08:00:00-04:00","dateModified":"2022-07-07T14:22:53-04:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/images/fivethirtyeight-logo-rich-snippets.png","height":60,"width":546,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Zach Wissner-Gross"},"articleSection":"Culture","image":{"@type":"ImageObject","url":true,"width":true,"height":true}}
</script>
		<style type="text/css" id="wp-custom-css">
			section.viz {
background-color: #fff;
}
div.liveblog-entry-content>header.single-post-header{
display: none;
}

.liveblog.featured-article #primary {
 float: left;
 max-width: 664px;
}		</style>
			<link rel="mask-icon" color="#ed713a" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.24">
	<link rel="shortcut icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.24">
	<link rel="apple-touch-icon" href="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.24">
</head>
<body class="fte_features-template-default single single-fte_features postid-339229 vertical-life slug-can-you-crack-and-pack-riddler-nation featured-article topic-slug-the-riddler is-shortform">

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=Header Home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo" role="presentation"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>
					<img src="https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button" aria-expanded="false">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="https://abcnews.go.com/" rel="noopener" title="ABC News" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
				<svg width="65" height="23" xmlns="http://www.w3.org/2000/svg" role="presentation"><path d="M25.089 6.709c-.47-.496-.974-.798-1.322-.798h-.313v-.275h.261c.121 0 1.548.058 1.687.058.227 0 .886-.058 1.026-.058h.278l6.618 7.345V7.187c0-.921-.4-1.276-1.407-1.276h-.296v-.275h.313c.035 0 1.529.058 1.65.058.173 0 1.164-.058 1.355-.058h.192l.017.275c-.922.071-1.165.32-1.165 1.135v9.16h-.312l-7.904-8.77v6.6c0 1.384.314 1.756 1.46 1.756h.295v.296h-.331c-.243 0-1.441-.06-1.72-.06-.156 0-1.269.06-1.512.06h-.279v-.296c1.166-.107 1.41-.302 1.41-1.153v-7.93h-.001zm11.98.106c0-.691-.261-.904-1.079-.904h-.26v-.275h.678c.47 0 3.008.058 3.026.058.364 0 2.777-.058 3.296-.058h.695l.035 2.277h-.27c-.053-1.188-.58-1.667-1.795-1.667h-2.43v4.026h2.1c.816 0 1.268-.39 1.389-1.225l.31.018v3.178h-.293c-.138-.993-.642-1.383-1.857-1.383h-1.666v3.672c0 .603.296.905.885.905h1.736c1.126 0 1.944-.515 2.43-1.58h.314l-.731 2.23c-.505 0-2.898-.058-3.696-.058-.539 0-3.13.04-3.722.058h-.452v-.295h.278c.818-.017 1.08-.23 1.08-.923V6.815zm16.701 9.41h-.487l-1.984-5.511-2.035 5.512h-.47L45.4 6.975c-.26-.71-.505-.993-.957-1.08v-.26h.296c.191 0 1.149.059 1.375.059.191 0 1.182-.058 1.391-.058h.314v.275c-.505.019-.714.16-.714.443 0 .16.052.39.14.639l2.383 6.557 1.357-3.74-.887-2.516c-.383-1.081-.714-1.364-1.55-1.383v-.275h.28c.243 0 1.496.058 1.793.058.242 0 1.495-.058 1.773-.058h.417v.275h-.417c-.574 0-.852.142-.852.443 0 .16.07.444.174.727l2.314 6.522 1.827-5.53c.226-.709.33-1.17.33-1.453 0-.496-.243-.71-.782-.71h-.313v-.274h.087c.243 0 .851.058 1.217.058.173 0 .851-.058 1.18-.058h.123v.275c-.436.125-.66.443-1.007 1.525l-2.923 8.79zm4.01-2.563c.278.688.52 1.008.988 1.361.59.46 1.37.69 2.237.69 1.491 0 2.497-.796 2.497-1.946 0-.85-.486-1.31-2.282-2.175-1.74-.85-2.174-1.274-2.538-1.628-.537-.584-.762-1.114-.762-1.822 0-1.627 1.3-2.704 3.265-2.704.592 0 1.236.088 1.933.264.278.07.557.106.714.106.138 0 .209-.035.26-.153h.3l.034 2.229h-.247c-.156-.531-.26-.76-.487-1.05-.488-.585-1.254-.903-2.237-.903-1.248 0-2.064.601-2.064 1.504 0 .778.47 1.22 2.134 1.998 2.134 1.008 3.426 1.911 3.426 3.573 0 1.91-1.537 3.2-3.807 3.2a8.04 8.04 0 0 1-1.838-.229 3.676 3.676 0 0 0-.624-.089c-.209 0-.277.036-.415.2h-.295l-.035-.248c-.118-.7-.258-1.398-.418-2.09l.261-.089zM3.97 9.732c-.262 0-.51.06-.73.168-.587.291-.957.89-.955 1.546 0 .946.755 1.714 1.684 1.714.931 0 1.684-.768 1.684-1.714 0-.947-.753-1.715-1.684-1.715zm7.259 0c-.93 0-1.685.767-1.685 1.714 0 .946.754 1.714 1.685 1.714.93 0 1.684-.768 1.684-1.714 0-.947-.755-1.715-1.684-1.715z"/><path d="M18.47 14.875c-1.862 0-3.37-1.535-3.37-3.43 0-1.893 1.508-3.428 3.37-3.428 1.596 0 2.932 1.132 3.28 2.65h-1.78a1.68 1.68 0 0 0-1.5-.936c-.932 0-1.686.768-1.686 1.715 0 .946.754 1.714 1.685 1.714a1.68 1.68 0 0 0 1.502-.94l1.783-.017c-.339 1.53-1.68 2.672-3.285 2.672zm-7.241 0c-1.853 0-3.356-1.522-3.369-3.405l-.04-6.016h1.704l.01 3.228c.499-.396 1.077-.665 1.695-.665 1.86 0 3.368 1.535 3.368 3.429s-1.509 3.429-3.368 3.429zm-5.546 0l-.007-.859c-.382.389-1.043.859-1.824.859-1.86 0-3.251-1.535-3.251-3.43 0-1.893 1.508-3.428 3.368-3.428.29 0 .573.037.843.108 1.453.38 2.526 1.723 2.526 3.32v.01l.02 3.42H5.682zM11.229.017C5.027.017 0 5.134 0 11.446s5.027 11.43 11.229 11.43c6.2 0 11.228-5.118 11.228-11.43 0-6.312-5.028-11.429-11.228-11.429z"/></svg>
				<span class="visually-hidden">ABC News</span>
			</a>

			<button class="nav-global-toggle" id="nav-global-toggle" aria-expanded="false">Menu</button>

	</div>
			<div class="single-sticky">
		
							<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Can You Crack And Pack Riddler Nation?									</div>
				<a href="https://fivethirtyeight.com/features/can-you-crack-and-pack-riddler-nation/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/can-you-crack-and-pack-riddler-nation/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
			
			</div>
			<div class="site-wrapper header-global-bottom" role="dialog" aria-label="Main menu">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a
						href="https://fivethirtyeight.com/politics/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Politics"
											>
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports">
					<a
						href="https://fivethirtyeight.com/sports/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Sports"
											>
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a
						href="https://fivethirtyeight.com/science/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Science"
											>
						Science					</a>
				</li>
				<li class="nav-global-menu-item menu-podcast">
					<a
						href="https://fivethirtyeight.com/podcasts/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Podcasts"
											>
						Podcasts					</a>
				</li>
				<li class="nav-global-menu-item menu-video">
					<a
						href="https://fivethirtyeight.com/videos/"
						name="&amp;lpos=fivethirtyeight&amp;lid=Header Video"
											>
						Video					</a>
				</li>
				<li class="nav-global-menu-item menu-abcn -mobile-only">
					<a href="https://abcnews.go.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=Header ABC News">
						ABC News					</a>
				</li>
			</ul>

			
	
		</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">
<div class="espn-announcement-banner"
		>

			<a href="https://projects.fivethirtyeight.com/2022-election-forecast/" class="banner-content">
	
		<div class="banner-icon lightning">
			<svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 100 100"><path class="st0" d="M78.8 26.6c-.5-.5-1.3-.9-2-.9-.2 0-.5.1-.7.1l-23.7 5.9L62.6 3.9c.2-.4.3-.7.3-1.1 0-1.4-1.2-2.5-2.7-2.5H40.6c-1.3 0-2.3.8-2.6 1.9L26 51.6c-.2.8.1 1.7.8 2.3.5.4 1.2.7 1.9.7.2 0 .5 0 .7-.1l24.3-6.1-11.9 48.5c-.3 1.3.5 2.5 1.8 2.9.3.1.6.1.8.1 1.1 0 2-.6 2.5-1.5l32.3-69.3c.5-.8.3-1.8-.4-2.5"/></svg>		</div>

		<div class="banner-content-text">NEW: Republicans Are Favored To Win The House In November</div>

			<div class="banner-icon chevron">
			<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 100 100"><path class="st1" d="M83.5 50c0-.8-.4-1.7-1-2.3L36.1 1.3c-.6-.6-1.5-1-2.3-1-.8 0-1.7.4-2.3 1l-5 5c-.6.6-1 1.5-1 2.3 0 .8.4 1.7 1 2.3L65.6 50 26.5 89.1c-.6.6-1 1.5-1 2.3 0 .9.4 1.7 1 2.3l5 5c.6.6 1.5 1 2.3 1 .8 0 1.7-.4 2.3-1l46.4-46.4c.6-.6 1-1.5 1-2.3"/></svg>		</div>
		</a>
	
</div>

		
	<div id="content" class="single single-feature" data-col="2">

		
		<div class="single-feature__row">
			<div id="primary" class="single-feature__col">
				<div id="article-main">
					<article id="post-339229" class="post-339229 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-the-riddler espn_verticals-life vertical-life topic-slug-the-riddler">

						
												
						<div class="entry-content single-post-content">
							<div class="wp-block-abc-blocks-article-header abc-blocks-article-header--short-form abc-blocks-article-header--default abc-blocks-article-header--without-dek">

			<div class="abc-blocks-article-header__container">

				<header class="post-info single-post-header"><div class="single-header">
													<p class="single-metadata single-topic"><a href="https://fivethirtyeight.com/tag/the-riddler/" class="term " name="">The Riddler</a></p>
						
													<h1 class="article-title article-title-single entry-title">Can You Crack And Pack Riddler Nation?</h1>
																	</div>

										<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/zach-wissner-gross/" title="" class="author url fn" rel="author">Zach Wissner-Gross</a></p>
							
							<p class="topic single-topic">
								<time class="datetime">
									Jul. 8, 2022, at 8:00 AM								</time></p>

						</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-339229" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/can-you-crack-and-pack-riddler-nation/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-339229" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/can-you-crack-and-pack-riddler-nation/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I%20thought%20you%E2%80%99d%20like%20this%20article%20from%20FiveThirtyEight&amp;body=mailto%3A?ex_cid=538email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you're having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="1fbbb3030e" data-email-share-track-url="https://fivethirtyeight.com/features/can-you-crack-and-pack-riddler-nation/?share=email"><span>Email</span></a></li><li class="share-custom share-custom-link"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-link sd-button share-icon" href="https://fivethirtyeight.com/features/can-you-crack-and-pack-riddler-nation/?share=custom-1647362736" target="_blank" title="Click to share on Link"><span style='background-image:url("https://fivethirtyeight.com");'>Link</span></a></li><li class="share-end"></ul></div></div></div>						</div> <!-- .share -->
					</div>
					
				</header><figure id="single-featured-image" class="single-featured-image"><span class="has-bugs post-thumbnail">
									<div class="bug-container">
						<picture class="featured-picture"><source media="(min-width: 768px)" srcset="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=1832 2x"><source srcset="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=1832 2x"><img alt="riddler_4x3_default" src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=916" class=" jetpack-lazy-image" data-sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=916" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=1832 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=1832 2x" data-lazy-sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=916&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt="riddler_4x3_default" src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=916" srcset="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=1832 2x" class="" sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-sizes="(max-width: 768px) 100vw, (max-width: 1080px) 66vw, 684px" data-src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=916" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=916 1x, https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=1832 2x" /></noscript></source></source></picture></div>

				
			</span><!-- .has-bugs -->

			
								<figcaption class="caption featured-image-caption"><p class="credits">Illustration by Guillaume Kurkdjian</p>
											</figcaption></figure><!-- .single-featured-image --></div>

			
		</div>





<p data-paragraph="main">Welcome to The Riddler. Every week, I offer up problems related to the things we hold dear around here: math, logic and probability. Two puzzles are presented each week: the Riddler Express for those of you who want something bite-size and the Riddler Classic for those of you in the slow-puzzle movement. Submit a correct answer for either,<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;&lt;p&gt;Important small print: In order to 👏 win 👏, I need to receive your correct answer before 11:59 p.m. Eastern time on Monday. Have a great weekend!&lt;/p&gt;
&lt;/p&gt;"><sup id="ss-1">1</sup></a> and you may get a shoutout in the next column. Please wait until Monday to publicly share your answers! If you need a hint or have a favorite puzzle collecting dust in your attic, <a href="https://twitter.com/xaqwg" target="_blank" rel="noopener">find me on Twitter</a>.</p>



<h2>Riddler Express</h2>



<p data-paragraph="main">Riddler Nation has many, many districts, each with the same population. Each district elects one representative (from one of the two major political parties) to the Riddler Nation Legislative Body by majority vote within the district.</p>



<p data-paragraph="main">However, after recent decisions by the highest court in the land, the redistricting process has resulted in districts that appear to favor one party over the other.</p>



<p data-paragraph="main">What is the <em>greatest</em> percentage of Riddler Nation’s total population that can vote for one of the parties while resulting in that party <em>not</em> having a majority of seats in the Legislative Body?</p>



<p data-paragraph="main"><a class="button submit-answer" rel="noopener noreferrer" href="https://docs.google.com/forms/d/e/1FAIpQLSdws6yTQFRPrqtgQcmyQhhwPDOafcuJjQ_VYClwbNJE9GySbQ/viewform?usp=sf_link" target='“_blank"'>Submit your answer</a></p><div id="ad-incontentTeads" class="ad-incontentteads" data-defer="none"></div>



<h2>Riddler Classic</h2>



<p data-paragraph="main">From Ivor Traber comes a division of the Lower 48:</p>



<p data-paragraph="main">Previously on The Riddler, you were tasked with <a href="https://fivethirtyeight.com/features/can-you-split-the-states/" target="_blank" rel="noopener">splitting the contiguous United States</a> into two groups of states, themselves contiguous, that were approximately equal in area. This week’s Classic is similar.</p>
		<aside class="fte-single-story-promo fte-single-story-promo--full"><div class="fte-single-story-promo__title">
				<p>RECOMMENDED</p>
			</div>
						<div class="fte-single-story-promo__story">
				<div class="fte-single-story-promo__media">
											<a target="_BLANK" href="https://fivethirtyeight.com/features/maybe-dobbs-did-change-the-race-well-need-more-time-to-know-for-sure/" class="post-thumbnail">
								<span class="fte-single-story-promo__image-wrapper">
									<img alt="2022-ELECTIONUPDATE-0708-4×3" src="https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=300" width="300" height="225" class=" jetpack-lazy-image" data-sizes="100vw" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=300" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=600 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=600 2x" data-lazy-sizes="100vw" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt="2022-ELECTIONUPDATE-0708-4×3" src="https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=300" width="300" height="225" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=600 2x" class="" sizes="100vw" data-sizes="100vw" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=300" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=300 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/2022-ELECTIONUPDATE-0708-4x3-1.png?w=600 2x" /></noscript></span>
						</a>
									</div>
				<div class="fte-single-story-promo__wrapper">
											<p class="fte-single-story-promo__story__vertical">
							Politics						</p>
										<p class="fte-single-story-promo__story__title">
						<a href="https://fivethirtyeight.com/features/maybe-dobbs-did-change-the-race-well-need-more-time-to-know-for-sure/">
							Maybe Dobbs Did Change The Race. We’ll Need More Time To Know For Sure.						</a>
					</p>
					<p class="fte-single-story-promo__story__cta">
						<a target="_BLANK" class="button" href="https://fivethirtyeight.com/features/maybe-dobbs-did-change-the-race-well-need-more-time-to-know-for-sure/" aria-label="Maybe Dobbs Did Change The Race. We’ll Need More Time To Know For Sure., Read now">
							Read Now						</a>
					</p>
				</div>
			</div>
		</aside><p data-paragraph="main">The states of California, Colorado, New Mexico and New York have banded together to form the United States of Yellow (USY). Meanwhile, Florida, Texas, Utah and Wyoming are the first states to join the United States of Purple (USP). The remaining 40 contiguous states join either the USY or the USP, such that both new nations have 24 states and these sets of states are themselves contiguous.</p>



<p data-paragraph="main">Virginia is leaning toward joining the United States of Yellow. Is there any way for it to do this?</p>



<p data-paragraph="main">(Note: For the purposes of this riddle, Colorado does not border Arizona, and Utah does not border New Mexico. Also, Michigan’s two peninsulas can be thought of as connected, so that Michigan borders Ohio, Indiana and Wisconsin.)</p><div id="ad-InContent" class="ad-incontent" data-defer="none"></div>



<p data-paragraph="main"><a class="button submit-answer" rel="noopener noreferrer" href="https://docs.google.com/forms/d/e/1FAIpQLSeTgVMbgjBXTJMoRkBmfkcfKJJmZQLVEkNLxozXmzrOpnFTVw/viewform?usp=sf_link" target='“_blank"'>Submit your answer</a></p>



<h2>Solution to last week’s Riddler Express</h2>



<p data-paragraph="main">Congratulations to 👏 Brian Wilmarth 👏 of Silver Spring, Maryland, winner of <a href="https://fivethirtyeight.com/features/how-high-should-you-climb-up-the-tower/" target="_blank" rel="noopener">last week’s Riddler Express</a>.</p>



<p data-paragraph="main">Last week, you had one year (i.e., 365 days) to complete a task that was easily divisible into portions. Also, you always knew exactly what fraction of the task was left.</p>



<p data-paragraph="main">Your initial plan was to do exactly 1/365 of the task every day. But then you thought to yourself, “If I did 2/365 today, I could do a little less every day from now on.” And so, on the first day, you completed 2/365 of the task. The next morning, 363/365 of the task remained with 364 days left to complete it, so you did another 2/364 × 363/365 of the task.</p>



<p data-paragraph="main">If you continued in this fashion every day, dividing the remaining work by the remaining number of days in the year and doing <em>twice</em> that amount, when did you finish?</p><div id="ad-incontentTeads2" class="ad-incontentteads2" data-defer="none"></div>



<p data-paragraph="main">It turned out that calculating the amount of work you did each day was a tall order. You did 1/365 of the work on the first day and another (2 × 363)/(364 × 365) on the second day. That meant 13,177/13,286 still remained. You had 363 days left to complete it, so on the third day you did 2/363 × 13,177/13,286, or 13,177/2,411,409 of the task.</p>



<p data-paragraph="main">Some solvers continued figuring out how much of the task you would do each day to figure out when it was done. But, as noted by the team of solvers collectively known as the “MassMutual Riddlers” of Springfield, Massachusetts, there was a simpler way to find the answer — a way that required no calculation at all.</p>



<p data-paragraph="main">On any given day, you had some amount of the task remaining. You divided it up into equal parts depending on how many days were left, and then you doubled it. On most days of the year, that meant there was still some work left over, and the process continued. But that <em>wasn’t</em> the case when there were just two days left. However much of the task remained at that point, you split it in half (again, because there were <em>two</em> days left) and then doubled it. In other words, you did <em>all</em> the remaining work, leaving nothing to do but lounge around on the final day. In the end, it took you <strong>364 days</strong> to complete the task.</p>



<p data-paragraph="main">As I said, some solvers were determined to figure out precisely how much of the task was done each day. But I have to hand it to this week’s winner, Brian, who plotted how much work remained using a graphing calculator:</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="non-jetpack-embed "><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I made a graph of our progress over time for <a href="https://twitter.com/hashtag/ThisWeeksRiddler?src=hash&amp;ref_src=twsrc%5Etfw">#ThisWeeksRiddler</a> <a href="https://twitter.com/xaqwg?ref_src=twsrc%5Etfw">@xaqwg</a> <a href="https://t.co/URQ7dYKEIr">pic.twitter.com/URQ7dYKEIr</a></p>— brian w (@brian_wilmarth) <a href="https://twitter.com/brian_wilmarth/status/1544137177109495808?ref_src=twsrc%5Etfw">July 5, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></figure><p data-paragraph="main">From the graph, you can see that work on the task was definitely frontloaded, even if you only finished a day ahead of schedule in the end.</p><div id="ad-incontentTeads3" class="ad-incontentteads3" data-defer="none"></div>



<h2>Solution to last week’s Riddler Classic</h2>



<p data-paragraph="main">Congratulations to 👏 Tom Knief 👏 of Des Moines, Iowa, winner of <a href="https://fivethirtyeight.com/features/how-high-should-you-climb-up-the-tower/" target="_blank" rel="noopener">last week’s Riddler Classic</a>.</p>



<p data-paragraph="main">Last week, you and a friend climbed two of the tallest towers on Planet Xiddler, which happened to be in neighboring cities. You both traveled 100 meters up each tower on a clear day. Due to the curvature of the planet, you could barely make each other out.</p>



<p data-paragraph="main">Next, your friend returned to the ground floor of their tower. How high up your tower did you have to be so that you could just barely make out your friend again?</p>



<p data-paragraph="main">There wasn’t a lot of information to work with in this problem. However, there were a few additional reasonable assumptions you could make. First was that the planet was spherical. Second was that both towers started at the same altitude (although, technically, this was covered by the assumption that the planet was a perfect sphere). And while no height was given for you or your friend, you could assume that you were both much shorter than 100 meters, so that height was not a relevant part of the problem. And finally, since the towers were in “neighboring cities,” you could assume that the radius of the planet was much larger than the heights of the towers. (We’ll return to that last assumption, however.)</p>



<p data-paragraph="main">With these assumptions, how far can you see if you are a height <em>h</em> off the ground on a planet with radius <em>R</em>? If your line of sight has a distance <em>d</em>, then with an assist from the Pythagorean theorem (shown below) you know that <em>d</em><sup>2</sup> = (<em>R</em>+<em>h</em>)<sup>2</sup> − <em>R</em><sup>2</sup>. Canceling out the <em>R</em><sup>2</sup> terms, that means <em>d</em><sup>2</sup> = 2<em>Rh</em>+<em>h</em><sup>2</sup>. And because we assumed that the radius <em>R</em> was much greater than the height <em>h</em>, you could ignore the <em>h</em><sup>2</sup> term in that last expression, since it was so much smaller than the 2<em>Rh</em> term. That gave you <em>d</em> = √(2<em>Rh</em>).</p>



<figure class="wp-block-image size-full"><img width="882" height="894" src="https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png" alt="Circular cross section of a sphere with radius R. A tower has height h so that it is a distance R+h from the center of the planet. The line of sight has distance d. There is a right triangle formed by the tower, the line of sight, and another radius." class="wp-image-339230 jetpack-lazy-image" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png?w=1424 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png?w=1424 2x" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" width="882" height="894" src="https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png" alt="Circular cross section of a sphere with radius R. A tower has height h so that it is a distance R+h from the center of the planet. The line of sight has distance d. There is a right triangle formed by the tower, the line of sight, and another radius." class="wp-image-339230" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png?w=1424 2x" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png?w=712 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-10.34.29-AM.png?w=1424 2x" /></noscript></figure><p data-paragraph="main">Now, when you and your friend could barely see each other when you were both 100 meters up your respective towers, that meant you each had the same line of sight — you both saw to the point on the ground that was halfway between the towers. To see your friend when they returned to the ground floor, your line of sight had to <em>double</em>. In the equation <em>d</em> = √(2<em>Rh</em>), when the value of <em>d</em> doubles, the value of <em>h</em> has to <em>quadruple</em> in order maintain balance. And that meant your new height was <strong>400 meters</strong>.</p>



<p data-paragraph="main">While 400 meters was the answer I was looking for, it was <em>still</em> an approximation for when the radius of the planet was much larger than 100 meters. As <a href="https://joshmaxsilverman.github.io/2022-07-03-tower-watchers/" target="_blank" rel="noopener">Josh Silverman</a> showed, this was a very reasonable approximation, since a rocky planet had to have a radius on the order of at least 100,000 meters to even <em>be</em> spherical. Several solvers, like <a href="https://emma-knight.ca/riddlers/20220701Riddler.pdf" target="_blank" rel="noopener">Emma Knight</a> and <a href="https://deanbal.net/rid/towers.pdf" target="_blank" rel="noopener">Dean Ballard</a> gave more precise expressions for how the height varied with radius. <a href="https://laurentlessard.com/bookproofs/how-high-should-you-climb-up-the-tower/" target="_blank" rel="noopener">Laurent Lessard</a> made a plot, which you and your friend could conceivably have used to measure the radius of the Xiddler (although making such a measurement would have been very tricky):</p>



<figure class="wp-block-image size-full"><img width="678" height="439" src="https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png" alt="Graph showing how climb height is negatively related with planet radius. In the limit of a very large radius, the climb height approaches 400 meters." class="wp-image-339231 jetpack-lazy-image" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png?w=678 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png?w=1356 2x" data-lazy-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png?w=678 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png?w=1356 2x" data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" width="678" height="439" src="https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png" alt="Graph showing how climb height is negatively related with planet radius. In the limit of a very large radius, the climb height approaches 400 meters." class="wp-image-339231" srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png?w=678 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png?w=1356 2x" data-src="https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png" data-srcset="https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png?w=678 1x, https://fivethirtyeight.com/wp-content/uploads/2022/07/climb_tower4.png?w=1356 2x" /></noscript></figure><p data-paragraph="main">If Xiddler were close in size to Earth and your measurements were off even by just a few micrometers, your estimate for Xiddler’s radius could have been off by a factor of two or more!</p>



<h2>Want more puzzles?</h2>



<p data-paragraph="main">Well, aren’t you lucky? There’s a whole book full of the best puzzles from this column and some never-before-seen head-scratchers. It’s called “The Riddler,” and it’s <a href="http://www.riddlerbook.com/" target="_blank" rel="noopener">in stores now</a>!</p>



<h2>Want to submit a riddle?</h2>



<p data-paragraph="main">Email Zach Wissner-Gross at <a href="mailto:riddlercolumn@gmail.com" target="_blank" rel="noopener">riddlercolumn@gmail.com</a>.</p>						</div><!-- .entry-content -->
					</article>
				</div>
				<div id="article-additional">
											<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>Important small print: In order to 👏 win 👏, I need to receive your correct answer before 11:59 p.m. Eastern time on Monday. Have a great weekend!</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Zach Wissner-Gross leads development of math curriculum at Amplify Education and is FiveThirtyEight’s Riddler editor. <span class="twitter"><a href="https://twitter.com/xaqwg" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@xaqwg</span></a></span></p></div>
<!-- .post-author -->
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/the-riddler/">The Riddler <span class="count">(333 posts)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=339229" data-numposts="5" data-colorscheme="light"
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
<div id="taboola-339229" class="taboola-placeholder taboola-recommendations" data-src="https://fivethirtyeight.com/features/can-you-crack-and-pack-riddler-nation/" data-mode="thumbnails-a" data-placement="Below Article Thumbnails"></div>									</div>
			</div>
					</div>

					
	<div class="interactive-section">
					<h2 class="interactive-section__title">Related Interactives</h2>
				<div class="flex-row">
							<div class="flex-item">
					<iframe width="300" height="315" src="https://projects.fivethirtyeight.com/redistricting-2022-maps/promo.html" frameborder="0"></iframe>
				</div>
										<div class="flex-item">
					<iframe width="300" height="315" src="https://projects.fivethirtyeight.com/covid-19-updates/promo.html" frameborder="0"></iframe>
				</div>
					</div>
	</div>

			
<div class="related-section">
	<div class="row">
		<div class="col-3">
			<h3 class="more-in-topic-heading">More in The Riddler</h3>
			<ul>
									<li>
													<a target="_blank" title="How High Should You Climb Up The Tower?" href="https://fivethirtyeight.com/features/how-high-should-you-climb-up-the-tower/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/the-riddler/" class="term " name="">The Riddler</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/how-high-should-you-climb-up-the-tower/">How High Should You Climb Up The Tower?</a>
						<span>Jul 1, 2022</span>
					</li>
									<li>
													<a target="_blank" title="Can You Make Room For Goats?" href="https://fivethirtyeight.com/features/can-you-make-room-for-goats/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/the-riddler/" class="term " name="">The Riddler</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/can-you-make-room-for-goats/">Can You Make Room For Goats?</a>
						<span>Jun 24, 2022</span>
					</li>
									<li>
													<a target="_blank" title="Can You Switch A Digit?" href="https://fivethirtyeight.com/features/can-you-switch-a-digit/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/the-riddler/" class="term " name="">The Riddler</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/can-you-switch-a-digit/">Can You Switch A Digit?</a>
						<span>Jun 17, 2022</span>
					</li>
									<li>
													<a target="_blank" title="Can You Catch The Grasshopper?" href="https://fivethirtyeight.com/features/can-you-catch-the-grasshopper/">
								<img width="600" height="450" src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=600" class="attachment-morning-story size-morning-story wp-post-image jetpack-lazy-image" alt data-lazy-src="https://fivethirtyeight.com/wp-content/uploads/2016/07/riddler_4x3_default.gif?w=600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						<p class="topic"><a href="https://fivethirtyeight.com/tag/the-riddler/" class="term " name="">The Riddler</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/can-you-catch-the-grasshopper/">Can You Catch The Grasshopper?</a>
						<span>Jun 10, 2022</span>
					</li>
							</ul>

		</div>

		<div class="col-1 with-newsletter">
			<h3>Latest</h3>
			<ul class="latest-posts-list">
									<li class="latest-posts-item">
						<p class="topic"><a href="https://fivethirtyeight.com/tag/nba/" class="term " name="">NBA</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/bradley-beals-new-contract-leaves-the-wizards-stuck-in-the-middle/">Bradley Beal&#039;s New Contract Leaves The Wizards Stuck In The Middle</a>
						<span>Jul 8, 2022</span>
					</li>
									<li class="latest-posts-item">
						<p class="topic"><a href="https://fivethirtyeight.com/tag/societal-distrust/" class="term " name="">Societal Distrust</a></p>						<a class="article-title" target="_blank" href="https://fivethirtyeight.com/features/what-happens-when-americans-dont-trust-institutions/">What Happens When Americans Don’t Trust Institutions?</a>
						<span>Jul 8, 2022</span>
					</li>
							</ul>
							<div class="newsletter-subscribe morning">
	<div class="envelope"></div>

	<div class="outer-wrapper">
		<h4></h4>
		<div class="subscribed hidden">
	You are now subscribed!
</div>

<div class="newsletter-form-wrapper">
	<div class="newsletter-form">
		<div class="errors hidden" aria-live="polite"></div>
		<div class="inputs">
			<input type="hidden" name="nl" value="" data-newsletter="">
			<label for="newsletter-email-" class="screen-reader-text">Email Address</label>
			<input class="newsletter-input email-address" aria-label="Email Address" placeholder="Email address" type="email" name="email">
			<button aria-label="Subscribe" class="subscribe-action button" type="submit" name="Sign me up">Sign me up</button>
		</div>
		<p class="all"><a href="https://fivethirtyeight.com/newsletters/">See all newsletters</a></p>
		<p class="newsletter-agreement"></p>
	</div>
</div>
	</div>
</div>
					</div>
	</div>
	<div class="row">
			</div>
</div>
		    
	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://cottonbureau.com/stores/fivethirtyeight#/shop" name="&amp;lpos=fivethirtyeightFooter&amp;lid=store">Store</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://data.fivethirtyeight.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=data">Data</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/about-us/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=about-us">About Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/how-to-pitch-fivethirtyeight/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=pitch">Pitch FiveThirtyEight</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://disneyadsales.com/our-brands/abc-news/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=advertise">Advertise With Us</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://priv-policy.imrworldwide.com/priv/browser/us/en/optout.html" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</div><!-- .powered-by -->

		<div class="footer-section-tertiary-links">
			<ul class="footer-menu">
				<li class="menu-item">
					<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS" target="_blank" rel="noopener noreferrer">Terms of Use</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a>
				</li>

				<li class="menu-item"><a href="#" class="ot-sdk-show-settings">Do Not Sell My Personal Information</a></li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a>
				</li>
				<li class="menu-item">
					<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy" target="_blank" rel="noopener noreferrer">Children's Online Privacy Policy</a>
				</li>
				<li class="menu-item">
					<a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences" target="_blank" rel="noopener noreferrer">Interest-Based Ads</a>
				</li>
			</ul>
			<p>
				&copy; 2022 ABC News Internet Ventures. All rights reserved.
			</p>
		</div>
		<!-- / .footer-section-tertiary-links -->
	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. © 2022 ABC News Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=abcnews&affiliateId=11&cid=clicksource_4380645_footer_interestbasedads" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-audio-features/assets/js/blocks.min.js?ver=1.2.1' id='abc-audio-features-blocks-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/abc-blocks/assets/js/blocks.min.js?ver=1.0.24' id='abc-blocks-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/gif-play-button/assets/js/gif-play-button.min.js?ver=1.0.24' id='gif-play-button-scripts-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/utilities/assets/js/video.min.js?ver=1.0.24' id='video-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/disney-messaging/assets/js/newsletter.min.js?ver=1.0.24' id='newsletter-oneid-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://fivethirtyeight.com/wp-includes/js/wp-util.min.js?ver=6.0' id='wp-util-js'></script>
<script id='fte-main-js-extra'>
var ESPNSocial = {"fbVersion":"6.0","fbAppId":"797620670264818"};
</script>
<script src='https://fivethirtyeight.com/wp-content/themes/espn-fivethirtyeight/dist/js/frontend.js?ver=1.0.24' id='fte-main-js'></script>
<script src='//datawrapper.dwcdn.net/lib/embed.js?ver=1.0.24' id='datawrapper-js'></script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-11.1/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-11.1/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script id='dtci-ads-js-extra'>
var DTCIAdConfig = {"adSlotsToRefresh":["Banner","InContent","incontentTeads","incontentTeads2","incontentTeads3","OutStream","DailyShowHP"],"adUnitPath":"\/21783347309\/abc-news\/fivethirtyeight.com\/web\/life","placements":{"Banner":{"out-of-page":false,"sizes":[[970,250],[970,66],[728,90],[320,50],[300,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"incontentTeads":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads2":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"incontentTeads3":{"out-of-page":false,"sizes":[1,3],"defer":"none"},"A9InContent":{"out-of-page":false,"sizes":[[300,250],[300,600]],"defer":"none"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"DailyShowHP":{"out-of-page":false,"sizes":[[272,35]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"incontentTeads":[],"incontentTeads2":[],"incontentTeads3":[],"A9InContent":[],"OutStream":[],"DailyShowHP":[]},"mappings":{"Banner":[[[1280,100],[[970,250],[970,66],[728,90]]],[[1024,100],[[970,250],[970,66],[728,90]]],[[768,100],[[728,90]]],[[0,0],[[320,50],[300,50]]]],"InContent":[[[0,0],[]],[[768,50],[300,250]]],"DailyShowHP":[[[0,0],[272,35]]]},"targeting":{"sp":"fivethirtyeight","objid":"339229","lang":"en","devType":"desktop","tag":["the-riddler"],"hip":"e3978ada212b543aebb025325cdf5470ad8ba565ef31b656a506862fc321d547"},"devType":"desktop","referringSite":null,"referralMap":{"facebook.com":"facebook","twitter.com":"twitter","t.co":"twitter","google.com":"google","bing.com":"bing","yahoo.com":"yahoo","www.espn.com":"espn","espn.com":"espn","instagram.com":"instagram","reddit.com":"reddit","bleacherreport.com":"bleacherreport","tumblr.com":"tumblr","t.umblr.com":"tumblr","pinterest.com":"pinterest","fivethirtyeight.com":"fivethirtyeight","grantland.com":"grantland","theundefeated.com":"theundefeated","andscape.com":"theundefeated"},"useOverlay":"0","refreshSimulatenously":"1","disableInitialLoad":"1","a9id":"3899","a9Params":{"si_section":"life","section":"story"}};
</script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-ads/assets/js/ads.min.js?ver=1.0.24' id='dtci-ads-js'></script>
<script src='https://fivethirtyeight.com/wp-content/plugins/dtci-ads/assets/js/a9.min.js?ver=1.0.24' id='dtci-a9-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":""};
</script>
<script src='https://fivethirtyeight.com/wp-content/mu-plugins/jetpack-11.1/_inc/build/sharedaddy/sharing.min.js?ver=11.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
</body>
</html>
