<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>Alabama And Georgia Are Mirror Images Of Each Other | FiveThirtyEight</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fivethirtyeight.com&amp;id=64146350&amp;t=1515425278&amp;back=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Falabama-and-georgia-are-mirror-images-of-each-other%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//secure.espn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.unid.go.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//espnfivethirtyeight.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkF0OgkAMhC/kskExxgfjWQDLUmV/QgvI7d1VQSDE8NbJdL5OKjsncmsYDEvdCFc1Cg3JDm8KmGROwywYnhx5vZOTCJeggWSLTgI5M+YVFn5Oe5E1zNbIlGjALaxIo9mMza19IIQ1CmsT6texLdSevQlaYAtcYs09oCpntIW1ilv5Ftkc00pg6DcT/8I1ZJVVflTv0z+5+SuVb+tqoE/3UYX8VV/iY5yc9/EhOd1fonK63g==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylj90KwjAMhV/IrghO9EJ8ltodZ7b1xybd0Ke3yrwQhl4IgcDJx8eJnqIib4fcgHVX5pqRbvOqOl7pb4By1CYjqBz5N2yDF3h5si6caIDKjGTakhXROSxwMbA4MBdo4fpZifxImH5iHSQa26sEpjuWHsm+QWIb0mJ7uaA00iNFDY5exSG35FnLRCJI2jBDXp45UTEFF+U/19lYnELoZ8vRHdabfb2tN9t61z0AUHugjQ=='></script>
<script type='text/javascript' src='https://secure.espn.com/combiner/c?js=plugins%2Fjquery.pubsub.r5.js%2C%2Fanalytics%2FvisitorAPI_156.js%2C%2Fanalytics%2FsOmni_161.js%2C%2Fanalytics%2Ftarget.r3.js&#038;ver=20170902'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNChartbeat = {"uid":"22222","domain":"fivethirtyeight.com","path":"\/features\/alabama-and-georgia-are-mirror-images-of-each-other\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/espn-plugins/omniture/assets/js/chartbeat.min.js?m=1496956367h'></script>
<script type='text/javascript' defer="defer" src='https://cdn.unid.go.com/js/unid.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9zEEKgzAQRuELNQ5pacCF9Cxi/5qJZhKcqaW3L4ILcdH1e3z0qW4oYhAji8hQWrkStIqr83tkURpKmRjbptvWq8KU0jk0maVJeqE/5ItXWOTFvuAxHq1TcRH9E8tuPnLn7/4W/LUNIf0AWYlDSQ=='></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
Sailthru.init({"customerId":"cfa79b48852c16f01957e7c5bd31f3e0"})
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espnfivethirtyeight.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://53eig.ht/2qD8eEL' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alabama And Georgia Are Mirror Images Of Each Other" />
<meta property="og:url" content="https://fivethirtyeight.com/features/alabama-and-georgia-are-mirror-images-of-each-other/" />
<meta property="og:description" content="Alabama and Georgia set up the first all-SEC College Football Playoff final with a pair of very different victories. The Bulldogs prevailed in a thrilling offen&#8230;" />
<meta property="article:published_time" content="2018-01-08T11:00:51+00:00" />
<meta property="article:modified_time" content="2018-01-08T14:00:52+00:00" />
<meta property="og:site_name" content="FiveThirtyEight" />
<meta property="og:image" content="https://espnfivethirtyeight.files.wordpress.com/2018/01/uga2.jpg?w=2667" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/fivethirtyeight" />
<meta property="article:author" content="https://fivethirtyeight.com/contributors/neil-paine/" />
<meta property="fb:app_id" content="797620670264818" />
<meta property="fb:pages" content="687958677914631" />
<meta name="twitter:site" content="FiveThirtyEight" />
<meta name="twitter:site:id" content="2303751216" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="Neil_Paine" />
<meta name="twitter:creator:id" content="19218763" />
<meta name="twitter:image:src" content="https://espnfivethirtyeight.files.wordpress.com/2018/01/uga2.jpg?w=2667" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Neil Paine" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Alabama Crimson Tide, College Football, College Football Playoff, Georgia Bulldogs" />
<link rel='openid.server' href='https://espnfivethirtyeight.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://espnfivethirtyeight.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fivethirtyeight.com/osd.xml" title="FiveThirtyEight" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="FiveThirtyEight" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nate Silver’s FiveThirtyEight uses statistical analysis — hard numbers — to tell compelling stories about politics, sports, science, economics and culture." /><link rel="amphtml" href="https://fivethirtyeight.com/features/alabama-and-georgia-are-mirror-images-of-each-other/amp/" /><meta name="DC.date.issued" content="2018-01-08T14:00:52+00:00" />
<meta name="news_keywords" content="Alabama Crimson Tide, College Football, College Football Playoff, Georgia Bulldogs" />
<meta name="description" content="Alabama and Georgia set up the first all-SEC College Football Playoff final with a pair of very different victories. The Bulldogs prevailed in a thrilling offen&#8230;" />
<meta name='author' content='Neil Paine' />
<link rel='author' href='https://fivethirtyeight.com/contributors/neil-paine/' />
<link rel='canonical' href='https://fivethirtyeight.com/features/alabama-and-georgia-are-mirror-images-of-each-other/' />
<link rel="alternate" type="application/rss+xml" title="Posts feed for Neil Paine" href="https://fivethirtyeight.com/contributors/neil-paine/feed/">
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://fivethirtyeight.com/features/alabama-and-georgia-are-mirror-images-of-each-other/"},"headline":"Alabama And Georgia Are Mirror Images Of Each Other","datePublished":"2018-01-08T06:00:51+00:00","dateModified":"2018-01-08T09:00:52+00:00","publisher":{"@type":"Organization","name":"FiveThirtyEight","logo":{"url":"https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-rich-snippets.png","height":61,"width":521,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Neil Paine"},"articleSection":"Sports","image":{"@type":"ImageObject","url":"https://espnfivethirtyeight.files.wordpress.com/2018/01/uga1.jpg?w=2667","width":2667,"height":2000}}
</script>
<meta name="sailthru.tags" content="Alabama Crimson Tide, College Football, College Football Playoff, Georgia Bulldogs" />
<meta name="sailthru.author" content="Neil Paine" />
<meta name="sailthru.date" content="2018-01-08" />
<meta name="sailthru.description" content="Alabama and Georgia set up the first all-SEC College Football Playoff final with a pair of very different victories. The Bulldogs prevailed in a thrilling offensive shootout against Oklahoma while the Crimson Tide ground out a dominating defensive win over Clemson." />
<meta name="sailthru.title" content="Alabama And Georgia Are Mirror Images Of Each Other" />
<meta name="sailthru.image.full" content="https://espnfivethirtyeight.files.wordpress.com/2018/01/uga1.jpg?w=575&#038;quality=90&#038;strip=info" />
<meta name="sailthru.image.thumb" content="https://espnfivethirtyeight.files.wordpress.com/2018/01/uga1.jpg?w=100&#038;quality=90&#038;strip=info" />
	<link rel="mask-icon" color="#ed713a" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-black.svg?v=1.0.6">
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/favicon.ico?v=1.0.6">
	<link rel="apple-touch-icon" href="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/fivethirtyeight-logo-touch.png?v=1.0.6">
</head>
<body class="fte_features-template-default single single-fte_features postid-172079 vertical-sports mp6 customizer-styles-applied slug-alabama-and-georgia-are-mirror-images-of-each-other topic-slug-college-football highlander-enabled highlander-light">
<div id="overlayad" class="ad-slot-overlay">
	<div id="ad-Overlay" class="ad-overlay" data-defer="none"></div></div>
<div id="wallpaperad" class="ad-slot-wallpaper">
	<div id="ad-Wallpaper" class="ad-wallpaper" data-defer="none"></div></div>
<div id="outstreamad" class="ad-outstream">
	<div id="ad-OutStream" class="ad-outstream" data-defer="none"></div></div>

<a href="#content" class="skip-to-content-link visually-hidden">Skip to main content</a>
<div id="masterad" class="master-ad">
	<div id="ad-Banner" class="ad-banner" data-defer="none"></div></div><!-- #masterad -->
<i class="header-global-bground"></i>
<header class="header-global" id="header-global">
	<div class="site-wrapper header-global-top">
							<h2 class="header-global-logo">
							<a href="/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:home" class="header-global-logo-link">
					<span class="visually-hidden">FiveThirtyEight</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="1280" height="163.451" viewBox="0 318.275 1280 163.451" class="site-logo"><path d="M0 318.275h76.009v24.323H27.363v30.403h45.606v24.323H27.363v51.687H0zm94.252 109.453h15.202v-54.727H94.252v-24.323h39.525v79.05h12.162v21.283H94.252v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm434.774 109.453h15.202v-54.727h-15.202v-24.323h39.525v79.05h12.162v21.283h-51.686v-21.283zm15.202-109.453h24.323v24.323H559.43v-24.323zm401.33 109.453h15.202v-54.727H960.76v-24.323h39.525v79.05h12.161v21.283H960.76v-21.283zm15.202-109.453h24.323v24.323h-24.323v-24.323zm-811.781 82.09v-51.687h24.323v45.606l12.161 30.343h3.04l12.162-30.343v-45.606h24.323v51.687l-21.283 48.646h-33.444zm173.301 48.646h-41.288c-24.901 0-37.762-11.584-37.762-35.968v-27.88c0-23.016 13.074-39.525 39.525-39.525 28.367 0 39.525 15.415 39.525 42.565v21.283h-51.686v5.29c0 7.966 3.04 12.952 10.398 12.952h41.288v21.283zm-51.686-60.808h24.323v-4.713c0-7.966-3.223-16.57-12.557-16.57-8.483 0-11.766 6.689-11.766 16.57v4.713zm94.251-45.605h-30.403v-24.323h88.171v24.323h-30.404v106.413h-27.364zm234.11 106.413V348.678h24.323v12.161c3.466-7.449 11.401-12.161 21.952-12.161h8.452v24.323h-18.242c-8.635 0-12.161 2.858-12.161 11.857v64.152h-24.324zm130.736 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283h21.283v24.323H723.61l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374h10.368v21.282zm535.107 0h-14.715c-21.617 0-30.89-11.219-30.89-33.9v-42.109h-18.242v-24.323h18.242v-21.283h24.323v21.283H1280v24.323h-21.283l-.213 42.353c0 6.75 2.828 12.374 11.128 12.374H1280v21.282zm-506.953 32.714l14.016-28.883-23.928-52.477v-51.687h24.323v45.606l12.162 30.404h3.04l12.162-30.404v-45.606h24.323v51.687l-37.397 81.36zm90.421-163.45h76.009v24.323h-48.646v27.363h45.606v24.323h-45.606v30.404h48.646v24.323h-76.009zm161.14 145.938v-6.081h48.95c6.081 0 8.817-.547 8.817-3.861v-1.034c0-3.284-2.767-4.226-8.817-4.226h-39.829v-15.202l15.202-15.202c-16.084-4.5-24.323-16.509-24.323-33.444v-3.04c0-22.985 13.499-36.485 42.565-36.485a66.672 66.672 0 0 1 18.09 3.04l12.313-18.242 15.202 9.121-12.161 18.242c4.165 5.868 9.121 14.989 9.121 24.323v3.04c0 21.283-10.033 32.41-36.484 33.444l-9.121 12.161h18.242c17.999 0 27.363 7.966 27.363 23.35v.334c0 15.384-8.239 24.962-26.208 24.962h-39.525c-13.043.002-19.397-5.593-19.397-15.2zm57.767-76.01v-9.121c0-10.033-4.044-12.161-15.202-12.161-11.158 0-15.202 2.128-15.202 12.161v9.121c0 10.033 4.226 12.162 15.202 12.162s15.202-2.128 15.202-12.162zm72.969 60.808h-24.323V318.275h24.323v42.565c3.466-8.118 10.337-12.161 21.283-12.161 19.033 0 27.363 9.364 27.363 32.714v67.618h-24.323v-63.848c0-9.516-3.253-15.202-12.162-15.202-8.908 0-12.161 5.686-12.161 15.202v63.848zm-678.004 0h-24.323V318.275h24.323v42.565c3.466-8.118 11.888-12.161 22.772-12.161 19.033 0 25.874 9.516 25.874 32.867v67.466h-24.323v-66.888c0-9.516-3.253-13.499-12.161-13.499s-12.162 6.871-12.162 16.388v63.998z"/></svg>					<img src="https://s0.wp.com/wp-content/themes/vip/espn-fivethirtyeight/assets/images/logo-fox-head-color.svg" alt="FiveThirtyEight" width="57" height="55" class="site-logo-small" id="site-logo-small" />
				</a>
							</h2>
			
			<form action="https://fivethirtyeight.com/" method="get" id="searchform" class="search-form">
				<label for="search-field" class="search-form-label">Search</label>
				<div class="search-form-input-wrapper"><input type="search" name="s" id="search-field" class="search-form-input" placeholder="Search" tabindex="-1"></div>
				<input type="submit" value="Search" class="search-form-submit" tabindex="-1">
				<button aria-label="Search" class="search-button" id="search-button">
					<span class="visually-hidden">Search</span>
				</button>
			</form>

			<a href="http://espn.com/" rel="noopener" title="ESPN" target="_blank" class="header-espn-link" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 455.6 112.5" preserveAspectRatio="xMinYMid"><path class="st0" d="M314.3 0H148.6c-17 0-28.2 8.9-29.8 22.3-.6 4.9-1.1 9.3-1.1 9.3h220.8s.4-3.3.7-5.9C340.9 12.2 335.1 0 314.3 0M337 43.6s-.5 4.5-1.2 9.3c-1.3 9.6-8.5 16.8-21.8 16.8h-47l-5.3 42.8h-37.4l8.5-68.9H337M113.9 0l-3.8 31.6H9.9L13.8 0zM8.5 43.6h100.1l-3.2 26.1H42.7l-1.6 12.9h62.7l-3.7 29.9H0l8.5-68.9M350 0h81.7c12.9 0 26.3 6 23.6 26.7-.5 3.7-.6 4.9-.6 4.9H346.1L350 0m-5.4 43.6h37.5l-8.5 68.9h-37.5l8.5-68.9m71.2 0h37.4l-8.5 68.9h-37.4l8.5-68.9m-217.4 0h-82.3c-2.7 18 6.3 26.1 19 26.1h50.7l-1.6 12.9h-72.9l-3.7 29.9h82.6c2.7-.2 21.2-.7 27.5-15.9 2.1-4.9 3.9-22.6 4.4-26.3 3-21.5-11.9-26.7-23.7-26.7"/></svg>			</a>

			<span class="nav-global-toggle" id="nav-global-toggle">Menu</span>

	</div>
			<div class="single-sticky">
									<div class="single-sticky-vertical"></div>
				<div class="single-sticky-title">
											Alabama And Georgia Are Mirror Images Of Each Other									</div>
				<a href="https://fivethirtyeight.com/features/alabama-and-georgia-are-mirror-images-of-each-other/?share=facebook" class="button share-sticky sticky-facebook">Share on Facebook</a>
				<a href="https://fivethirtyeight.com/features/alabama-and-georgia-are-mirror-images-of-each-other/?share=twitter"  class="button share-sticky sticky-twitter">Share on Twitter</a>
						</div>
			<div class="site-wrapper header-global-bottom">
		<nav class="nav-global" id="nav-global">
			<ul class="nav-global-menu">
				<li class="nav-global-menu-item menu-politics">
					<a href="https://fivethirtyeight.com/politics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:politics">
						Politics					</a>
				</li>
				<li class="nav-global-menu-item menu-sports -current-vertical">
					<a href="https://fivethirtyeight.com/sports/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:sports">
						Sports					</a>
				</li>
				<li class="nav-global-menu-item menu-science">
					<a href="https://fivethirtyeight.com/science/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:science">
						Science &amp; Health					</a>
				</li>
				<li class="nav-global-menu-item menu-economics">
					<a href="https://fivethirtyeight.com/economics/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:economics">
						Economics					</a>
				</li>
				<li class="nav-global-menu-item menu-life">
					<a href="https://fivethirtyeight.com/life/" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:life">
						Culture					</a>
				</li>
				<li class="nav-global-menu-item menu-espn -mobile-only">
					<a href="http://espn.com/" rel="noopener" name="&amp;lpos=fivethirtyeightHeader&amp;lid=espn">
						ESPN					</a>
				</li>
			</ul>

			
							<div class="header-just-updated">
					New Podcast: <a href="https://fivethirtyeight.com/features/even-a-gerrymandering-ban-cant-keep-politicians-from-trying-to-shape-their-districts/?ex_cid=navlink" class="header-just-updated-link" name="&amp;lpos=fivethirtyeight&amp;lid=sitenav:justupdated">The Gerrymandering Project</a>
					</div>
						</nav><!-- #nav-global -->
		</div><!-- .site-wrapper -->
</header><!-- #header-global -->


<div class="site-main">
	<div id="wrapper" class="site-wrapper">

	
	<div id="content" class="single single-feature" data-col="2">

		
		<div id="primary" class="single-col">
			<article id="post-172079" class="post-172079 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-alabama-crimson-tide tag-college-football tag-college-football-playoff tag-georgia-bulldogs fte_verticals-sports vertical-sports topic-slug-college-football">

				
								<header class="post-info single-post-header">
										<p class="topic single-topic">
						<time class="datetime">Jan. 8, 2018</time>
						at
						<time class="datetime updated" title="2018-01-08T06:00:51+00:00">6:00 AM</time>

					</p>
					
					<div class="single-header">
						<h1 class="article-title article-title-single entry-title">
							Alabama And Georgia Are Mirror Images Of Each Other						</h1>

											</div>

					<div class="single-header-metadata-and-share-wrap">
						<div class="single-header-metadata-wrap">
															<p class="single-metadata single-byline vcard">By <a href="https://fivethirtyeight.com/contributors/neil-paine/" title="" class="author url fn" rel="author">Neil Paine</a></p>
							
														<p class="single-metadata single-topic">Filed under <a href="https://fivethirtyeight.com/tag/college-football/" class="term " name="">College Football</a></p>
								
							
													</div>
						<div class="share">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-172079" class="share-facebook sd-button share-icon" href="https://fivethirtyeight.com/features/alabama-and-georgia-are-mirror-images-of-each-other/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-172079" class="share-twitter sd-button share-icon" href="https://fivethirtyeight.com/features/alabama-and-georgia-are-mirror-images-of-each-other/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="fte-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from FiveThirtyEight&body=https%3A%2F%2Ffivethirtyeight.com%2Ffeatures%2Falabama-and-georgia-are-mirror-images-of-each-other%2F?ex_cid=538email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>						</div> <!-- .share -->
					</div>

				</header><!-- .post-info -->


				
<figure id="single-featured-image" class="single-featured-image">
	<span class="has-bugs post-thumbnail">
					<div class="bug-container">
				<picture class="featured-picture">
											<source media="(min-width: 768px)" srcset="https://espnfivethirtyeight.files.wordpress.com/2018/01/uga1.jpg?w=1024&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2018/01/uga1.jpg?w=2048&#038;quality=90&#038;strip=info 2x">
					
											<source srcset="https://espnfivethirtyeight.files.wordpress.com/2018/01/uga1.jpg?w=575&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2018/01/uga1.jpg?w=1150&#038;quality=90&#038;strip=info 2x">
						<img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2018/01/uga1.jpg?w=575&#038;quality=90&#038;strip=info" srcset="https://espnfivethirtyeight.files.wordpress.com/2018/01/uga1.jpg?w=575&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2018/01/uga1.jpg?w=1150&#038;quality=90&#038;strip=info 2x" />
									</picture>

				
			</div>

		
		
	</span><!-- .has-bugs -->


	
				<figcaption class="caption featured-image-caption">
				Nick Chubb is one half of the Georgia&#8217;s two-headed monster at running back.									<p class="credits">Matthew Stockman / Getty Images</p>
							</figcaption>
			
</figure><!-- .single-featured-image -->
				
				<div class="entry-content single-post-content">
					<p>Alabama and Georgia set up the first <a href="https://www.washingtonpost.com/sports/colleges/is-the-college-football-playoff-championship-getting-a-little-too-familiar/2018/01/02/6f218fac-efeb-11e7-b390-a36dc3fa2842_story.html?utm_term=.066e8a7d0387">all-SEC</a> College Football Playoff final with a pair of <a href="https://fivethirtyeight.com/features/how-the-sec-won-another-national-championship/">very different victories</a>. The Bulldogs prevailed in a <a href="http://www.espn.com/college-football/game?gameId=400953412">thrilling offensive shootout</a> against Oklahoma while the Crimson Tide ground out a <a href="http://www.espn.com/college-football/game?gameId=400953413">dominating defensive win</a> over Clemson.</p>
<p>But these teams are much more alike than their semifinal wins would indicate.</p>
<p>This isn’t a coincidence, either. In his two seasons as UGA’s coach, Kirby Smart has deliberately built a team that <a href="http://www.espn.com/college-football/story/_/id/21892261/kirby-smart-builds-georgia-bulldogs-using-nick-saban-alabama-crimson-tide-playbook">looks like a carbon copy</a> of Nick Saban’s Crimson Tide squads. According to ESPN’s Stats &amp; Information Group, each ranks among the nation’s top five teams in both <a href="http://www.espn.com/college-football/statistics/teamratings/_/sort/offEfficiency/tab/efficiency">offensive</a> and <a href="http://www.espn.com/college-football/statistics/teamratings/_/sort/defEfficiency/tab/efficiency">defensive</a> efficiency, and they also have similar strengths in terms of how they achieved those efficiency marks.</p>
<section class="viz">
<header class="viz">
<h5 class="title">Like looking in the mirror?</h5>
<p class="subtitle">Expected points added per game among Power 5 teams in 2017, by category</p>
</header>
<table class="viz full" data-carpenter-slug="paine.paine-cfp-final-0108.1">
<thead>
<tr>
<th class="upper" style="border-right:10px solid #ffffff;" colspan="1"></th>
<th class="upper upper-text" colspan="2">Power 5 Ranks</th>
</tr>
<tr>
<th class="no-parent text" colspan="1">EPA/G category</th>
<th class="number" style="font-weight:400;text-align:center;" colspan="1">Alabama</th>
<th class="number" style="font-weight:400;text-align:center;" colspan="1">Georgia</th>
</tr>
</thead>
<tbody>
<tr>
<td class="text highlight">Offense</td>
<td class="number highlight" style="text-align:center;">7</td>
<td class="number highlight" style="text-align:center;">8</td>
</tr>
<tr>
<td class="text">Passing</td>
<td class="number" style="text-align:center;">19</td>
<td class="number" style="text-align:center;">16</td>
</tr>
<tr>
<td class="text">Rushing</td>
<td class="number" style="text-align:center;">4</td>
<td class="number" style="text-align:center;">5</td>
</tr>
<tr>
<td class="text highlight">Defense</td>
<td class="number highlight" style="text-align:center;">1</td>
<td class="number highlight" style="text-align:center;">4</td>
</tr>
<tr>
<td class="text">vs. Pass</td>
<td class="number" style="text-align:center;">1</td>
<td class="number" style="text-align:center;">8</td>
</tr>
<tr>
<td class="text">vs. Rush</td>
<td class="number" style="text-align:center;">6</td>
<td class="number" style="text-align:center;">11</td>
</tr>
<tr>
<td class="text highlight">Sp. Teams</td>
<td class="number highlight" style="text-align:center;">31</td>
<td class="number highlight" style="text-align:center;">30</td>
</tr>
<tr>
<td class="text highlight"><b>Total</b></td>
<td class="number highlight" style="text-align:center;"><b>1</b></td>
<td class="number highlight" style="text-align:center;"><b>2</b></td>
</tr>
</tbody>
</table>
<footer class="viz">
<p class="notes">EPA numbers were adjusted for strength of schedule.</p>
<p class="source">Source: ESPN Stats &amp; Information</p>
</footer>
</section>
<p>Given how close a profile these teams share, a few of these mirror-image matchups could prove decisive. So let’s take a look at the most important battle on each side of the ball, and what the numbers say to watch for.</p>
<h2>When Georgia has the ball</h2>
<p>The biggest matchup in this game might be the clash between the Bulldogs’ <a href="http://www.ncaa.com/news/football/article/2018-01-01/georgia-footballs-nick-chubb-and-sony-michel-become-fbs-rb-duo-most">explosive ballcarriers</a> and the Tide’s front seven. With Nick Chubb and Sony Michel, Georgia was the only <a href="https://en.wikipedia.org/wiki/Power_Five_conferences">Power Five conference</a> team this season to boast not one but <i>two</i> 1,100-yard rushers on the same roster. The duo carved up Oklahoma’s defense in the Rose Bowl for an absurd 326 rushing yards, including seven runs of at least 20 yards. Slowing down the Bulldogs’ running game will be a major challenge for Nick Saban’s defense.</p>
<p>It could certainly be up to the task. Alabama had one of the nation’s top run defenses during the season, yielding just 88.5 rushing yards per game &#8212; second-best among Power 5 teams &#8212; and 2.6 yards per carry &#8212; also second-best &#8212; against Power 5 opponents. The Tide defense completely stuffed opponents at the line<a class="espn-footnote-link" data-footnote-id="1" href="#fn-1" data-footnote-content="&lt;p&gt;Meaning rushes of zero or negative yards.&lt;/p&gt;
"><sup id="ss-1">1</sup></a> just as often as it gave up runs of 5 or more yards (roughly 30 percent of opposing carries falling into each category), and it almost never gave up the kind of long runs UGA managed against the Sooners.<a class="espn-footnote-link" data-footnote-id="2" href="#fn-2" data-footnote-content="&lt;p&gt;Only seven runs went for 20 or more yards against Alabama&rsquo;s defense &lt;i&gt;all season&lt;/i&gt;.&lt;/p&gt;
"><sup id="ss-2">2</sup></a> In Power 5 competition, only Michigan State and Ohio State allowed fewer runs per game of 10 or more yards.</p>
<p>Only three teams really gave Bama trouble on the ground this year: <a href="https://www.sports-reference.com/cfb/boxscores/2017-11-04-alabama.html">LSU</a> (who racked up 151 rushing yards against the Tide), <a href="https://www.sports-reference.com/cfb/boxscores/2017-11-11-mississippi-state.html">Mississippi State</a> (172) and <a href="https://www.sports-reference.com/cfb/boxscores/2017-11-25-auburn.html">Auburn</a> (168). Not coincidentally, that trio limited their negative runs (22 percent) and had a higher rate of 5-plus yard carries (34 percent) than Alabama usually allows. Those kinds of runs help keep an offense “<a href="http://www.espn.com/nfl/insider/story/_/id/17964939/best-worst-nfl-offenses-staying-schedule-2016">on schedule</a>,” in turn producing the favorable down-and-distance situations that are essential to beating a team as good as the Crimson Tide. (Just ask Clemson, who found themselves in third-and-7 or worse 11 times during the Sugar Bowl, nearly double their per-game average for the season.)</p>
<p>Georgia can take heart in how those teams pushed Alabama’s run D. LSU, Mississippi State and Auburn found particular success running the ball on the perimeter against Alabama. Together, they torched the Tide for 93 yards per game outside the tackles, helping contribute to Alabama’s worst defensive performance against outside runs in a season since 2013. That style of running happens to be a forté for Georgia, too: According to ESPN’s Stats &amp; Information Group, Bulldog running backs led the nation in rushing yards outside the tackles and were third in touchdowns to the outside (one of which was <a href="https://www.youtube.com/watch?v=2U5U_c0471I">Michel’s game-winning touchdown run</a> against Oklahoma). If the Dawgs can consistently turn the corner against the Tide’s defense, it will give their championship odds a big boost.</p>
<p>Of course, Georgia’s dynamic backs can be stopped with the right game plan. In the Bulldogs’ <a href="https://www.sports-reference.com/cfb/boxscores/2017-11-11-auburn.html">sole loss of the season</a>, Auburn bottled up the UGA running game, holding Chubb and Michel to 48 combined rushing yards and 2.4 yards per carry. They made freshman QB Jake Fromm <a href="https://espnfivethirtyeight.files.wordpress.com/2017/12/paine-uga-okla-21.png?w=575&amp;h=559&amp;quality=90&amp;strip=info">throw while trailing</a> and put him in unfavorable down-and-distance situations.<a class="espn-footnote-link" data-footnote-id="3" href="#fn-3" data-footnote-content="&lt;p&gt;He went 6-for-14 for only 73 yards (plus two sacks) on second, third or fourth down with 7 or more yards to go against Auburn.&lt;/p&gt;
"><sup id="ss-3">3</sup></a> Fromm improved in those scenarios against <a href="https://espnfivethirtyeight.files.wordpress.com/2017/12/paine-uga-okla-11.png?w=575&amp;h=683&amp;quality=90&amp;strip=info">Oklahoma’s porous defense</a>, but Georgia’s best title ticket still involves running the ball effectively enough to give Fromm comfortable throwing opportunities downfield, where he was one of the most efficient passers in college football this season. That means Chubb and Michel have to keep the chains moving, break off a few huge gains and generally make sure Bama is preoccupied with defending the run.</p>
<h2>When Alabama has the ball</h2>
<p>Alabama’s offense operates in a similar fashion to Georgia’s, using success on the ground to open up chances to throw downfield. But the Tide have also matured during quarterback Jalen Hurts’ second year as starter. After <a href="http://www.espn.com/college-football/statistics/teamratings/_/year/2016/sort/offEfficiency/tab/efficiency">ranking 24th</a> in offensive efficiency last year, Alabama <a href="http://www.espn.com/college-football/statistics/teamratings/_/sort/offEfficiency/tab/efficiency">ascended to fourth</a> this season, <a href="https://fivethirtyeight.com/features/college-football-playoff-preview-this-is-not-last-years-clemson-alabama-matchup/">nearly offsetting</a> the slight &#8212; and inevitable &#8212; decline of its <a href="https://fivethirtyeight.com/features/we-rate-alabama-the-strongest-team-in-college-football-history/">all-time great defense</a> from a year ago.</p>
<p>At the center of it all was, as usual, a powerful running attack. The Crimson Tide ranked fifth among Power 5 teams with 256 rushing yards per game, and they had five players (including Hurts) gain 275 or more yards on the ground. Alabama doesn’t have a scary RB duo to compete with Chubb and Michel; in fact, it didn’t have a single 1,000-yard rusher on the roster. But the Tide ran the ball effectively anyway, picking up 5 or more yards on 45 percent of their rushes (second-most among Power 5 teams) and dominating especially between the tackles, to the tune of 116 yards per game.</p>
<p>Nobody personifies that approach more than running back Damian Harris, Alabama’s leading rusher during the season. According to ESPN’s Stats &amp; Information Group, Harris averaged 7.0 yards per carry between the tackles this year (sixth-most in the Power 5), and he’s hoping to replicate the success Oklahoma enjoyed on inside runs against Georgia a week ago. With so much attention paid to the Sooners’ passing game, Oklahoma was able to pick up 242 yards on the ground &#8212; including 114 right up the gut.<a class="espn-footnote-link" data-footnote-id="4" href="#fn-4" data-footnote-content="&lt;p&gt;Excluding sacks, which are considered in a college team&rsquo;s rushing stats.&lt;/p&gt;
"><sup id="ss-4">4</sup></a> Sooner RB Rodney Anderson might serve as Harris’s role model; 105 of his 201 total rushing yards came on inside runs alone.</p>
<p>Alabama&#8217;s offense isn’t as prolific as Oklahoma’s, and Hurts certainly isn’t going to be confused with Baker Mayfield. But the Alabama QB does present defenses with his own unique challenges, starting with his ability as a runner. Although Hurts was slightly less productive on the ground this season than he was as a freshman, he averaged more yards and picked up more first downs per run<a class="espn-footnote-link" data-footnote-id="5" href="#fn-5" data-footnote-content="&lt;p&gt;Excluding sacks.&lt;/p&gt;
"><sup id="ss-5">5</sup></a> in 2017. Among Power 5 QBs, only three gained more yards with his legs than Hurts, who also ranked as the No. 2 cog in the Crimson Tide’s rushing machine.</p>
<p>Perhaps more importantly, Hurts continued his development as a passing threat this season. A year after placing 25th among Power 5 quarterbacks in <a href="https://en.wikipedia.org/wiki/Passer_rating#NCAA_formula">passing efficiency rating</a>, he ranked eighth this season, averaging more yards per attempt and posting a nearly mistake-free 17-1 ratio of touchdowns to interceptions.</p>
<p>Hurts has often been slapped with the <a href="https://bamahammer.com/2017/11/05/biggest-weakness-alabama-football-not-jalen-hurts/">dreaded “game manager” label</a>, and it’s true that he doesn’t throw often. Among <a href="http://www.espn.com/college-football/statistics/teamratings">top-20 FPI teams</a>, only Fromm threw fewer passes per game. But when he does pass the ball, Hurts can deliver lethal strikes when the defense least expects it. He tossed 10 touchdown passes and zero interceptions on play-action throws, and led all Power 5 QBs in passing efficiency on rollouts, going 18-for-23 for 222 yards, 6 touchdowns and zero picks.</p>
<p>In a game plan based around effective rushing and opportunistic passing, Hurts &#8212; with his ability to limit mistakes, pick up yards on the ground and make big plays in the air &#8212; isn’t as far from the ideal field general as he seems. There’s a reason Alabama was a perfect 8-0 in games where Hurts completed passes of at least 40 yards.</p>
<div class='ornamental-rule'><hr /><span></span></div>

<p>Despite the teams’ seemingly identical strengths, most <a href="http://www.espn.com/college-football/statistics/teamratings">power ratings</a> and <a href="http://www.vegasinsider.com/college-football/odds/las-vegas/">Las Vegas books</a> give Alabama a slight edge over the Dawgs Monday night. And certainly Saban is no stranger to winning on the game’s most important stage; a win would tie him with his Alabama predecessor, Bear Bryant, for the <a href="https://www.newsday.com/sports/college/college-football/most-ncaa-football-national-championships-by-coach-1.9460673">most national championships by a coach</a> in college football history (with six apiece). But <a href="https://fivethirtyeight.com/features/deshaun-watson-and-clemson-made-history-against-alabama/">as Clemson proved last season</a>, even the greatest coach &#8212; leading the greatest team &#8212; can still be beaten. Soon enough, we’ll see whether the matchups are right for Georgia to pull the upset, or if Bama avenges last year’s title-game defeat. It may be an all-SEC affair, but the chess match should be enough to pull in football fans from across the country.</p>
				</div><!-- .entry-content -->
			</article>

			<div class="entry-footnotes print-only">
	<h2>Footnotes</h2>
	<div class="entry-footnotes-content">
		<ol class="footnotes"><li data-wrap="false" data-footnote-id="1" id="fn-1"><span><p>Meaning rushes of zero or negative yards.</p>
</span></li><li data-wrap="false" data-footnote-id="2" id="fn-2"><span><p>Only seven runs went for 20 or more yards against Alabama’s defense <i>all season</i>.</p>
</span></li><li data-wrap="false" data-footnote-id="3" id="fn-3"><span><p>He went 6-for-14 for only 73 yards (plus two sacks) on second, third or fourth down with 7 or more yards to go against Auburn.</p>
</span></li><li data-wrap="false" data-footnote-id="4" id="fn-4"><span><p>Excluding sacks, which are considered in a college team’s rushing stats.</p>
</span></li><li data-wrap="false" data-footnote-id="5" id="fn-5"><span><p>Excluding sacks.</p>
</span></li></ol>	</div><!-- .entry-footnotes-content -->
</div><!-- .entry-footnotes -->
<div class="mini-bio">
		<p>Neil Paine is a senior sportswriter for FiveThirtyEight. <span class="mail"><a href="mailto:neil.paine@fivethirtyeight.com"><i class="icon icon-mail"></i></a></span> <span class="twitter"><a href="https://twitter.com/Neil_Paine" target="_blank"><i class="icon icon-twitter"></i> <span class="twitter-username">@Neil_Paine</span></a></span></p>
</div>
<!-- .post-author -->
<div id="outbrain-container" data-src="https://fivethirtyeight.com/features/alabama-and-georgia-are-mirror-images-of-each-other/"></div>
<div class="tags">
	<p class="filed-under">Filed under</p>
	<p class="tag-links"><a class="tag" href="https://fivethirtyeight.com/tag/college-football/">College Football <span class="count">(108 posts)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/college-football-playoff/">College Football Playoff <span class="count">(67)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/alabama-crimson-tide/">Alabama Crimson Tide <span class="count">(38)</span></a>
<a class="tag" href="https://fivethirtyeight.com/tag/georgia-bulldogs/">Georgia Bulldogs <span class="count">(7)</span></a>
</p>
</div>
<div id="entry-comments" class="fte-expandable">
	<h3 class="fte-expandable-title">Comments</h3>

	<div class="entry-comments-content fte-expandable-content">
		<div class="fb-comments" data-href="http://fivethirtyeight.com/?post_type=fte_features&#038;p=172079" data-numposts="5" data-colorscheme="light" 
														></div>
	</div>
	<!-- .entry-comments-content -->
</div>
<!-- .entry-comments -->
		</div><!-- #primary -->

		<div id="secondary" class="single-col vertical-col blog-col">

	<div class="sidebar-feature visually-hidden"><aside id="fivethirtyeight-outbrain-4" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/alabama-and-georgia-are-mirror-images-of-each-other/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside><aside id="fivethirtyeight-sidebar-ad-85" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-160" class="widget flexible interactives embed "><h2 class="widget-title">Interactives</h2>
					<iframe id="pym-fivethirtyeight_embed_160" title="How Popular Is Donald Trump?" src="//projects.fivethirtyeight.com/trump-approval-ratings/promo.html" width="200" height="300" scrolling="no"></iframe>
		</aside>

		<aside id="fivethirtyeight-newsletter-84" class="widget flexible newsletter">
			<div class="page newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="73ee4375be" /><input type="hidden" name="_wp_http_referer" value="/features/alabama-and-georgia-are-mirror-images-of-each-other/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

				<p class="newsletter-article-links">
			<a href="/newsletter/">All newsletters</a>
		</p>
		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
		</aside>
		<aside id="fivethirtyeight-most-popular-stories-31" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular in Sports</h2><div class="col-abc more-features single-item">
	<div id="mostpopular-1" class="post-172074 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-beside-the-points fte_verticals-sports vertical-sports topic-slug-beside-the-points">

		<a href='https://fivethirtyeight.com/features/beside-the-points-for-monday-jan-8-2017/' class='post-thumbnail' name='&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1'><img alt="" src="https://espnfivethirtyeight.files.wordpress.com/2017/09/besidethepoints-4x3.png?w=300&#038;quality=90&#038;strip=info" width="300" height="225" srcset="https://espnfivethirtyeight.files.wordpress.com/2017/09/besidethepoints-4x3.png?w=300&#038;quality=90&#038;strip=info 1x, https://espnfivethirtyeight.files.wordpress.com/2017/09/besidethepoints-4x3.png?w=600&#038;quality=90&#038;strip=info 2x" />
</a>
		<div class="post-info">
		
		<h3 class="article-title"><a href="https://fivethirtyeight.com/features/beside-the-points-for-monday-jan-8-2017/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Beside The Points For Monday, Jan. 8, 2017</a></h3>

		</div>
	</div>
</div>
</aside></div><div class="sidebar-feature-espn"><aside id="fivethirtyeight-most-popular-stories-26" class="widget fivethirtyeight-most-popular-stories"><h2 class="widget-title">Most Popular</h2><div class="col-abc more-features">
	<div id="mostpopular-1" class=" js-link js-link-desktop-only post-172074 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-beside-the-points fte_verticals-sports vertical-sports topic-slug-beside-the-points" data-href="https://fivethirtyeight.com/features/beside-the-points-for-monday-jan-8-2017/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2018-01-08T08:34:52+00:00">January 8, 2018 8:34 AM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/beside-the-points-for-monday-jan-8-2017/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story1">Beside The Points For Monday, Jan. 8, 2017</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-2" class=" js-link js-link-desktop-only post-172041 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-alvin-kamara tag-drew-brees tag-mark-ingram tag-new-orleans-saints tag-nfl tag-nfl-playoffs fte_verticals-sports vertical-sports topic-slug-nfl" data-href="https://fivethirtyeight.com/features/drew-brees-deserves-credit-for-the-saints-running-game-too/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2018-01-05T16:05:55+00:00"> 4:05 PM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/drew-brees-deserves-credit-for-the-saints-running-game-too/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story2">Drew Brees Deserves Credit For The Saints&#8217; Running Game, Too</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
<div class="col-abc more-features">
	<div id="mostpopular-3" class=" js-link js-link-desktop-only post-172004 fte_features type-fte_features status-publish has-post-thumbnail hentry tag-nfl tag-nfl-playoffs fte_verticals-sports vertical-sports topic-slug-nfl" data-href="https://fivethirtyeight.com/features/12-nfl-playoff-teams-are-enough-thank-you/">

				<div class="post-info hentry no-image">
			
			<time class="updated visually-hidden" title="2018-01-05T11:31:52+00:00"> 11:31 AM</time>

			<h3 class="article-title entry-title"><a href="https://fivethirtyeight.com/features/12-nfl-playoff-teams-are-enough-thank-you/" name="&amp;lpos=fivethirtyeight&amp;lid=mostpopular:story3">12 NFL Playoff Teams Are Enough, Thank You</a></h3>

							<span class='vcard visually-hidden'><span class='fn'>FiveThirtyEight</span></span>
					</div>
			</div>
</div>
</aside><aside id="fivethirtyeight-sidebar-ad-86" class="widget fivethirtyeight-sidebar-ad"><div id="ad-InContent" class="ad-incontent" data-defer="none"></div></aside><aside id="fivethirtyeight-embed-159" class="widget flexible interactives embed ">
					<iframe id="pym-fivethirtyeight_embed_159" title="NBA Predictions" src="//projects.fivethirtyeight.com/2018-nba-predictions/promo.html" width="200" height="281" scrolling="no"></iframe>
		</aside>

		<aside id="fivethirtyeight-newsletter-83" class="widget flexible newsletter">
			<div class="page newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Want more FiveThirtyEight? Get our weekly most popular stories newsletter.</h4>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="73ee4375be" /><input type="hidden" name="_wp_http_referer" value="/features/alabama-and-georgia-are-mirror-images-of-each-other/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

				<p class="newsletter-article-links">
			<a href="/newsletter/">All newsletters</a>
		</p>
		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
		</aside>
		<aside id="fivethirtyeight-outbrain-5" class="widget fivethirtyeight-outbrain"><div class="outbrain-placeholder outbrain-recommendations SB_1" data-src="https://fivethirtyeight.com/features/alabama-and-georgia-are-mirror-images-of-each-other/" data-widget-id="SB_1" data-ob-template="FiveThirtyEight_1"></div>
</aside></div></div><!-- #secondary -->

	</div><!-- .single -->

	

	</div><!-- #wrapper .site-wrapper -->
	</div><!-- .site-main -->

<footer id="colophon" class="site-footer">

	<div class="site-wrapper footer-main-content">

		<div class="footer-section-get-more">
			Get more FiveThirtyEight		</div>

		<div class="footer-section-primary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/newsletter/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=newsletter">Newsletter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/videos/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=videos">Videos</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/tag/fivethirtyeight-podcasts/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=podcasts">Podcasts</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://twitter.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=twitter">Twitter</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://www.facebook.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=facebook">Facebook</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://github.com/fivethirtyeight" name="&amp;lpos=fivethirtyeightFooter&amp;lid=github">GitHub</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/features/fear-not-readers-we-have-rss-feeds/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=rss">RSS</a>
				</li>
			</ul>
		</div><!-- .footer-primary-links -->

		<div class="footer-section-social-follow">
			<ul class="footer-menu">
				<li class="footer-menu-item social-share-item">
					<div class="fb-like" data-href="https://www.facebook.com/fivethirtyeight" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				</li>
				<li class="footer-menu-item social-share-item">
					<a href="https://twitter.com/FiveThirtyEight" class="twitter-follow-button" data-show-count="true">Follow @FiveThirtyEight</a>
				</li>
			</ul>
		</div>

		<div class="footer-section-secondary-links">
			<ul class="footer-menu">
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/contact/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=contact">Contact</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/jobs/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=jobs">Jobs</a>
				</li>
				<li class="footer-menu-item">
					<a href="https://fivethirtyeight.com/masthead/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=masthead">Masthead</a>
				</li>
				<li class="footer-menu-item">
					<a href="#footer-additional-info" id="additional-info-toggle" class="additional-info-toggle" name="&amp;lpos=fivethirtyeightFooter&amp;lid=privacy">Privacy and Terms of Service</a>
				</li>
				<li class="footer-menu-item">
					<a href="http://www.nielsen.com/digitalprivacy" name="&amp;lpos=fivethirtyeightFooter&amp;lid=nielsen">About Nielsen Measurement</a>
				</li>
			</ul>
		</div><!-- .footer-secondary-links -->

		<div class="footer-section-powered-by">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fivethirtyeight.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div><!-- .powered-by -->

	</div><!-- .site-wrapper -->

	<div class="footer-section-additional-info" id="footer-additional-info">
		<div class="site-wrapper">
			<button class="close-additional-info" id="close-additional-info" aria-label="Close"><span class="visually-hidden">Close Additional Information</span></button>
			<a href="https://disneytermsofuse.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyTOS">Terms of Use</a> and <a href="https://disneyprivacycenter.com/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=disneyPrivacy">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=californiaPrivacyRights">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" name="&amp;lpos=fivethirtyeightFooter&amp;lid=childrensPrivacy">Children's Online Privacy Policy</a> are applicable to you. &copy;2018 ESPN Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=espn&amp;affiliateId=148" name="&amp;lpos=fivethirtyeightFooter&amp;lid=adPreferences">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>.
		</div><!-- .site-wrapper -->
	</div><!-- .footer-section-additional-info -->
</footer><!-- .site-footer -->
<aside class="newsletter-promo">
	<div class="teaser">
		<span class="email">&#58894;</span>
		<span class="inbox">Get us in your inbox.</span>
	</div>
	<div class="header">
		<div class="logo"></div>
	</div>
	<div class="dismiss">
		<span class="no-thanks close">No thanks.</span>
		<span class="done close">Done.</span>
		<button class="x close button" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 9.11L90.89 0 50 40.89 9.11 0 0 9.11 40.89 50 0 90.89 9.11 100 50 59.11 90.89 100l9.11-9.11L59.11 50 100 9.11z"/></svg></button>
	</div>
	<div class="subscription">
		<div class="sticky newsletter-modal newsletter-article">
	<p class="newsletter-success">Thanks for subscribing!<br/>A confirmation email is headed your way shortly. In the meantime, <a href="/newsletter/">subscribe to FiveThirtyEight’s other newsletters</a>.</p>
</div>
<form class="newsletter-article-signup weekly" method="post" name="sailthru-signup">
	<div class="newsletter-article-inputs page newsletter-modal">
		<h4 class="newsletter-main-copy">Stories that resonated</h4>
					<h5 class="newsletter-subtitle">Get a newsletter of our most popular stories of the week.</h5>
				<div class="newsletter-input-wrapper">
			<input class="newsletter-input" aria-label="Email Address" placeholder="Email address" type="email" name="email">
		</div>
		<input type="hidden" id="espn_sailthru_nonce" name="espn_sailthru_nonce" value="73ee4375be" /><input type="hidden" name="_wp_http_referer" value="/features/alabama-and-georgia-are-mirror-images-of-each-other/" />		<input type="hidden" name="lists[]" value="weekly">
		<button aria-label="Subscribe" class="newsletter-subscribe-form button" type="submit" name="Submit">Subscribe</button>

		
		<p class="newsletter-signup-response">Please enter a valid email address and try again.</p>
	</div>
</form>
	</div>
</aside>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/features/alabama-and-georgia-are-mirror-images-of-each-other/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"2.11","fbAppId":"797620670264818"};
var ESPNOmniture = {"data":{"omniture":{"premium":"n","lang":"en_us","countryRegion":"en-us","userKey":"unknown:unknown:anonymous:insider-no:premium-no","insiderStatus":"anonymous:premium-no","eVar1":"DoNotSet","birthAge":"unknown","gender":"unknown","loginStatus":"anonymous","regType":"unknown","fantasyPersonalize":"has favorites:no-fantasy:no-notifications:no-docking:no-autostart:no","site":"fivethirtyeight","pageName":"sports:features:alabama-and-georgia-are-mirror-images-of-each-other","sections":"sports:college-football","section":"sports","account":"wdgespfivethirtyeight","contentType":"features","events":"event3","srchKwd":"","srchTerm":"","srchNumResults":"","storyId":"172079:Alabama And Georgia Are Mirror Images Of Each Other","assetInfo":"","columnist":"Neil Paine","espn3ContentType":"features:fivethirtyeight:sports","prop35":"2018-01-08"},"chartbeat":{"domain":"fivethirtyeight.com","path":"\/features\/alabama-and-georgia-are-mirror-images-of-each-other\/","title":"Alabama And Georgia Are Mirror Images Of Each Other","loadPubJS":false,"loadVidJS":true,"sections":"sports,features","authors":"Neil Paine"}},"filters":[]};
var FTEOutbrain = {"isLongForm":"0","isMobile":"0","isCompliant":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNAds = {"adSlotsToRefresh":["Wallpaper","Banner","InContent","NativeCard","OutStream","NativeAd","NativeMobile"],"adUnitPath":"\/6444\/fivethirtyeight.com\/sports\/story","placements":{"Wallpaper":{"out-of-page":false,"sizes":[[1680,1050],[1280,455]],"defer":"none"},"Banner":{"out-of-page":false,"sizes":[[1280,100],[970,250],[970,66],[728,90],[320,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"InContentMobile":{"out-of-page":false,"sizes":[[300,250]],"defer":"scroll"},"NativeCard":{"out-of-page":false,"sizes":"fluid","defer":"none"},"Overlay":{"out-of-page":true,"sizes":[],"defer":"none"},"InContent50Best":{"out-of-page":false,"sizes":[[970,250],[320,180]],"defer":"scroll"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"},"NativeAd":{"out-of-page":false,"sizes":[[300,150]],"defer":"none"},"NativeMobile":{"out-of-page":false,"sizes":[[300,150]],"defer":"none"}},"slots":{"Wallpaper":[],"Banner":[],"InContent":[],"InContentMobile":[],"NativeCard":[],"Overlay":[],"InContent50Best":[],"OutStream":[],"NativeAd":[],"NativeMobile":[]},"mappings":{"NativeMobile":[[[0,0],[[300,150]]],[[768,50],[]]],"NativeAd":[[[0,0],[]],[[768,50],[[300,150]]]],"InContentMobile":[[[0,0],[[300,250]]],[[768,50],[]]],"InContent":[[[0,0],[]],[[768,50],[[300,250]]]],"Wallpaper":[[[1280,100],[[1680,1050]]],[[1024,100],[[1280,455]]],[[0,0],[]]],"Banner":[[[1280,100],[[1280,100]]],[[1024,100],[[970,66],[970,250]]],[[768,100],[[728,90]]],[[0,0],[320,50]]],"InContent50Best":[[[1024,100],[[970,250]]],[[0,0],[[320,180]]]]},"targeting":{"sp":"fivethirtyeight","objid":"172079","col":"paine_neil"},"referringSite":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkOFuwjAMhF+IYLUI2J+JZzGtaV0St8ROp779AgIUjTFp/+zc+Ttd4GtyzShGYhCSm3zqWBQ8n0nhkihRj9J6iutBV1CYraeQLTNPQDrJ87LjU55xccdkNgqgKpnC8KKsA8sDytL41NLNltdk7Ev5XeaJZ7Keoy3EXW9F1g/lN1jRtnZX5HAjOxT0i3Gjfxxgm4HuiBECqlHMkxtnipGvJZ5v/yRYxOb8Evvuo7HVonDe7iUP4bPaVptdXe3rj+Eb1a+zrQ=='></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64146350','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'64146350','v':'wpcom','tz':'-5','user_id':'0','post':'172079','subd':'espnfivethirtyeight'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=64146350&v=wpcomvt&tz=-5&user_id=0&post=172079&subd=espnfivethirtyeight&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXTGhnRyxzMiZsZ2k2NWxwVnlQUElWXTI5eS5wODglRjBDNGJsNlJnN2RdbWlufE9hdU55UVBqMmEsW2R6ckZbb1EySFpJPywyMk5RdWF4NXZjZHpXOVZ4YzZyW0ZGVUVEenNGRXdYJnlYQSwwclpfbTd4VW5rMDd+VT9zY0cyeXc1cWJWUGpVZU41QVhiMyZKVj18ZFtyek5KWTJ0SldVRltULEpmVC15aTA1a0V0ZngyaUNmdXxoeXp2c29MZVV1P0xwY2R1UFgmcD1+UnVzVGxQVk04SXYua0dwLDYmeGc='}]);
_stq.push([ 'clickTrackerInit', '64146350', '172079' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 208 seconds ago
	generated in 0.183 seconds
	served from batcache in 0.002 seconds
	expires in 92 seconds
-->
